<!doctype html> <html lang="de"> <head><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <title>Mietzinsen sinken leicht | St.Galler Tagblatt</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de"><link rel="dns-prefetch" href="//aka-cdn-ns.adtechus.com"><link rel="dns-prefetch" href="//images.nzz.ch"><link rel="dns-prefetch" href="//img.nzz.ch"><link rel="dns-prefetch" href="//adserver.adtech.de"><link rel="dns-prefetch" href="//nexus.ensighten.com"><link rel="dns-prefetch" href="//www.nzz.ch"><link rel="dns-prefetch" href="//img.luzernerzeitung.ch"> <!--[if IE 9]><link rel="prefetch" href="//aka-cdn-ns.adtech.de"><link rel="prefetch" href="//aka-cdn-ns.adtechus.com"><link rel="prefetch" href="//images.nzz.ch"><link rel="prefetch" href="//img.nzz.ch"><link rel="prefetch" href="//adserver.adtech.de"><link rel="prefetch" href="//nexus.ensighten.com"><link rel="prefetch" href="//www.nzz.ch"><link rel="prefetch" href="//img.luzernerzeitung.ch"> <![endif]--><link rel="preconnect" href="//q.nzz.ch" crossorigin><link rel="preconnect" href="//api.adquality.ch" crossorigin><link rel="preconnect" href="//ajax.googleapis.com" crossorigin><link rel="preconnect" href="//fonts.googleapis.com" crossorigin><link rel="preconnect" href="//static.chartbeat.com" crossorigin><link rel="preconnect" href="" crossorigin><link rel="preconnect" href="//service.maxymiser.net" crossorigin><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//dpm.demdex.net" crossorigin><link rel="preconnect" href="//tms.nzz.ch" crossorigin><link rel="preconnect" href="//www.googleadservices.com" crossorigin><link rel="preconnect" href="//track.nzz.ch" crossorigin><link rel="preconnect" href="//adserver.adtech.de" crossorigin><link rel="preconnect" href="//img.nzz.ch" crossorigin><link rel="preconnect" href="//service.sophie.nzz.ch" crossorigin><link rel="preconnect" href="//nzz-storytelling.cloudant.com" crossorigin><link rel="preconnect" href="//cdnapisec.kaltura.com" crossorigin><link rel="preconnect" href="//widgets.nzz.ch" crossorigin><link rel="preconnect" href="//www.kaltura.com" crossorigin><link rel="preconnect" href="//cfvod.kaltura.com" crossorigin><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta http-equiv="content-language" content="de" /><meta http-equiv="expires" content="0" /><meta name="publisher" content="St.Galler Tagblatt AG" /><meta name="email" content="online@tagblatt.ch" /><meta name="copyright" content="2018 St.Galler Tagblatt AG, Schweiz" /><meta name="msapplication-config" content="none"/><meta name="description" content="Es gibt deutlich mehr Wohnungen zu mieten. Die Preise steigen deshalb zwar nicht mehr, gesunken sind sie aber bisher nur geringfügig." /><meta name="robots" content="index, follow, noarchive, noodp" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Rainer Rickenbach" /><meta name="news_keywords" content="«Mietzinsen sinken leicht,Wirtschaft»" /><meta name="last-modified" content="2018-08-02T19:00:32.479Z"><meta name="date" content="2018-08-02T19:00:32.479Z"><meta property="og:title" content="Mietzinsen sinken leicht | St.Galler Tagblatt" /><meta property="og:description" content="Es gibt deutlich mehr Wohnungen zu mieten. Die Preise steigen deshalb zwar nicht mehr, gesunken sind sie aber bisher nur geringfügig." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.tagblatt.ch/wirtschaft/mietzinsen-sinken-leicht-ld.1042368" /><meta property="og:site_name" content="St.Galler Tagblatt" /><meta property="og:image" itemprop="image" content="https://img.luzernerzeitung.ch/C=W4928,H2772,X0,Y254/S=W1200/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg?wmark=tbm" /><meta property="fb:admins" content="100011788942689" /><meta property="fb:app_id" content="135070540360420" /><meta property="fb:pages"content="118033508242084" /><meta property="fb:pages"content="653447794842554" /><meta property="fb:pages"content="168463573254318" /><meta property="fb:pages"content="649725788558355" /> <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://www.tagblatt.ch/wirtschaft/mietzinsen-sinken-leicht-ld.1042368"
 },
 "headline": "Mietzinsen sinken leicht | St.Galler Tagblatt",
 "image": {
 "@type": "ImageObject",
 "url": "https://img.luzernerzeitung.ch/C=W4928,H2772,X0,Y254/S=W1200/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg?wmark=tbm",
 "width": 4928,
 "height": 3280
 },
 "datePublished": "2018-08-02T19:00:32.479Z",
 "dateModified": "2018-08-02T19:00:32.479Z",
 "author": {
 "@type": "Person",
 "name": "Rainer Rickenbach"
 },
 "publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch", "https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},
 "description": "Es gibt deutlich mehr Wohnungen zu mieten. Die Preise steigen deshalb zwar nicht mehr, gesunken sind sie aber bisher nur geringfügig.",
 "isAccessibleForFree": "False",
 "hasPart":
 {
 "@type": "WebPageElement",
 "isAccessibleForFree": "False",
 "cssSelector" : ".regwalled"
 }
 }
 }
</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@tagblatt_ch" /><meta name="twitter:title" content="Mietzinsen sinken leicht | St.Galler Tagblatt" /><meta name="twitter:description" content="Es gibt deutlich mehr Wohnungen zu mieten. Die Preise steigen deshalb zwar nicht mehr, gesunken sind sie aber bisher nur geringfügig." /><meta name="twitter:image" content="https://img.luzernerzeitung.ch/C=W4928,H2772,X0,Y254/S=W1200/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg?wmark=tbm" /><meta itemprop="datePublished" content="2018-08-02"><meta itemprop="description" content="Es gibt deutlich mehr Wohnungen zu mieten. Die Preise steigen deshalb zwar nicht mehr, gesunken sind sie aber bisher nur geringfügig." /><meta name="author" content="Rainer Rickenbach" /><link rel="amphtml" href="https://www.tagblatt.ch/amp/wirtschaft/mietzinsen-sinken-leicht-ld.1042368"><meta property="fb:admins" content="100011788942689" /><meta name="pocket-site-verification" content="0bf547960158047286bebb910bf0bc" /><link rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche" /><link rel="copyright" href="/agb" title="2018 St.Galler Tagblatt AG, Schweiz" /><link rel="canonical" href="https://www.tagblatt.ch/wirtschaft/mietzinsen-sinken-leicht-ld.1042368" /> <style>
 @font-face{font-weight:300;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso.woff) format("woff")}@font-face{font-weight:300;font-style:italic;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-italic.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-italic.woff) format("woff")}@font-face{font-weight:400;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-medium.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-medium.woff) format("woff")}@font-face{font-weight:500;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-bold.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-bold.woff) format("woff")}
</style> <script>
 try {
 window.performance.mark('css.fonts.done');
 }
 catch (e) {}
</script><style>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</style> <script>
 try {
 window.performance.mark('css.inline.done');
 }
 catch (e) {}
</script> <script>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</script> <script>
 try {
 window.performance.mark('js.inline.done');
 }
 catch (e) {}
</script><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/core.1f8410b5b6.css" as="style" onload="this.rel='stylesheet'; try {performance.mark('css.core.done')} catch (e) {}"><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/companion.d130942db9.css" as="style" onload="this.rel='stylesheet';"><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/content-1.13.0.css" as="style" onload="this.rel='stylesheet'; try {performance.mark('css.content.done')} catch (e) {}"><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/core.cad233a7c7.js" as="script"> <script src="//aka-cdn.adtech.de/dt/common/DAC.js"></script> <script src="//aka-cdn.adtech.de/dac/1135.1/w1070036.js"></script> <script> 
 try {
 window.performance.mark('js.ads.done');
 }
 catch (e) {}
 </script> <script class="adtech-data">
 if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
 }
 var ADTECH = ADTECH || {};
 if (ADTECH.config) {
 ADTECH.config.page = {
 protocol: "https",
 server: "adserver.adtech.de",
 network: "1135.1",
 pageid: "",
 kv: {},
 syncIfPossible: true,
 params: {
 kvkw: "wirtschaft",
 kvarticle: "yes:ld.1042368",
 kvmorph: "desktop",
 loc: "100",
 grp: "" + window.adgroupid,
 misc: "" + new Date().getTime()
 }
 };
 ADTECH.config.page.params.kvcac = 'none';
 window.audienzz = window.audienzz || {};
 window.audienzz.dmp = {providerId: '-1262851859831711409', userHash: ''}
 }
</script><script src="//adnz.co/dmp/publisher.js"></script> <script type="text/javascript">
 window.audienzz = window.audienzz || {};
 if (typeof window.audienzz.getTraitValues == 'function') {
 var traitValues = window.audienzz.getTraitValues();
 if (typeof traitValues == 'string') {
 try {
 traitValues = JSON.parse(traitValues);
 } catch(e){};
 }
 if (ADTECH && ADTECH.config && ADTECH.config.page) {
 ADTECH.config.page.kv = traitValues;
 }
 }
 </script> <script class="tms-data">
 var digitalData = {"component":[{"componentInfo":{"componentID":"ld.1042368","componentName":"Mietzinsen sinken leicht"},"category":{"primaryCategory":"Wirtschaft","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Mietzinsen sinken leicht","catchline":"","author":[{"authorName":"Rainer Rickenbach"}],"issueTimestamp":"2018-08-02T19:00:32.479Z","updateTimestamp":"2018-08-02T19:00:32.479Z","isTruncatedView":false,"isFullscreenView":false,"flag":""}}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","timeStamp":"2018-08-02T21:13:04+02:00","componentID":"ld.1042368","componentName":"Mietzinsen sinken leicht"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.1042368"},"category":{"pageType":"regular","primaryCategory":"Wirtschaft","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM"}}},"version":"1.0"};
 digitalData.page = digitalData.page || {};
 digitalData.page.pageInfo = digitalData.page.pageInfo || {};
 digitalData.pageInstanceID = window.location.host + window.location.pathname;
 digitalData.page.pageInfo.destinationURL = window.location.href;
 digitalData.page.pageInfo.pageName = window.location.pathname;
 
 
 
 if(window.location.hash) {
 var originHash = window.location.hash.substring(1),
 hash = originHash.replace('back-', ''),
 eventPosition = {login: 2, register: 2, activated: 1, order: 5, link: 2},
 componentID = {login: 1, register: 2, activated: 3, order: 20, link: 5},
 primaryCategory = {login: 'user', register: 'user', activated: 'user', order: 'product', link: 'user'},
 subCategory1 = {login: 'account', register: 'account', activated: 'account', order: 'shop', link: 'account'},
 subCategory2 = {login: 'login', register: 'registration', activated: 'activation', order: 'order', link: 'link'},
 componentType = {login: 'form', register: 'form', activated: 'email', order: 'form', link: 'form'},
 componentName = {
 login: 'Login User Account',
 register: 'Registration User Account',
 activated: 'Activation User Account',
 order: 'Order Product Shop',
 link: 'Link User Account'
 },
 subCategory3 = {
 login: 'confirmation',
 register: 'confirmation',
 activated: 'confirmation',
 order: 'confirmation',
 link: 'confirmation',
 'back-order': 'back to article',
 'back-login': 'back to article',
 'back-register': 'back to article',
 'back-link': 'back to article',
 'back-activated': 'back to article'
 };

 if (eventPosition.hasOwnProperty(hash)) {
 eventComponent = {
 componentInfo : {
 componentID: componentID[hash],
 componentName: componentName[hash],
 componentSize: eventPosition[hash]
 },
 category: {
 primaryCategory: primaryCategory[hash],
 subCategory1: subCategory1[hash],
 subCategory2: subCategory2[hash],
 componentType: componentType[hash],
 componentSubType1: 'page',
 componentSubType2: 'hash'

 }
 };
 digitalData.component = digitalData.component || {};
 digitalData.component.push(eventComponent);

 eventData = {
 eventInfo : {
 eventName: 'Form Interaction',
 eventAction: 'success',
 eventPosition: eventPosition[hash],
 eventNonInteractive: false,
 type: componentType[hash],
 timeStamp: new Date(),
 componentID: componentID[hash],
 componentName: componentName[hash]
 },
 category: {
 primaryCategory: primaryCategory[hash],
 subCategory1: subCategory1[hash],
 subCategory2: subCategory2[hash],
 subCategory3: subCategory3[originHash]
 }
 };
 digitalData.event = digitalData.event || [];
 digitalData.event.push(eventData);
 }
 }
</script><link rel="apple-touch-icon" sizes="180x180" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/gallus/apple-icon-180x180.png"><link rel="icon" type="image/png" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/gallus/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/gallus/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/gallus/favicon-96x96.png" sizes="96x96"><link rel="manifest" href="/assets/i/favicons/gallus/manifest.json"><meta name="apple-mobile-web-app-title" content="tagblatt.ch"><meta name="application-name" content="tagblatt.ch"><meta name="msapplication-TileColor" content="#f0f0f2"><meta name="msapplication-TileImage" content="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/gallus/ms-icon-144x144.png"><meta name="theme-color" content="#f0f0f2"> <script> 
 try {
 window.performance.mark('js.bootstrap.start');
 }
 catch (e) {}
 </script> <script src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script> <script> 
 try {
 window.performance.mark('js.bootstrap.done');
 }
 catch (e) {}
 </script> <script type="text/javascript">
 var regionsConfig = {
 all: {"stg":{"name":"St.Gallen, Gossau & Rorschach","badge":"stgallen"},"fra":{"name":"Frauenfeld & Münchwilen","badge":"thurgau"},"arb":{"name":"Arbon, Kreuzlingen & Weinfelden","badge":"thurgau"},"wil":{"name":"Wil","badge":"stgallen"},"tog":{"name":"Toggenburg","badge":"stgallen"},"app":{"name":"Appenzellerland","badge":""},"wer":{"name":"Werdenberg & Obertoggenburg","badge":"stgallen"},"rhe":{"name":"Rheintal","badge":"stgallen"}},
 version: '1',
 storeRegion: 'https://enrico.tagblatt.ch/v1/region?product=tagblatt&selected=',
 weatherCachingTime: '0',
 weatherLocationEndpoint: 'https://elnino.nzz-tech.ch/v1/weather/average?lang=de&location=',
 anonymousNotification: '<p>Sie können diese Region auch für Ihre zukünftigen Besuche speichern, wenn Sie sich <a href="https://login.tagblatt.ch/">anmelden.</a></p><p>Noch kein Benutzerkonto?<br><a href="https://abo.tagblatt.ch/registrieren/?KAVZ=0772-0010-01-023">Jetzt registrieren</a></p>'
 };
</script> <script>
 try {
 window.performance.mark('js.external.done');
 }
 catch (e) {}
 </script> </head> <body class="page page--article livingdocs--article page--wirtschaft "><div class="preloader h--hide"></div><script>
 try {
 window.performance.mark('render.body.start');
 }
 catch (e) {}
 </script> <script> 
 try {
 window.performance.mark('render.svgicons.start'); 
 }
 catch (e) {}
</script> <svg width="0" height="0" class="svgsymbols"><symbol viewBox="0 0 9 14" id="arrow" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke-linecap="square" stroke-width="2" points="2 2 7 7.294 2 12"/></symbol><symbol viewBox="0 0 16 20" id="audio--back" xmlns="http://www.w3.org/2000/svg"><path d="M8 4V0L3 5l5 5V6a6 6 0 0 1 6 6 6 6 0 0 1-6 6 6 6 0 0 1-6-6H0a8 8 0 0 0 8 8 8 8 0 0 0 8-8 8 8 0 0 0-8-8zM6.9 15H6v-3.3L5 12v-.7l1.8-.6h.1V15zm4.3-1.8l-.1.8-.3.6s-.3.3-.5.3l-.6.1-.6-.1-.5-.3c-.2-.1-.2-.3-.3-.6l-.1-.8v-.7l.1-.8.3-.6s.3-.3.5-.3l.6-.1.6.1.5.3c.2.1.2.3.3.6l.1.8v.7zm-.9-.8v-.5l-.1-.3-.2-.2-.3-.1-.3.1-.2.2-.1.3v2l.1.3.2.2.3.1.3-.1.2-.2.1-.3v-1.5z"/></symbol><symbol viewBox="0 0 16 20" id="audio--forward" xmlns="http://www.w3.org/2000/svg"><path d="M5.6 12.5H6l.5-.2.2-.4v-.2l-.1-.2-.2-.1h-.5l-.2.1-.1.2v.2h-1l.1-.5.3-.4.4-.2.5-.1.6.1.5.2c.2.1.2.2.3.4l.1.5v.3l-.1.3-.2.2-.3.2.5.4.2.6-.1.5-.3.4-.5.2-.6.1-.5-.1-.5-.2c-.2-.1-.2-.2-.3-.4l-.1-.6h.8v.2l.1.2.2.1h.5l.2-.1.1-.2v-.5l-.1-.2-.2-.1h-.6v-.7zm5.7.7l-.1.8-.3.6s-.3.3-.5.3l-.6.1-.6-.1-.5-.3c-.2-.1-.2-.3-.3-.6l-.1-.8v-.7l.1-.8.3-.6s.3-.3.5-.3l.6-.1.6.1.5.3c.2.1.2.3.3.6l.1.8v.7zm-.9-.8v-.5l-.1-.3-.2-.2-.3-.1-.3.1-.2.2-.1.3v2l.1.3.2.2.3.1.3-.1.2-.2.1-.3v-1.5zM0 12a8 8 0 0 0 8 8 8 8 0 0 0 8-8h-2a6 6 0 0 1-6 6 6 6 0 0 1-6-6 6 6 0 0 1 6-6v4l5-5-5-5v4a8 8 0 0 0-8 8z"/></symbol><symbol viewBox="0 0 24 24" id="back" xmlns="http://www.w3.org/2000/svg"> <polygon points="18 3.2125 16.70625 2 6 12 16.70625 22 18 20.79375 8.59375 12"/> </symbol><symbol viewBox="0 0 12 15" id="bookmark" xmlns="http://www.w3.org/2000/svg"><path d="M0.5,13.9324792 L6,9.34914586 L11.5,13.9324792 L11.5,2 C11.5,1.17157288 10.8284271,0.5 10,0.5 L2,0.5 C1.17157288,0.5 0.5,1.17157288 0.5,2 L0.5,13.9324792 Z"/></symbol><symbol viewBox="0 0 56 37" id="briefing" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M45 5h4.7c3 0 5.3 2.5 5.3 5.6v2.8c0 3-2.4 5.6-5.3 5.6H45V5zm-3-4c1.7 0 3 1.4 3 3v13.5c0 5-2.2 9.5-5.6 12.5H15.6c-3.4-3-5.6-7.5-5.6-12.5V4c0-1.6 1.3-3 3-3h29zm-.2 35H13.5c-1.6 0-3-.6-4-1.6l-7-1.3c-1 0-1.7-1-1.4-1.5.6-.7 1-1.2 2-1.2h49c1 0 2 .8 2 1.7 0 .6-.3 1.2-1.2 1.4L45.4 35c-.8.8-2 1.4-3.4 1.4z"/><path d="M17 6.5h-3M15.5 5v3M23 6.5h-3M21.5 5v3M29 6.5h-3M27.5 5v3M35 6.5h-3M33.5 5v3M41 6.5h-3M39.5 5v3"/></g></symbol><symbol viewBox="0 0 46 46" id="briefing--late" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M28 1.7l2.5.3-2 1.5C22 8.2 19 16.5 21 24.2c2 8 8.8 13.5 16.7 14.3l2.6.3-2 1.5c-2.2 1.5-4.5 2.7-7 3.4C19.7 46.7 8 40 5 28.5s3.7-23 15-26.2c2.7-.7 5.3-1 8-.6z"/><path d="M3 2.5H0M1.5 1v3M3 42.5H0M1.5 41v3M46 5.5h-3M44.5 4v3M32 14.5h-3m1.5-1.5v3M39 26.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 61 36" id="briefing--mid" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M0 24h10"/><path stroke-width="2" d="M8.5 11.7l4.4 2.5m35.4 0l4.4-2.5M39 6.5l3-4m-25 0l3 4M30 0v5"/><path stroke-width="2" d="M51 24h10"/><path d="M10 29.5H7M8.5 28v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3M13 34.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m4.5-6.5h-3m1.5-1.5v3"/><path stroke-width="2" d="M14 25c0-9 8-16 16-16s17 7 17 16"/></g></symbol><symbol viewBox="0 0 18 12" id="burger" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-245.000000, -171.000000)"><path d="M245,183 L263,183 L263,181 L245,181 L245,183 L245,183 Z M245,178 L263,178 L263,176 L245,176 L245,178 L245,178 Z M245,171 L245,173 L263,173 L263,171 L245,171 L245,171 Z"/></g></symbol><symbol viewBox="0 0 13 13" id="close" xmlns="http://www.w3.org/2000/svg"><path d="M6.4 5.3L1 0 0 1l5.3 5.4L0 11.7l1 1 5.4-5.3 5.3 5.3 1-1-5.3-5.3L12.7 1l-1-1"/></symbol><symbol viewBox="0 0 40 40" id="companion--bookmark" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M14.6 13.5V27l5.4-3.6 5.5 3.7V13.8h-11z"/></symbol><symbol viewBox="0 0 80 80" id="companion--bookmark--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M24 19v42l16-13.3L57 61V19H24z"/><path d="M30 23.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--briefing" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M14.5 16.5V23c0 2.3 1.7 3.5 5.5 3.5s5.5-1.2 5.5-3.5v-6.5h-11zm-.5 2h12m0 0c1.7 0 2.5.8 2.5 2.5s-.8 2.5-2.5 2.5M16.5 13v2m6-2v2m-3-3v3"/></symbol><symbol viewBox="0 0 80 80" id="companion--briefing--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M57 26h4.7c3 0 5.3 2.5 5.3 5.6v2.8c0 3-2.4 5.6-5.3 5.6H57V26zm-3-4c1.7 0 3 1.4 3 3v13.5c0 5-2.2 9.5-5.6 12.5H27.6c-3.4-3-5.6-7.5-5.6-12.5V25c0-1.6 1.3-3 3-3h29zm-.2 35H25.5c-1.6 0-3-.6-4-1.6l-7-1.3c-1 0-1.7-1-1.4-1.5.6-.7 1-1.2 2-1.2h49c1 0 2 .8 2 1.7 0 .6-.3 1.2-1.2 1.4L57.4 56c-.8.8-2 1.4-3.4 1.4z"/><path d="M29 27.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--briefing--late--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M45 17.7l2.5.3-2 1.5C39 24.2 36 32.5 38 40.2c2 8 8.8 13.5 16.7 14.3l2.6.3-2 1.5c-2.2 1.5-4.5 2.7-7 3.4C36.7 62.7 25 56 22 44.5c-3-11.4 3.7-23 15-26.2 2.7-.7 5.3-1 8-.6z"/><path d="M20 18.5h-3m1.5-1.5v3M20 58.5h-3m1.5-1.5v3M63 21.5h-3m1.5-1.5v3M49 30.5h-3m1.5-1.5v3M56 42.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--briefing--mid--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M10 45h10m-1.5-12.3l4.4 2.5m35.4 0l4.4-2.5m-14-5.2l3-4m-25 0l3 4M40 21v5m21 19h10"/><path d="M20 50.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3M23 55.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m4.5-6.5h-3m1.5-1.5v3"/><path stroke-width="2" d="M24 46c0-9 8-16 16-16s17 7 17 16"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--history" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M17.8 13.8l1.3-.3h1c4.7 0 8.3 3.5 8.3 8s-3.6 8-8 8c-4.6 0-8.2-3.4-8.2-8v-1.3"/><path d="M21 10l-3.2 4 4 3"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--history--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M42.4 16l-7.6 9.4L44 33"/><path stroke-width="2" d="M35.2 25.3l3-.6 2.6-.2c10.8 0 19.5 8.7 19.5 19.5s-8.7 19.5-19.5 19.5c-9 0-16.5-6-18.8-14.3"/><path d="M25 37.5h-3m1.5-1.5v3M22 43.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--moon" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M21 12.7c-.6 0-1.2.2-1.7.4-4 1.8-6 6-4.5 10 1.4 4 5.7 6 9.6 4.5l1.5-.8c-3-.5-5.8-2.5-6.8-5.4-1-3-.5-6 1.4-8.2zm3.5 2.3v3m1.5-1.5h-3"/></symbol><symbol viewBox="0 0 40 40" id="companion--sun" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" transform="translate(12 11)"><circle cx="8.5" cy="8.5" r="4"/><path d="M8.5 0v3m0 11v3M0 8.5h3m11 0h3M13 4l2-2M2 15l2-2m11 2l-2-2M2 2l2 2"/></g></symbol><symbol viewBox="0 0 19 18" id="companion--user" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 18.5h18V15c0-2-1.6-3.5-3.5-3.5H4C2 11.5.5 13 .5 15v3.5z"/><circle cx="9.5" cy="4.5" r="4"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--watch" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" transform="translate(12 11)"><circle cx="8.5" cy="8.5" r="8"/><path d="M8.5 3v6l-3 2.5"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--watch--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle cx="39.5" cy="39.5" r="21.5" stroke-width="2"/><path d="M39.5 26v14l-8 4M41 22.5h-3m1.5-1.5v3M41 56.5h-3m1.5-1.5v3M58 39.5h-3m1.5-1.5v3M55 47.5h-3m1.5-1.5v3M50 53.5h-3m1.5-1.5v3M32 53.5h-3m1.5-1.5v3M27 47.5h-3m1.5-1.5v3M27 31.5h-3m1.5-1.5v3M50 25.5h-3m1.5-1.5v3m6.5 4.5h-3m1.5-1.5v3M32 25.5h-3m1.5-1.5v3M24 39.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 15 16" id="contenttable" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" d="M7.5.5v14m-7-6l7 7m7-7l-7 7"/></symbol><symbol viewBox="0 0 12 10" id="discuss" xmlns="http://www.w3.org/2000/svg"><path d="M4.7 7H11V1H1v6h2v1l1.7-1zM0 0h12v8H5l-3 2V8H0V0z"/></symbol><symbol viewBox="0 0 10 5" id="dropdown" xmlns="http://www.w3.org/2000/svg"><polygon points="0,0 10,0 5,5"/></symbol><symbol viewBox="0 0 22 15" id="email" xmlns="http://www.w3.org/2000/svg"><g><path d="M1.5 1.5v12h19v-12h-19zm0-1h19c.6 0 1 .4 1 1v12c0 .6-.4 1-1 1h-19c-.6 0-1-.4-1-1v-12c0-.6.4-1 1-1z"/><path d="M4.3 3.6c-.2-.2-.5 0-.7 0-.2.3 0 .6 0 .8L11 10l7.3-5.6c.2-.2.3-.5 0-.7 0-.2-.4-.3-.6 0l-6.7 5-6.7-5.2z"/></g></symbol><symbol viewBox="0 0 20 13" id="emailfull" xmlns="http://www.w3.org/2000/svg"> <path d="M0 0 h20 v16 h-20z M2 3 L10 9 L18 3 h-1 L10 8 L3 3 h-2z"/> </symbol><symbol viewBox="0 0 10 10" id="external" xmlns="http://www.w3.org/2000/svg"><g><path d="M8.4 2.4l.8.8h.2l.6-3V0h-.2l-3 .6v.2l1 .8-3 3 .7.6 3-2.8z"/><path d="M1 2H0l1-1v1zM0 9l1 1V9H0zm8 1l1-1H8v1zM1 2h4.7V1H0v9h9V4.3H8V9H1V2zm8 7l-1 1V9h1zM0 9l1 1V9H0zm1-8L0 2h1V1zm0 8V2h4.7V1H0v9h9V4.3H8V9H1z"/></g></symbol><symbol viewBox="0 0 12 20" id="facebook" xmlns="http://www.w3.org/2000/svg"><path d="M0 7.5h3.75V5C3.22 3.613 3.69 2.433 5 1.25 5.573.487 6.712 0 7.5 0h3.75v3.75H7.5c-.18.62 0 .758 0 1.25v2.5h3.75v3.75H7.5V20H3.75v-8.75H0V7.5z"/></symbol><symbol viewBox="0 0 24 24" id="gallery" xmlns="http://www.w3.org/2000/svg"><g><path d="M1.3 1.3v21.4h21.4V1.3H1.3zM0 0h24v24H0V0z"/><path d="M18.7 8H16l-1.4-1.6c-.3-.3-.6-.4-1-.4h-3.2c-.4 0-.7.2-1 .4L8 8H5.2C4.6 8 4 8.4 4 9v7.5c0 .7.6 1.3 1.3 1.3h13.4c.7 0 1.3-.6 1.3-1.3V9.2c0-.7-.6-1.3-1.3-1.3zM12 16c-2 0-3.6-1.5-3.6-3.4 0-2 1.6-3.4 3.6-3.4s3.6 1.5 3.6 3.4c0 2-1.6 3.5-3.6 3.5z"/><path d="M12 10.3c-1.3 0-2.3 1-2.3 2.3 0 1.3 1 2.3 2.3 2.3 1.3 0 2.3-1 2.3-2.5 0-1.2-1-2.3-2.3-2.3z"/></g></symbol><symbol viewBox="0 0 24 24" id="home" xmlns="http://www.w3.org/2000/svg"> <path d="M14.5,21.6601562 L14.5,17.1601562 C14.5,15.7794444 13.3807119,14.6601562 12,14.6601562 C10.6192881,14.6601562 9.5,15.7794444 9.5,17.1601562 L9.5,21.6601562 C9.5,22.212441 9.05228475,22.6601562 8.5,22.6601562 L3.5,22.6601562 C2.94771525,22.6601562 2.5,22.212441 2.5,21.6601562 L2.5,11.8928434 C2.5,11.5992029 2.62906035,11.3204023 2.85294444,11.1304006 L11.3529444,3.91678151 C11.726171,3.60003864 12.273829,3.60003864 12.6470556,3.91678151 L21.1470556,11.1304006 C21.3709397,11.3204023 21.5,11.5992029 21.5,11.8928434 L21.5,21.6601562 C21.5,22.212441 21.0522847,22.6601562 20.5,22.6601562 L15.5,22.6601562 C14.9477153,22.6601562 14.5,22.212441 14.5,21.6601562 Z"/> </symbol><symbol viewBox="0 0 350.5 38" id="isobarenkarte" xmlns="http://www.w3.org/2000/svg"><g fill="#1276B6"><path d="M1 8h26v3H1zM10 8l4-7 4 7"/></g><g fill="#E30D1A"><path d="M120 8h26v3h-26z"/><path d="M129 7c0 4 1.8 3.3 4 3.3 2.5 0 4.4.8 4.4-3.3 0-2.3-2-4.2-4.3-4.2-2.2 0-4 2-4 4.2z"/></g><g fill="#992F88"><path d="M254 8h26v3.2h-26zM266 8l4-7 4 7"/><circle cx="265" cy="7.1" r="3"/></g><path d="M10.3 35.7H8V31H3.3v4.7H1V24.3h2.3v5H8v-5h2.3v11.4zM164.4 26.2h-3.2v9.6H159v-9.6h-3.3v-1.8h8.7v1.8zM39.7 7.6l-1.2 1.2v3.4h-1.3v-10h1.3v5l4.4-5h1.5l-4 4.4 4.3 5.6h-1.6l-3.5-4.6zM50.3 12.2l-.2-.8c-.5.6-1.2 1-2 1-.7 0-1.3-.3-1.8-.7-.4-.4-.7-1-.7-1.6 0-.6.3-1.2 1-1.6.5-.5 1.3-.7 2.4-.7h1V7c0-.3 0-.7-.3-1-.3-.2-.6-.3-1.2-.3-.4 0-.8 0-1 .3s-.6.5-.6 1h-1.3c0-.5 0-1 .4-1.2.3-.4.7-.6 1-.8s1-.3 1.6-.3c1 0 1.5.2 2 .6.5.4.7 1 .8 1.8v3.5c0 .6 0 1.2.2 1.6v.2h-1.3zm-2-1c.3 0 .7 0 1-.3s.6-.5.8-1V8.7h-1C47.7 8.6 47 9 47 10c0 .4 0 .7.4 1s.6.2 1 .2zM54.7 12.2h-1.2V1.7h1.2v10.5zM58.5 3v1.8h1.3v1h-1.3V11l.8.3h.6v1h-1c-.7 0-1 0-1.4-.5s-.4-.8-.4-1.4V5.8H56v-1H57V3h1.3zM62 12.2V5.8h-1.2v-1h1V4c0-.7.4-1.4.8-1.8s1-.6 1.8-.6h.8v1h-.7c-.4 0-.7 0-1 .4-.2.2-.3.6-.3 1v.8h1.6v1h-1.6v6.4H62zM69.8 6H69c-.7 0-1.3.2-1.6 1V12h-1.2V4.8h1.2v1c.4-.8 1-1 1.8-1h.6v1zM70.4 8.4c0-.7.2-1.3.5-2s.6-1 1-1.3 1.2-.3 1.8-.3c1 0 1.8.3 2.4 1s1 1.6 1 2.8c0 .8-.2 1.4-.4 2-.3.6-.7 1-1.2 1.4s-1 .3-1.8.3c-1 0-1.8-.3-2.4-1s-1-1.6-1-2.8zm1.3.2c0 .8.2 1.5.6 2s1 .7 1.5.7c.7 0 1.2-.2 1.5-.8.4-.5.6-1.2.6-2 0-1-.3-1.5-.7-2-.3-.5-1-.8-1.5-.8-.6 0-1 .3-1.5.7s-.6 1.3-.6 2.2zM80 4.8v1c.6-.8 1.3-1 2.2-1 1.6 0 2.4.7 2.4 2.5v5h-1.3v-5c0-.5 0-1-.3-1.2s-.7-.3-1.2-.3c-.4 0-.7 0-1 .4L80 7V12h-1.2V4.8H80zM88.2 3v1.8h1.4v1h-1.4v4.6c0 .3 0 .5.2.6l.6.3h.6v1h-1c-.5 0-1 0-1.2-.5s-.5-.8-.5-1.4V5.8h-1.4v-1H87V3H88z"/><g><path d="M159.4 9l.2 1.4.3-1.2 2-7h1l2 7 .2 1.2.2-1.3 1.5-6.8h1.2l-2.4 10h-1.2l-2-7.3-.2-.8V5L160 12h-1l-2.5-10h1.4l1.4 7zM173.8 12.2v-.8c-.7.6-1.4 1-2.2 1-.8 0-1.4-.3-1.8-.7-.5-.4-.7-1-.7-1.5 0-.8.4-1.4 1-1.8.5-.5 1.4-.7 2.4-.7h1.2V7c0-.3 0-.7-.4-1-.2-.2-.6-.3-1-.3-.6 0-1 0-1.3.3s-.5.5-.5 1h-1.3c0-.5 0-1 .4-1.2.3-.4.6-.6 1-.8s1-.3 1.6-.3c.8 0 1.5.2 2 .6.4.4.7 1 .7 1.8v3.5c0 .6 0 1.2.2 1.6v.2h-1.4zm-2-1c.3 0 .7 0 1-.3s.7-.5.8-1V8.7h-1c-1.5 0-2.3.5-2.3 1.4 0 .4.2.7.4 1s.6.2 1 .2zM180.5 6h-.7c-.8 0-1.3.2-1.6 1V12H177V4.8h1v1c.6-.8 1-1 2-1h.5v1zM182.8 4.8v.8c.6-.6 1.3-1 2.2-1 1 0 1.8.5 2.2 1.3.2-.5.5-.8 1-1s.8-.3 1.3-.3c1.6 0 2.5.8 2.5 2.5v5h-1.3v-5c0-.4 0-.8-.3-1-.3-.3-.7-.5-1.3-.5-.3 0-.7.2-1 .5-.3.2-.5.6-.6 1v5h-1.2V7.4c0-1-.6-1.7-1.6-1.7-.8 0-1.4.4-1.7 1v5.5h-1.4V4.8h1.2zM194.5 12.2V5.8h-1v-1h1V4c0-.7.2-1.4.7-1.8s1-.6 1.8-.6h.8v1h-.7c-.3 0-.7 0-1 .4l-.2 1v.8h1.6v1h-1.6v6.4h-1.3zM202.3 6h-.6c-.8 0-1.4.2-1.7 1V12h-1.2V4.8h1.2v1c.4-.8 1-1 1.8-1h.5v1zM203 8.4c0-.7.2-1.3.5-2s.6-1 1-1.3 1.2-.3 2-.3c1 0 1.7.3 2.3 1s1 1.6 1 2.8c0 .8-.2 1.4-.5 2-.2.6-.6 1-1 1.4s-1.2.3-2 .3c-1 0-1.7-.3-2.3-1s-1-1.6-1-2.8zm1.3.2c0 .8.2 1.5.6 2s.8.7 1.4.7c.6 0 1-.2 1.5-.8.3-.5.5-1.2.5-2 0-1-.2-1.5-.6-2-.5-.5-1-.8-1.6-.8-.6 0-1 .3-1.5.7s-.7 1.3-.7 2.2zM212.5 4.8v1c.6-.8 1.4-1 2.3-1 1.6 0 2.3.7 2.4 2.5v5H216v-5c0-.5-.2-1-.5-1.2s-.6-.3-1-.3c-.5 0-1 0-1.2.4s-.5.6-.7 1V12h-1.3V4.8h1.2zM220.8 3v1.8h1.4v1h-1.4v4.6c0 .3 0 .5.2.6l.6.3h.6v1h-1c-.5 0-1 0-1.2-.5s-.5-.8-.5-1.4V5.8h-1.3v-1h1.3V3h1.3z"/></g><g><path d="M298.4 7.5c0 1 0 2-.5 2.6-.4.8-.8 1.4-1.4 1.8s-1.4.5-2.2.5c-.7 0-1.4-.2-2-.5-.6-.4-1-1-1.5-1.7-.4-.6-.6-1.4-.6-2.4V7c0-1 .2-2 .5-2.6.3-.8.7-1.3 1.3-1.7.7-.4 1.3-.6 2-.6 1 0 1.6.3 2.2.7.6.4 1 1 1.4 1.7.3.7.4 1.5.4 2.5v.5zM297 7c0-1.3 0-2.2-.6-2.8-.5-.6-1-1-2-1-.8 0-1.4.4-2 1-.4.6-.6 1.5-.7 2.6v.7c0 1.2.3 2 .8 2.7.4.7 1 1 2 1 .8 0 1.5-.3 2-1 .4-.5.6-1.4.6-2.6V7zM302.3 8.8l-.8.8v2.6h-1.3V1.7h1.3V8l.7-.8 2.3-2.4h1.5l-3 3 3.3 4.4H305l-2.7-3.4zM309.4 8.8l-.8.8v2.6h-1.3V1.7h1.3V8l.7-.8 2.3-2.4h1.5l-2.8 3 3.2 4.4H312l-2.6-3.4zM315.8 12.2h-1.3V1.7h1.3v10.5zM322.4 11.5c-.5.5-1.3.8-2.2.8-.8 0-1.4-.2-1.8-.7-.4-.4-.6-1-.6-2V4.8h1.2v4.8c0 1 .5 1.7 1.4 1.7 1 0 1.6-.4 2-1V4.7h1.2v7.4h-1.2v-.7zM329.8 10.2c0-.3 0-.6-.4-.8L328 9l-1.4-.5-1-.7v-1c0-.6 0-1 .6-1.5s1.2-.6 2-.6 1.5.2 2 .6c.6.4.8 1 .8 1.7h-1.3c0-.4 0-.7-.4-1s-.7-.3-1-.3c-.6 0-1 0-1.2.3s-.3.5-.3.8c0 .3 0 .5.4.7l1.4.4c.6 0 1 .2 1.5.4l.8.7.3 1c0 .8-.2 1.3-.7 1.7-.5.4-1.2.6-2 .6-.7 0-1.2 0-1.6-.3-.5-.2-.8-.5-1-1-.4-.2-.5-.6-.5-1h1.3c0 .3.2.7.5 1 .3.2.7.3 1.2.3s1 0 1.2-.3c.3-.2.4-.4.4-.8zM332.7 2.8c0-.2 0-.3.2-.5 0 0 .2-.2.5-.2s.4.2.5.3c.2.2.2.3.2.5l-.2.6-.5.2-.6-.2-.3-.6zm1.4 9.4H333V4.8h1.3v7.4zM335.8 8.4c0-.7 0-1.3.4-2 .3-.5.7-1 1.2-1.3.5-.2 1-.3 1.8-.3 1 0 1.8.3 2.4 1s1 1.6 1 2.8c0 .8-.2 1.4-.5 2-.2.6-.6 1-1 1.4s-1.2.3-1.8.3c-1 0-1.8-.3-2.5-1s-1-1.6-1-2.8zm1.3.2c0 .8.3 1.5.6 2 .4.5 1 .7 1.6.7.6 0 1-.2 1.5-.8.4-.5.6-1.2.6-2 0-1-.2-1.5-.6-2-.4-.5-1-.8-1.5-.8-.7 0-1.2.3-1.6.7s-.5 1.3-.5 2.2zM345.3 4.8v1c.6-.8 1.4-1 2.3-1 1.5 0 2.3.7 2.3 2.5v5h-1.3v-5c0-.5-.2-1-.4-1.2s-.6-.3-1-.3c-.5 0-1 0-1.2.4l-.6 1V12H344V4.8h1.3z"/></g><g><path d="M27.7 35.2h-1.3v-4.6h-5v4.6H20v-10h1.4v4.3h5v-4.3h1.3v10zM29.5 31.4c0-.7.2-1.4.5-2s.6-1 1-1.3 1.2-.4 2-.4c1 0 1.7.4 2.3 1s1 1.7 1 3c0 .7-.2 1.3-.5 2-.2.5-.6 1-1 1.2s-1.2.5-2 .5c-1 0-1.7-.3-2.3-1s-1-1.7-1-2.8zm1.3.2c0 .8.2 1.4.6 2s1 .7 1.5.7 1-.3 1.4-.8c.4-.5.6-1.2.6-2 0-1-.2-1.6-.6-2-.4-.6-1-.8-1.5-.8-.7 0-1.2.2-1.6.7s-.6 1.2-.6 2.2zM40.8 34.3c.5 0 1-.2 1.2-.4s.5-.7.6-1.2h1.2c0 .5-.2 1-.5 1.3s-.6.7-1 1-1 .3-1.5.3c-1 0-1.8-.3-2.4-1-.6-.7-1-1.6-1-2.8v-.2c0-.7.2-1.3.5-2s.6-1 1-1.2 1-.4 1.8-.4 1.5.3 2 .8 1 1 1 2h-1.2c0-.6-.3-1-.6-1.3-.3-.2-.7-.3-1.2-.3-.6 0-1 .2-1.5.7-.3.4-.5 1-.5 2v.2c0 1 .2 1.5.5 2s1 .7 1.5.7zM46.4 28.7c.6-.7 1.3-1 2.2-1 1.6 0 2.4.8 2.4 2.6v5h-1.3v-5c0-.6 0-1-.3-1.2s-.7-.3-1.2-.3c-.4 0-.7 0-1 .3l-.8 1V35h-1.2V24.7h1.2v4zM52.6 31.4c0-1 .2-2 .8-2.7.5-.7 1.2-1 2-1 1 0 1.6.2 2.2.8v-3.8h1.2v10.5h-1l-.2-.8c-.5.6-1.2 1-2 1-1 0-1.7-.4-2.2-1s-.8-1.8-.8-3zm1.2.2c0 .8.2 1.4.6 2s.8.6 1.4.6c.8 0 1.4-.3 1.8-1v-3.4c-.4-.7-1-1-1.8-1-.6 0-1 .2-1.4.6s-.6 1.2-.6 2.2zM64.4 29h-.7c-.8 0-1.4.2-1.7 1V35h-1.2v-7.4H62v.8c.4-.6 1-1 1.8-1h.6V29zM70 34.4c-.4.6-1 1-2 1s-1.5-.3-2-.8c-.3-.4-.5-1-.5-2v-4.8h1.3v4.8c0 1 .4 1.6 1.3 1.6 1 0 1.7-.3 2-1v-5.4h1.3v7.4H70v-.8zM76.2 34.3c.5 0 .8-.2 1.2-.4s.5-.7.5-1.2h1c0 .5 0 1-.3 1.3s-.6.7-1 1-1 .3-1.5.3c-1 0-1.8-.3-2.4-1-.6-.7-1-1.6-1-2.8v-.2c0-.7.2-1.3.5-2s.6-1 1-1.2 1.2-.4 2-.4c.7 0 1.4.3 2 .8s.8 1 .8 2h-1c0-.6-.3-1-.6-1.3-.3-.2-.7-.3-1.2-.3-.7 0-1 .2-1.5.7-.4.4-.5 1-.5 2v.2c0 1 0 1.5.5 2s.8.7 1.5.7zM82.6 31.7l-.8 1V35h-1.2V24.7h1.2V31l.7-.8 2.3-2.4h1.6l-3 3 3.3 4.4h-1.5l-2.6-3.5zM87.2 31.4c0-1 .3-2 .8-2.7.6-.7 1.3-1 2-1 1 0 1.7.3 2.2 1v-1h1.3V35c0 1-.3 1.7-1 2.3s-1.2.8-2.2.8c-.5 0-1 0-1.5-.3s-1-.5-1.2-1l.7-.7c.5.7 1.2 1 2 1 .6 0 1 0 1.4-.5s.5-.8.5-1.4v-.6c-.5.6-1.2 1-2 1-1 0-1.6-.4-2.2-1s-.8-1.8-.8-3zm1.3.2c0 .8.2 1.4.5 2 .3.4.8.6 1.4.6.8 0 1.4-.3 1.8-1v-3.4c-.4-.7-1-1-1.7-1s-1 0-1.5.6-.5 1.2-.5 2.2zM98.4 35.3c-1 0-1.8-.3-2.4-1-.6-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.5-2 .3-.5.6-1 1.2-1.3.5-.2 1-.4 1.6-.4 1 0 1.7.4 2.2 1s.8 1.5.8 2.7v.5h-5c0 .8.2 1.4.7 1.8.4.5 1 .7 1.5.7s.8 0 1-.3l1-.7.7.6c-.6.8-1.5 1.3-2.8 1.3zm0-6.6c-.6 0-1 .2-1.4.5-.3.4-.6 1-.6 1.6h3.7c0-.7 0-1.2-.5-1.6-.3-.3-.7-.5-1.2-.5zM109 31.6c0 1-.2 2-.7 2.7-.5.7-1.2 1-2 1-1 0-1.8-.3-2.3-1v1h-1.2V24.6h1.3v4c.6-.7 1.3-1 2.2-1 1 0 1.6.3 2 1 .6.6 1 1.6 1 2.7v.2zm-1.2-.2c0-.8-.2-1.5-.5-2s-.8-.7-1.4-.7c-1 0-1.6.4-2 1.2v3c.4.8 1 1.2 2 1.2.5 0 1-.2 1.3-.7.3-.4.5-1 .5-2zM110.7 25.8v-.5l.7-.2.6.3.2.5-.2.5-.6.2-.6-.2v-.5zm1.3 9.4h-1.2v-7.4h1.2v7.4zM117 35.3c-1 0-1.7-.3-2.3-1-.7-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.4-2 .4-.5.8-1 1.3-1.3.5-.2 1-.4 1.7-.4 1 0 1.7.4 2.2 1s.8 1.5.8 2.7v.5h-5c0 .8.2 1.4.6 1.8.4.5 1 .7 1.6.7.4 0 .8 0 1-.3l1-.7.7.6c-.7.8-1.6 1.3-3 1.3zm0-6.6c-.6 0-1 .2-1.3.5-.4.4-.6 1-.7 1.6h3.7c0-.7-.2-1.2-.5-1.6-.3-.3-.7-.5-1.2-.5zM123.2 26v1.8h1.4v1h-1.4v4.5c0 .3 0 .6.2.7l.6.2h.6v1h-1c-.5 0-1 0-1.3-.4s-.4-.8-.4-1.5v-4.5h-1.4v-1h1.3V26h1.2z"/></g><g><path d="M182 26.3h-3.2v9h-1.3v-9h-3.2v-1h7.7v1zM183.3 25.8c0-.2 0-.4.2-.5l.6-.2.6.3.2.5-.2.5-.5.2-.5-.2-.2-.5zm1.4 9.4h-1.3v-7.4h1.3v7.4zM189.8 35.3c-1 0-1.8-.3-2.5-1-.6-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.5-2 .3-.5.7-1 1.2-1.3.5-.2 1-.4 1.6-.4 1 0 1.7.4 2.3 1s.7 1.5.7 2.7v.5h-5c0 .8.2 1.4.6 1.8.4.5 1 .7 1.6.7.3 0 .7 0 1-.3l.8-.7.8.6c-.6.8-1.6 1.3-2.8 1.3zm-.2-6.6c-.5 0-1 .2-1.3.5-.3.4-.5 1-.6 1.6h3.7c0-.7-.2-1.2-.5-1.6-.4-.3-.8-.5-1.4-.5zM194.8 35.2v-6.4h-1.2v-1h1.2V27c0-.8.2-1.4.6-1.8s1-.7 1.8-.7h1l-.2 1.2h-.7c-.4 0-.7 0-1 .3-.2.2-.3.5-.3 1v.8h1.6v1H196v6.4h-1.2zM198.5 31.4c0-1 .3-2 .8-2.7.6-.7 1.3-1 2-1 1 0 1.7.2 2.2.8v-3.8h1.3v10.5h-1.2v-.8c-.6.6-1.3 1-2.2 1-.8 0-1.5-.4-2-1s-1-1.8-1-3zm1.3.2c0 .8.2 1.4.5 2s.8.6 1.4.6c.8 0 1.4-.3 1.8-1v-3.4c-.4-.7-1-1-1.7-1s-1 .2-1.5.6-.5 1.2-.5 2.2zM210.3 29h-.6c-1 0-1.4.2-1.7 1V35h-1.3v-7.4h1.3v.8c.4-.6 1-1 1.7-1h.6V29zM216 34.4c-.5.6-1.2 1-2 1-1 0-1.5-.3-2-.8-.3-.4-.6-1-.6-2v-4.8h1.3v4.8c0 1 .5 1.6 1.4 1.6 1 0 1.7-.3 2-1v-5.4h1.3v7.4H216v-.8zM222 34.3c.6 0 1-.2 1.3-.4s.6-.7.6-1.2h1c0 .5 0 1-.3 1.3s-.7.7-1 1-1 .3-1.6.3c-1 0-1.7-.3-2.3-1-.5-.7-.8-1.6-.8-2.8v-.2c0-.7 0-1.3.3-2s.6-1 1-1.2 1.2-.4 1.8-.4c1 0 1.7.3 2.2.8s1 1 1 2h-1.3c0-.6-.3-1-.7-1.3-.3-.2-.7-.3-1.2-.3s-1 .2-1.4.7c-.3.4-.5 1-.5 2v.2c0 1 .3 1.5.6 2s1 .7 1.5.7zM228.6 31.7l-.8 1V35h-1.3V24.7h1.3V31l.7-.8 2.3-2.4h1.5l-3 3 3.3 4.4h-1.4l-2.6-3.5zM233.2 31.4c0-1 .2-2 .8-2.7.5-.7 1.2-1 2-1 1 0 1.7.3 2.2 1v-1h1.2V35c0 1-.3 1.7-.8 2.3s-1.4.8-2.3.8c-.6 0-1 0-1.6-.3s-1-.5-1.2-1l.7-.7c.5.7 1.2 1 2 1 .6 0 1 0 1.4-.5s.5-.8.5-1.4v-.6c-.4.6-1 1-2 1-.8 0-1.5-.4-2-1s-.8-1.8-.8-3zm1.2.2c0 .8.2 1.4.6 2 .3.4.8.6 1.4.6.8 0 1.4-.3 1.7-1v-3.4c-.2-.7-.8-1-1.6-1-.6 0-1 0-1.4.6s-.6 1.2-.6 2.2zM244.4 35.3c-1 0-1.8-.3-2.5-1-.7-.6-1-1.5-1-2.6v-.3c0-.7 0-1.3.4-2 .3-.5.7-1 1.2-1.3.5-.2 1-.4 1.6-.4 1 0 1.7.4 2.3 1s.8 1.5.8 2.7v.5h-5c0 .8.2 1.4.6 1.8.3.5.8.7 1.5.7.4 0 .8 0 1-.3l1-.7.7.6c-.6.8-1.6 1.3-2.8 1.3zm-.2-6.6c-.5 0-1 .2-1.2.5-.4.4-.6 1-.7 1.6h3.7c0-.7-.2-1.2-.5-1.6-.3-.3-.7-.5-1.3-.5zM255 31.6c0 1-.3 2-.8 2.7-.5.7-1.2 1-2 1-1 0-1.7-.3-2.2-1v1h-1.3V24.6h1.3v4c.5-.7 1.2-1 2-1 1 0 1.7.3 2.2 1s.8 1.6.8 2.7v.2zm-1.3-.2c0-.8 0-1.5-.5-2-.3-.5-.8-.7-1.4-.7-.8 0-1.4.4-1.8 1.2v3c.4.8 1 1.2 1.8 1.2.6 0 1-.2 1.4-.7.4-.4.5-1 .5-2zM256.6 25.8c0-.2 0-.4.2-.5l.5-.2.6.3v1c-.2.2-.4.2-.7.2s-.4 0-.5-.2l-.2-.5zm1.4 9.4h-1.3v-7.4h1.3v7.4zM263 35.3c-1 0-1.8-.3-2.4-1-.6-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.5-2 .4-.5.8-1 1.3-1.3.5-.2 1-.4 1.6-.4 1 0 1.6.4 2 1s1 1.5 1 2.7v.5h-5c0 .8.2 1.4.6 1.8.4.5 1 .7 1.5.7.6 0 1 0 1.3-.3l.8-.7 1 .6c-.8.8-1.7 1.3-3 1.3zm0-6.6c-.6 0-1 .2-1.4.5-.3.4-.5 1-.6 1.6h3.7c0-.7-.2-1.2-.5-1.6-.3-.3-.8-.5-1.3-.5zM269 26v1.8h1.5v1H269v4.5c0 .3.2.6.3.7l.6.2h.5v1h-1c-.5 0-1 0-1.2-.4s-.4-.8-.4-1.5v-4.5h-1.5v-1h1.4V26h1z"/></g></symbol><symbol viewBox="0 0 13 11" id="last" xmlns="http://www.w3.org/2000/svg"><path d="M6 1L5 0 0 5l5 5 1-1-4-4m10-4l-1-1-5 5 5 5 1-1-4-4"/></symbol><symbol viewBox="0 0 18 19" id="leserreporter" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M17.5 16l-.5.5H1l-.5-.6V5l.5-.5h5l1-2h4l1 2h5l.5.5v11z"/><circle cx="9" cy="10" r="3.5"/></g></symbol><symbol viewBox="0 0 9 14" id="lg__next" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke-linecap="square" stroke-width="2" points="2 2 7 7.294 2 12"/></symbol><symbol viewBox="0 0 18 18" id="lg__share" xmlns="http://www.w3.org/2000/svg"><path d="M10.5,1.25761285 L10.5,5.7070407 L10.0945226,5.78510184 C4.94562719,6.77634976 1.70639396,10.5433998 0.542393105,16.7103795 L0.577653953,16.6735502 C2.85723165,13.0761057 5.89492667,11.2600179 9.98622363,11.1472486 L10.5,11.1330873 L10.5,15.6835636 L17.3122545,8.47058824 L10.5,1.25761285 Z"/></symbol><symbol viewBox="0 0 18 18" id="linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M4.235 18V6.353H0V18h4.235zM2.105 4.235c1.313 0 2.13-.94 2.13-2.117C4.21.915 3.418 0 2.13 0S0 .915 0 2.118c0 1.176.817 2.117 2.08 2.117h.025zM10.168 18v-6.355c0-.34.025-.68.126-.923.276-.68.904-1.383 1.958-1.383 1.38 0 1.933 1.042 1.933 2.572V18H18v-6.525c0-3.496-1.882-5.122-4.393-5.122-2.058 0-2.962 1.14-3.464 1.917l.026-1.917H6.352V18h3.815z"/></symbol><symbol viewBox="0 0 539.9 45" id="niederschlagsmessungen" xmlns="http://www.w3.org/2000/svg"><path fill="#62AAF5" d="M0 0h54v8H0z"/><path fill="#1A55E1" d="M54 0h54v8H54z"/><path fill="#23AA3C" d="M108 0h54v8h-54z"/><path fill="#9DDC47" d="M162 0h54v8h-54z"/><path fill="#FF0" d="M216 0h54v8h-54z"/><path fill="#FFC600" d="M270 0h54v8h-54z"/><path fill="#FF6800" d="M324 0h54v8h-54z"/><path fill="#EF1C00" d="M378 0h54v8h-54z"/><path fill="#8214FF" d="M432 0h54v8h-54z"/><path fill="#D176FF" d="M486 0h54v8h-54z"/><path fill="none" d="M0 11h33.5v14H0z"/><path d="M1.8 13.7v.7c.5-.6 1.2-1 2-1s1.4.5 1.8 1.2c.2-.3.4-.6.8-.8s.7-.3 1.2-.3c1.4 0 2 .8 2 2.3V20h-1v-4.2c0-.4 0-.8-.3-1s-.5-.3-1-.3c-.4 0-.8 0-1 .3s-.5.6-.5 1V20h-1v-4.2c0-1-.5-1.3-1.4-1.3-.8 0-1.2.3-1.5 1V20H.7v-6.3h1zM12.4 13.7v.7c.5-.6 1-1 2-1 .8 0 1.4.5 1.7 1.2l1-.8s.6-.3 1-.3c1.5 0 2.2.8 2.2 2.3V20h-1v-4.2c0-.4-.2-.8-.4-1s-.5-.3-1-.3c-.4 0-.8 0-1 .3s-.4.6-.5 1V20h-1v-4.2c0-1-.5-1.3-1.4-1.3-.8 0-1.3.3-1.6 1V20h-1v-6.3h1zM22 20.7h-1l3.7-9.2h1L22 20.7zM28 14.4c.4-.6 1-1 1.8-1 1.3 0 2 1 2 2.4V20h-1v-4.2c0-.5-.2-.8-.4-1s-.5-.3-1-.3c-.3 0-.6 0-1 .2s-.4.5-.5.8V20h-1.2v-9h1v3.4z"/><path fill="none" d="M30 11h22.5v14H30z"/><path d="M42 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zM40.7 15c0-1 0-1.7-.3-2s-.7-.8-1.3-.8c-.5 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.2.7c.6 0 1-.2 1.2-.6s.4-1 .4-2V15zM43.4 19.4c0-.2 0-.3.2-.4l.5-.2.6.2.2.4c0 .2 0 .4-.2.5h-.9l-.2-.6zM47 15.7l.4-4.2h4.4v1h-3.5l-.2 2.3c.5-.2 1-.4 1.5-.4.8 0 1.4.3 1.8.8s.7 1.2.7 2c0 1-.2 1.7-.7 2.2s-1 .7-2 .7c-.7 0-1.3 0-1.8-.5s-.8-1-.8-1.7h1c0 .4.2.8.5 1s.7.4 1 .4c.6 0 1 0 1.3-.5s.4-.8.4-1.4c0-.6-.2-1-.5-1.4s-.7-.6-1.3-.6c-.4 0-.8 0-1 .3l-.4.2-.8-.3z"/><path fill="none" d="M53.5 11h53v14h-53z"/><path d="M87.4 20h-1v-7.2l-2.3.8v-1l3.2-1.2h.2V20zM90.7 19.4c0-.2 0-.3.2-.4l.4-.2.5.2v.9h-1.1l-.3-.6zM99 16.4c0 1.2 0 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zM98 15c0-1 0-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15zM105.8 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2.2 1s.6 1.4.6 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.4 0-.8.3-1 .7s-.5 1-.5 1.8v1.7c0 1 .2 1.6.4 2s.6.7 1 .7c.7 0 1-.2 1.3-.6s.4-1 .4-2V15z"/><g><path fill="none" d="M106.5 11h53v14h-53z"/><path d="M142.4 20h-5.6v-.8l3-3.3 1-1.3v-1c0-.4 0-.7-.3-1s-.6-.5-1-.5c-.6 0-1 .2-1.3.5s-.4.7-.4 1.3h-1c0-.8 0-1.4.6-2s1.2-.6 2-.6c1 0 1.5.2 2 .6s.6 1 .6 1.6c0 1-.5 2-1.6 3L138 19h4.4v1zM143.7 19.4c0-.2 0-.3.2-.4l.4-.2.5.2v.9h-1.1l-.3-.6zM152 16.4c0 1.2 0 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1 0-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15zM158.8 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2.2 1s.6 1.4.6 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.4 0-.8.3-1 .7s-.5 1-.5 1.8v1.7c0 1 .2 1.6.4 2s.6.7 1 .7c.7 0 1-.2 1.3-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M161.5 11h53v14h-53z"/><path d="M193.4 15.2h.8c.5 0 1 0 1.2-.4s.5-.6.5-1c0-1-.6-1.6-1.6-1.6-.5 0-1 .2-1 .4s-.6.7-.6 1h-1c0-.6.2-1 .7-1.6s1-.6 2-.6c.7 0 1.3.2 1.8.6s.7 1 .7 1.8c0 .3-.2.7-.4 1s-.6.6-1 .8c.5.2.8.4 1 .8s.5.7.5 1.2c0 .8-.2 1.4-.7 1.8s-1 .7-2 .7-1.4 0-2-.5-.6-1-.6-1.8h1c0 .5.2 1 .5 1s.7.5 1.2.5 1 0 1.2-.4.4-.6.4-1.2c0-.5 0-.8-.5-1s-.7-.5-1.3-.5h-.8v-.8zM198.7 19.4c0-.2 0-.3.2-.4l.4-.2.5.2v.9h-1.1l-.3-.6zM207 16.4c0 1.2 0 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1 0-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15zM213.8 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2.2 1s.6 1.4.6 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.4 0-.8.3-1 .7s-.5 1-.5 1.8v1.7c0 1 .2 1.6.4 2s.6.7 1 .7c.7 0 1-.2 1.3-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M216 11h53v14h-53z"/><path d="M246.8 15.7l.5-4.2h4.3v1h-3.4l-.3 2.3c.3-.2.8-.4 1.4-.4.7 0 1.3.3 1.8.8s.7 1.2.7 2c0 1-.3 1.7-.8 2.2s-1.2.7-2 .7-1.4 0-2-.5-.6-1-.7-1.7h1c0 .4.3.8.6 1s.7.4 1.2.4 1 0 1.2-.5.4-.8.4-1.4c0-.6 0-1-.5-1.4s-.7-.6-1.2-.6c-.4 0-.7 0-1 .3l-.3.2-1-.3zM253.2 19.4c0-.2 0-.3.2-.4l.5-.2.4.2.2.4c0 .2 0 .4-.2.5h-1.1l-.2-.6zM261.6 16.4c0 1.2-.2 2.2-.7 2.8s-1.2 1-2 1c-1 0-1.7-.4-2-1s-.8-1.5-.8-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1-.8c-.7 0-1 .3-1.3.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM268.3 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.5 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.2.7c.6 0 1-.2 1.2-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M270 11h53v14h-53z"/><path d="M297 20h-1v-7.2l-2 .8v-1l3-1.2V20zM305.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.5.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM307.2 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM315.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM322.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M323.5 11h53v14h-53z"/><path d="M352.7 20H347v-.8l3-3.3 1-1.3.2-1c0-.4-.2-.7-.4-1s-.7-.5-1-.5c-.7 0-1 .2-1.4.5s-.4.7-.4 1.3h-1c0-.8.2-1.4.7-2s1-.6 2-.6c.8 0 1.4.2 2 .6s.6 1 .6 1.6c0 1-.6 2-1.6 3l-2.3 2.5h4.3v1zM359.2 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.8 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM360.7 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM369 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.2 1-.3 1.8v1.7c0 1 .2 1.6.4 2s.8.7 1.4.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM375.8 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1c-.8 0-1.5-.4-2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8-1 .3-1 .7-.5 1-.5 1.8v1.7c0 1 0 1.6.4 2s.6.7 1 .7c.6 0 1-.2 1.3-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M378 11h53v14h-53z"/><path d="M403 15.2h1c.5 0 1 0 1.2-.4s.4-.6.4-1c0-1-.5-1.6-1.5-1.6-.4 0-.7.2-1 .4s-.4.7-.4 1h-1c0-.6 0-1 .6-1.6s1-.6 2-.6c.7 0 1.3.2 1.8.6s.7 1 .7 1.8c0 .3 0 .7-.4 1s-.5.6-1 .8c.5.2 1 .4 1 .8s.5.7.5 1.2c0 .8-.2 1.4-.7 1.8s-1 .7-2 .7-1.3 0-1.8-.5-.8-1-.8-1.8h1c0 .5.2 1 .5 1s.6.5 1 .5c.6 0 1 0 1.3-.4s.4-.6.4-1.2c0-.5 0-.8-.4-1s-.8-.5-1.3-.5h-1v-.8zM413.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.5.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM415.2 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM423.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM430.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M432 11h53v14h-53z"/><path d="M456 15.7l.5-4.2h4.4v1h-3.6l-.2 2.3c.4-.2 1-.4 1.4-.4.8 0 1.4.3 1.8.8s.7 1.2.7 2c0 1 0 1.7-.6 2.2s-1 .7-2 .7c-.7 0-1.3 0-1.8-.5s-.8-1-.8-1.7h1c0 .4.2.8.5 1s.7.4 1 .4c.6 0 1 0 1.3-.5s.4-.8.4-1.4c0-.6 0-1-.4-1.4s-.8-.6-1.3-.6c-.4 0-.8 0-1 .3l-.4.2-1-.3zM467.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.5.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM469.2 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM477.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM484.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M486 11h53v14h-53z"/><path d="M506.4 20h-1v-7.2l-2.3.8v-1l3.2-1.2h.2V20zM515 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.7-.4-2-1-.8-1.5-.8-2.7V15c0-1.2.2-2 .7-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1.2-1.5c0-1 0-1.7-.4-2s-.6-.8-1.2-.8c-.5 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7c.6 0 1-.2 1.2-.6s.4-1 .4-2V15zM521.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.5 2s.6.7 1.2.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM523.2 19.4V19l.6-.2.6.2v.9h-1.1v-.6zM531.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM538.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M111.5 30.3h52v10.5h-52z"/><path d="M116 37.6c0-.3 0-.6-.3-.7l-1.2-.5-1.3-.5-.7-.5-.2-.8c0-.6.2-1 .6-1.4s1-.5 1.6-.5c.7 0 1.3.2 1.8.6s.6.8.6 1.4h-1c0-.3-.2-.6-.4-.8s-.6-.3-1-.3-.7 0-1 .2-.2.3-.2.6 0 .5.3.6l1 .4 1.4.4 1 .6v1c0 .5 0 1-.6 1.3s-1 .4-1.7.4c-.6 0-1 0-1.4-.3s-.7-.3-1-.7-.2-.6-.2-1h1c.2.4.3.7.6 1s.6.2 1 .2c.5 0 .8 0 1-.3s.4-.4.4-.6zM121 38.5c.4 0 .8 0 1-.4s.5-.4.5-.7h1c0 .3 0 .7-.3 1s-.5.6-1 .8-.7.4-1 .4c-1 0-1.7-.3-2.2-1s-.8-1.3-.8-2.3c0-.7 0-1.2.4-1.7s.5-.8 1-1 1-.5 1.4-.5c.8 0 1.3.2 1.8.6s.7 1 .8 1.7h-1c0-.3-.2-.7-.5-1s-.5-.3-1-.3-1 .2-1.2.6-.5 1-.5 1.7v.2c0 .7.2 1.3.5 1.7s.7.5 1.3.5zM126 33.7c.4-.6 1-1 1.7-1 1.4 0 2 1 2 2.4v4.3h-1V35c0-.4 0-.7-.3-1s-.5-.3-1-.3c-.3 0-.6 0-1 .3s-.4.4-.5.7v4.6h-1.2v-9h1v3.4zM137 37.8l1.2-5h1l-1.7 6.5h-1l-1.5-5-1.5 5h-.8l-2-6.4h1.2l1.2 4.7 1.4-4.8h1l1.4 4.8zM144.3 39.3v-.7c-.6.5-1.2.8-2 .8-.6 0-1-.2-1.5-.6s-.6-.8-.6-1.3c0-.7.3-1.2.8-1.5s1.2-.6 2-.6h1.2V35c0-.5-.2-.8-.4-1s-.5-.3-1-.3c-.4 0-.7 0-1 .3s-.3.4-.3.7h-1c0-.3 0-.7.2-1s.5-.5 1-.6l1.2-.2c.6 0 1.2.2 1.6.5s.6 1 .6 1.6v2.8c0 .6 0 1 .3 1.4h-1.2zm-1.8-1h1l.7-.8v-1.3h-1c-1.2 0-2 .4-2 1 0 .5.2.7.5 1s.5.2.8.2zM149.5 38.5c.4 0 .7 0 1-.4s.4-.4.5-.7h1c0 .3 0 .7-.4 1s-.5.6-1 .8-.7.4-1 .4c-1 0-1.7-.3-2.2-1s-.7-1.3-.7-2.3c0-.7 0-1.2.3-1.7s.6-.8 1-1 1-.5 1.5-.5c.7 0 1.3.2 1.8.6s.7 1 .7 1.7h-1c0-.3-.2-.7-.5-1s-.6-.3-1-.3c-.6 0-1 .2-1.3.6s-.5 1-.5 1.7v.2c0 .7.2 1.3.5 1.7s.7.5 1.3.5zM154.3 33.7c.5-.6 1-1 2-1 1.2 0 2 1 2 2.4v4.3H157V35c0-.4 0-.7-.2-1s-.5-.3-1-.3c-.3 0-.6 0-1 .3s-.3.4-.5.7v4.6h-1v-9h1v3.4z"/></g><g><path fill="none" d="M277.5 30.3h52v10.5h-52z"/><path d="M279.3 33v.6c.5-.5 1.2-.8 2-.8s1.4.3 1.8 1l1-.7s.6-.2 1-.2c1.5 0 2.2.7 2.2 2.2v4.3h-1V35c0-.4-.2-.7-.4-1s-.5-.3-1-.3c-.4 0-.8 0-1 .4s-.5.6-.5 1v4.3h-1V35c0-.8-.5-1.3-1.4-1.3-.8 0-1.3.3-1.6 1v4.6h-1V33h1zM292.8 39.3l-.2-.7c-.5.5-1 .8-1.8.8-.6 0-1-.2-1.5-.6s-.6-.8-.6-1.3c0-.7.2-1.2.7-1.5s1.2-.6 2-.6h1.2V35c0-.5 0-.8-.4-1s-.5-.3-1-.3c-.3 0-.7 0-1 .3s-.3.4-.3.7h-1.2c0-.3 0-.7.3-1l1-.6 1.3-.2c.7 0 1.3.2 1.7.5s.7 1 .7 1.6v2.8c0 .6 0 1 .2 1.4h-1.2zm-3.3-8c0-.3 0-.4.2-.5l.5-.2.5.2v.9h-1l-.2-.5zm1.5 7h1l.6-.8v-1.3h-1c-1.2 0-2 .4-2 1 0 .5.3.7.5 1s.6.2 1 .2zm1-7c0-.2 0-.4.2-.5l.5-.2.5.2v.9h-1v-.5zM299 37.6c0-.3 0-.6-.3-.7l-1-.5-1.4-.5-.7-.5-.3-.8c0-.6.2-1 .7-1.4s1-.5 1.7-.5 1.3.2 1.7.6.7.8.7 1.4h-1c0-.3 0-.6-.4-.8s-.5-.3-1-.3c-.3 0-.6 0-1 .2s-.2.3-.2.6 0 .5.3.6l1 .4 1.5.4.7.6v1c0 .5 0 1-.5 1.3s-1 .4-1.8.4c-.5 0-1 0-1.3-.3s-.7-.3-1-.7-.3-.6-.3-1h1.2c0 .4.2.7.4 1s.7.2 1 .2c.5 0 .8 0 1-.3s.5-.4.5-.6zM305.3 37.6c0-.3-.2-.6-.4-.7l-1.2-.5-1.3-.5-.8-.5-.2-.8c0-.6.2-1 .7-1.4s1-.5 1.7-.5c.6 0 1.2.2 1.6.6s.7.8.7 1.4h-1c0-.3-.2-.6-.5-.8s-.6-.3-1-.3c-.3 0-.6 0-1 .2s-.2.3-.2.6 0 .5.3.6l1 .4 1.3.4.8.6.3 1c0 .5-.2 1-.6 1.3s-1 .4-1.8.4c-.6 0-1 0-1.5-.3s-.7-.3-1-.7-.2-.6-.2-1h1c0 .4.2.7.5 1s.6.2 1 .2c.5 0 .8 0 1-.3s.4-.4.4-.6zM307.8 31.2v-.4l.6-.2.5.2v.9h-1.1l-.2-.5zm1 8h-1V33h1v6.3zM310.4 36c0-1 .2-1.7.7-2.3s1-1 2-1c.7 0 1.3.4 1.7 1v-.8h1v6c0 1-.2 1.6-.7 2s-1 .7-2 .7c-.4 0-.8 0-1.3-.2s-.7-.5-1-.8l.6-.7c.5.6 1 1 1.7 1 .5 0 1-.3 1.2-.6s.5-.7.5-1.2v-.6c-.5.5-1 .8-1.8.8-1 0-1.5-.3-2-1s-.6-1.3-.6-2.4zm1 .2c0 .7.2 1.2.5 1.6s.6.7 1.2.7 1-.4 1.5-1v-3c-.4-.5-1-.8-1.5-.8-.6 0-1 .2-1.3.6s-.5 1-.5 2z"/></g><g><path fill="none" d="M391.2 30.3h52v10.5h-52z"/><path d="M395.7 37.6c0-.3 0-.6-.4-.7l-1-.5-1.4-.5-.8-.5-.3-.8c0-.6.2-1 .6-1.4s1-.5 1.7-.5 1.3.2 1.7.6.7.8.7 1.4h-1c0-.3-.2-.6-.5-.8s-.5-.3-1-.3c-.3 0-.6 0-.8.2s-.4.3-.4.6 0 .5.3.6l1.2.4 1.3.4.7.6.3 1c0 .5-.3 1-.7 1.3s-1 .4-1.7.4c-.5 0-1 0-1.3-.3s-.7-.3-1-.7-.3-.6-.3-1h1c0 .4.3.7.5 1s.7.2 1 .2c.5 0 1 0 1-.3s.5-.4.5-.6zM399.6 31.4V33h1.2v.8h-1.2v4s0 .3.2.5.3.2.5.2h.6v.8h-1c-.5 0-.8 0-1-.4s-.4-.8-.4-1.3v-4h-1.2V33h1.2v-1.6h1zM406 39.3v-.7c-.6.5-1.2.8-2 .8-.6 0-1-.2-1.5-.6s-.6-.8-.6-1.3c0-.7.2-1.2.7-1.5s1.2-.6 2-.6h1V35c0-.5 0-.8-.2-1s-.6-.3-1-.3-.7 0-1 .3-.4.4-.4.7h-1c0-.3.2-.7.4-1s.5-.5 1-.6l1.2-.2c.7 0 1.3.2 1.7.5s.6 1 .6 1.6V39h-1zm-1.8-1h1l.6-.8v-1.3h-.8c-1.3 0-2 .4-2 1 0 .5 0 .7.3 1s.6.2 1 .2zM411.7 34l-.5-.2c-.8 0-1.2.3-1.5 1v4.5h-1V33h1v.6c.4-.5 1-.8 1.5-.8h.5v1zM414.5 36.3l-.7.7v2.3h-1v-9h1v5.4l.6-.7 2-2h1.2l-2.4 2.6 2.7 3.7h-1.3l-2.2-3z"/></g></symbol><symbol viewBox="0 0 64 64" id="paywall" xmlns="http://www.w3.org/2000/svg"><g fill="#13175F" fill-rule="evenodd"><path fill-rule="nonzero" d="M13 52h38V26H13v26zm-.5-28h39a1.5 1.5 0 0 1 1.5 1.5v27a1.5 1.5 0 0 1-1.5 1.5h-39a1.5 1.5 0 0 1-1.5-1.5v-27a1.5 1.5 0 0 1 1.5-1.5z"/><path d="M31 34.7a2 2 0 1 1 2 0V39h-2v-4.3zM32.5 46h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm-6 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm-6 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm18 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm6 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1z"/><path fill-rule="nonzero" d="M45 24.8V19c0-7.2-5.8-13-13-13s-13 5.8-13 13v6h2v-6c0-6 5-11 11-11s11 5 11 11v5.8h2z"/></g></symbol><symbol viewBox="0 0 19 19" id="pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M9.5 0C4.254 0 0 4.253 0 9.5c0 3.89 2.34 7.232 5.687 8.702-.027-.664-.005-1.46.165-2.182l1.222-5.176s-.303-.607-.303-1.504c0-1.408.82-2.46 1.838-2.46.864 0 1.282.65 1.282 1.427 0 .87-.555 2.168-.84 3.372-.238 1.002.505 1.823 1.5 1.823 1.8 0 3.01-2.31 3.01-5.05 0-2.083-1.402-3.64-3.953-3.64-2.882 0-4.677 2.148-4.677 4.55 0 .826.242 1.41.625 1.862.175.206.2.29.136.53l-.19.76c-.064.24-.26.327-.476.24-1.327-.543-1.945-1.997-1.945-3.63 0-2.7 2.274-5.936 6.79-5.936 3.625 0 6.012 2.625 6.012 5.443 0 3.726-2.07 6.51-5.125 6.51-1.025 0-1.99-.554-2.32-1.184 0 0-.552 2.19-.67 2.612-.2.732-.595 1.464-.955 2.035.852.253 1.755.39 2.69.39 5.246 0 9.5-4.253 9.5-9.5S14.746 0 9.5 0"/></symbol><symbol viewBox="0 0 20 17" id="print" xmlns="http://www.w3.org/2000/svg"> <path d="M3,5 L3,0 L16,0 L16,5 L20,5 L20,14 L16,14 L16,17 L3,17 L3,14 L0,14 L0,5 L3,5 Z M4,1 L4,5 L15,5 L15,1 L4,1 Z M4,9 L4,16 L15,16 L15,9 L4,9 Z M5,11 L14,11 L14,12 L5,12 L5,11 Z M5,13 L14,13 L14,14 L5,14 L5,13 Z"/> </symbol><symbol viewBox="0 0 18 19" id="region" xmlns="http://www.w3.org/2000/svg"><path d="M1.5 1.5V10c0 5 2.4 7.5 7.5 7.5 5 0 7.5-2.4 7.5-7.5V1.5h-15z"/></symbol><symbol viewBox="0 0 18 18" id="search" xmlns="http://www.w3.org/2000/svg"><circle cx="7.5" cy="7.5" r="6.6" fill="none" stroke-width="1.4"/><path fill="none" stroke-width="1.4" d="M12 12l5 5"/></symbol><symbol viewBox="0 0 18 18" id="settings" xmlns="http://www.w3.org/2000/svg"><path fill="#05032D" d="M17.2 10.7c.3.3.4.8.2 1.2l-1.7 2.6c-.2.4-.7.6-1 .4l-2-.7-1 .6-.2 1.7c0 .5-.4.8-1 .8h-3c-.6 0-1-.3-1-.8L6.2 15l-1-.7-1.8.7c-.4.2-1 0-1-.4L.5 12c-.2-.5 0-1 .3-1.3l1.4-1V9v-.6L1 7.4C.4 7 .3 6.3.5 6l1.7-2.6c.2-.4.7-.6 1-.4l2 .7 1-.6.2-1.7c0-.5.4-.8 1-.8h3c.6 0 1 .3 1 .8l.3 1.8 1 .7 1.8-.7c.4-.2 1 0 1 .4L17.5 6c.2.5 0 1-.2 1.3l-1.6 1V9.7l1.6 1zM15 14zm-7.6 2.6zM3 14zM3 4zm7.6-2.6zM15 4zm1.5 7.4l-2-1.4v-.3c.2-.3.2-.5.2-.7V7.8l1.8-1.2L15 4l-2.3.8-.2-.2-1.3-.7-.3-.2v-.3l-.4-2H7.4L7 3.8H7l-1.3.8-.2.2H5l-2-1-1.5 2.8 2 1.4v.3l-.2.7v1.2l-1.8 1.2L3 14l2.3-.8.3.2 1.2.7.3.2v.3l.4 2h3.2l.3-2.3h.2l1.3-.8.2-.2h.2l2 1 1.5-2.8zm-7.5 0c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.3-2.4-2.3-1.3 0-2.4 1-2.4 2.3 0 1.3 1 2.3 2.4 2.3zm0 1c-2 0-3.4-1.6-3.4-3.4C5.6 7.2 7 5.7 9 5.7c2 0 3.4 1.5 3.4 3.3 0 1.8-1.5 3.3-3.4 3.3z"/></symbol><symbol viewBox="0 0 18 18" id="share" xmlns="http://www.w3.org/2000/svg"><path d="M10.5,1.25761285 L10.5,5.7070407 L10.0945226,5.78510184 C4.94562719,6.77634976 1.70639396,10.5433998 0.542393105,16.7103795 L0.577653953,16.6735502 C2.85723165,13.0761057 5.89492667,11.2600179 9.98622363,11.1472486 L10.5,11.1330873 L10.5,15.6835636 L17.3122545,8.47058824 L10.5,1.25761285 Z"/></symbol><symbol viewBox="0 0 24 24" id="subscribe" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M16.7 18.6v-1h2V3H7v2H6V3c0-.6.4-1 1-1h11.7c.5 0 1 .4 1 1v14.6c0 .6-.5 1-1 1h-2zM4 5h11.7c.5 0 1 .4 1 1v14.6c0 .6-.5 1-1 1H4c-.6 0-1-.4-1-1V6c0-.6.4-1 1-1zm0 1v14.6h11.7V6H4z"/><path d="M8.5 15.4l-2-2c-.3-.3-.3-.6 0-.8 0-.2.4-.2.6 0l2 1.8 3.8-3.6c.2-.2.5-.2.7 0 .2.2.2.5 0 .7L9 15.8l-.3-.4z"/></g></symbol><symbol viewBox="0 0 24 24" id="subscribe-arrow" xmlns="http://www.w3.org/2000/svg"> <path d="M16.62 11.475H5v1h11.74l-3.887 3.887.707.707 5.035-5.034L13.56 7l-.707.707 3.767 3.768z"/> </symbol><symbol viewBox="0 0 22 18" id="twitter" xmlns="http://www.w3.org/2000/svg"><path d="M22 2.2c-.81.237-1.68.476-2.2 1.1.54-1.066 1.255-1.94 1.1-3.3-.384.834-1.348 1.202-2.2 1.1-1-.56-2.17-1.1-3.3-1.1-2.662 0-4.684 1.99-4.4 4.4-.284.394-.245.733 0 1.1-3.917-.228-7.242-2-9.9-4.4.045.367-.178 1.13 0 2.2-.178 1.287.62 2.647 2.2 3.3-1.108.12-1.803-.08-2.2 0-.214-.394-.214-.378 0 0-.214 1.794 1.342 3.592 3.3 4.4-.27-.3-.672-.246-1.1 0-.274-.246-.556-.275-1.1 0 .843 1.438 2.51 2.724 4.4 3.3-1.463.653-3.407 1.364-5.5 1.1-.388.264-.746.24-1.1 0 1.996 1.463 4.368 2.2 6.6 2.2 8.62 0 13.158-6.772 13.2-12.1-.042-.74-.045-.93 0-1.1.828-.647 1.593-1.43 2.2-2.2z"/></symbol><symbol viewBox="0 0 20 19" id="user" xmlns="http://www.w3.org/2000/svg"><path d="M10 9.5c-2.5 0-4.5-2-4.5-4.5S7.5.5 10 .5s4.5 2 4.5 4.5-2 4.5-4.5 4.5zm0-1c2 0 3.5-1.6 3.5-3.5 0-2-1.6-3.5-3.5-3.5C8 1.5 6.5 3 6.5 5S8 8.5 10 8.5zm-8.5 10v-2C1.5 14.5 3 13 5 13h10c2 0 3.5 1.6 3.5 3.5v2h1v-2c0-2.5-2-4.5-4.5-4.5H5c-2.5 0-4.5 2-4.5 4.5v2h1z"/></symbol><symbol viewBox="0 0 24 24" id="video" xmlns="http://www.w3.org/2000/svg"><g><path d="M1.3 1.3v21.4h21.4V1.3H1.3zM0 0h24v24H0V0z"/><path d="M18 12L8 18V6"/></g></symbol><symbol viewBox="0 0 20 20" id="whatsapp" xmlns="http://www.w3.org/2000/svg"><path d="M14.582 11.985c-.25-.124-1.472-.723-1.7-.806-.228-.083-.394-.124-.56.123-.166.248-.643.806-.788.97-.145.167-.29.187-.54.063-.248-.124-1.05-.385-2-1.23-.74-.655-1.24-1.466-1.384-1.714-.145-.248-.016-.382.11-.506.11-.11.248-.29.372-.433.124-.145.166-.248.25-.414.082-.166.04-.31-.022-.434s-.56-1.343-.767-1.84c-.202-.482-.407-.417-.56-.424-.145-.007-.31-.01-.477-.01-.166 0-.435.063-.663.31-.228.25-.87.848-.87 2.067 0 1.218.89 2.395 1.015 2.56.124.166 1.754 2.667 4.25 3.74.594.255 1.058.407 1.42.52.595.19 1.137.163 1.566.1.478-.072 1.472-.6 1.68-1.178.207-.58.207-1.074.145-1.178-.063-.103-.23-.165-.478-.29m-4.54 6.17h-.004c-1.485 0-2.94-.397-4.212-1.148l-.302-.178-3.133.817.837-3.04-.197-.31c-.828-1.312-1.266-2.828-1.265-4.385.002-4.54 3.715-8.236 8.28-8.236 2.21 0 4.29.86 5.852 2.416 1.562 1.557 2.423 3.626 2.422 5.827-.003 4.542-3.716 8.237-8.278 8.237m7.044-15.248C15.206 1.033 12.706 0 10.042 0 4.552 0 .086 4.446.082 9.91c0 1.747.46 3.452 1.33 4.954L0 20l5.28-1.378c1.453.79 3.09 1.205 4.758 1.206h.004c5.488 0 9.956-4.446 9.958-9.91 0-2.648-1.034-5.138-2.914-7.012"/></symbol><symbol viewBox="0 0 18 20" id="xing" xmlns="http://www.w3.org/2000/svg"><path d="M1.342 3.75c-.15 0-.277.06-.34.18-.067.122-.056.28.013.44l1.688 3.354c.003.006.003.01 0 .016L.05 13.115c-.07.158-.065.317 0 .44.064.117.177.195.327.195h2.497c.373 0 .553-.29.68-.554L6.25 7.724 4.533 4.287c-.124-.254-.312-.537-.695-.537H1.342zM13.922 0c-.46 0-.66.27-.824.55 0 0-6.63 11.02-6.848 11.38.01.02 4.373 7.52 4.373 7.52.153.256.388.55.86.55h3.074c.185 0 .33-.066.408-.184.082-.123.08-.286-.006-.446l-4.34-7.43c-.004-.005-.004-.013 0-.02L17.434.63c.086-.16.088-.323.007-.446C17.363.066 17.218 0 17.03 0h-3.108z"/></symbol></svg> <script> 
 try {
 window.performance.mark('render.svgicons.done'); 
 }
 catch (e) {}
</script> <header class="header"><div class="header__main header__main--article"><div class="l--holder"><div class="logo logo--gallus "> <a class="logo__link logo__link" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 378 54" title="St.Galler Tagblatt"><path d="M26.6 43.5c0 7-.2 6.5 6.4 7.3v2H13v-2c6.8-.8 6.5-.4 6.5-7.3V3.3h-7.3c-6.4 0-8 4-10.3 9H0L2 .8h42L46 12h-1.7c-2.5-5-4-9-10.4-9h-7.4v40.3M73.8 32.7L66 8.7h-.2l-8.8 24zm-18 2.8l-3.3 10c-1 3 .4 5.3 3.7 5.3v2H42.7v-2c2 0 4.2-1.3 5.3-3.7 3.2-6.4 12-30.6 18-47h4.2c5 15 12.6 37.7 15 44.3 1.7 4 3 6.5 6 6.5v2H74v-2c4.7 0 5-2.4 4-5.7l-3.2-9.5h-19M93.8 26.5C93.8 15 103.5 0 123.5 0c7 0 10.5 1.3 14.2 2.5 2 .7 3 1.7 3 3V15h-2c-.3-6-4-12.4-15.8-12.4-15.6 0-20.7 10.7-20.7 23.3 0 11.6 5.8 25 21 25 9 0 10-3.4 10-9.2v-4.5c0-7 .2-6.5-8-7.3v-2H147v2c-6.7.8-6.4.4-6.4 7.3v13c-4.7 1.8-11 3.3-17.7 3.3-15.2 0-29-7.2-29-27M165.5 42c0 6.5 1.3 8.4 7.5 8.4 6.6 0 9.8-4 9.8-11.4 0-9-5.6-12.2-12.6-12.2h-4.7zm0-17.6h5.6c4.3 0 9.4-2.4 9.4-11 0-7.3-3.6-10-10.7-10h-4.2zM170.2 1c11.3 0 17.6 2.7 17.6 11 0 6.4-4.8 11-10.7 12.7 8 .3 14.3 5.4 14.3 13.2 0 10.3-8 14.7-19 14.7H152v-2c6.6-.7 6.3-.3 6.3-7.2V10c0-6.7.3-6.4-6.4-7.2v-2H170M198.7 50.8c6.6-.8 6.3-.4 6.3-7.3V10c0-6.7.3-6.4-6.3-7.2v-2h20v2c-6.8.8-6.5.5-6.5 7.3v34.7c0 5 3 5.7 9.5 5.7 10.7 0 10.3-3 13.7-11h1.8L235 52.7h-36.3v-2M270.8 32.7l-8-24-8.8 24zm-18 2.8l-3.3 10c-1 3 .4 5.3 3.7 5.3v2h-13.5v-2c2 0 4-1.3 5.3-3.7 3.2-6.4 12-30.6 18-47h4.2c5 15 12.5 37.7 15 44.3 1.7 4 3 6.5 6 6.5v2H271v-2c4.7 0 5-2.4 4-5.7l-3.3-9.5H253M312.4 43.5c0 7-.3 6.5 6.3 7.3v2h-20v-2c6.8-.8 6.5-.4 6.5-7.3V3.3h-6.7c-6.4 0-8 4-10.4 9h-1.7l2-11.4H329l2 11.2h-2c-2.4-5-3.8-9-10.3-9h-6.3v40.3M359 43.5c0 7-.2 6.5 6.4 7.3v2h-20v-2c6.8-.8 6.5-.4 6.5-7.3V3.3h-6.5c-6.4 0-8 4-10.4 9h-1.7l2-11.4H376l2 11.2h-2c-2.3-5-3.8-9-10.3-9H359v40.3"/></svg> </a></div><div class="header__login"> <script type="text/javascript">
 var digitalData = digitalData || {};
 digitalData.user = [
 {"profile":[{"profileInfo":{"profileID":null,"gender":null,"userHash":"d41d8cd98f00b204e9800998ecf8427e"},"attributes":{"c1":{"trackingID":"1607718824596685554","sessionID":null,"subscriptionStatus":false,"subscriptionStatusStore":"false","clientCountryCode":"CH"}}}]}
 ];
 if (digitalData.user[0].profile[0] && !digitalData.user[0].profile[0].attributes.c1.clientRegionCode) {
 digitalData.user[0].profile[0].attributes.c1.clientRegionCode = 'STG'
 }
 var NZZ = NZZ || {};
 NZZ.user = NZZ.user || {};
 NZZ.user.known = false;
 NZZ.user.region = 'stg';
 NZZ.product = 'tagblatt';
</script> <a href="https://login.tagblatt.ch/?KAVZ=0801-0010-08-010" class="button button--primary button--capitalized">
 Anmelden
</a> <script type="text/javascript">
 var isCompanionMobile = true;
 var companionViewport = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 if (companionViewport > 768) {
 isCompanionMobile = false;
 }

 var companionConfig = {
 'alive': true,
 'storageNamePrefix': 'nzz-companion',
 'productName': 'Mein Tagblatt',
 'productContactUrl': 'https://www.tagblatt.ch/kontakt',
 'productBasePath': '/mein-tagblatt/',
 'storageLifeTime': parseInt(0, 10),
 'xhrwc': true,
 'isMobile': isCompanionMobile,
 'username': '',
 'onboarding': '/mein-tagblatt/',
 'loginLink': 'https://login.tagblatt.ch/',
 'registerLink': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-05-012',
 'registerLink_mobile': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-05-013',
 'promoRegisterLink': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-04-010',
 'promoRegisterLink_mobile': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-04-011',
 'overlayRegisterLink': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-04-012',
 'overlayRegisterLink_mobile': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-04-013',
 'briefingEndpoint': '/mein-tagblatt/briefing.json',
 'bookmarksReadIdsEndpoint': 'https://enrico.tagblatt.ch/v1/bookmarks-ids/?product=tagblatt',
 'bookmarksReadEndpoint': 'https://enrico.tagblatt.ch/v1/bookmarks/?product=tagblatt&limit=',
 'bookmarksActionEndpoint': 'https://enrico.tagblatt.ch/v1/bookmark?product=tagblatt&articleid=',
 'lastreadReadEndpoint': 'https://enrico.tagblatt.ch/v1/read?product=tagblatt&limit=',
 'lastreadCountEndpoint': 'https://enrico.tagblatt.ch/v1/read-ids?product=tagblatt',
 'eveningListEndpoint': 'https://enrico.tagblatt.ch/v1/spark/eveninglist?product=tagblatt',
 'weekendListEndpoint': 'https://enrico.tagblatt.ch/v1/spark/weekendlist?product=tagblatt',
 'catchupListEndpoint': 'https://enrico.tagblatt.ch/v1/spark/catchuplist?product=tagblatt',
 'competitionEndpoint': 'https://enrico.tagblatt.ch/v1/wettbewerb?product=tagblatt',
 'readunread': true,
 'briefingEnabled': false,
 'libraryEnabled': true,
 'recommendationsEnabled': false,
 'regioTabEnabled': true,
 'tmsPageIds': {"start":210001,"briefing":210011,"merkliste":210021,"lastread":210022,"relevant":210031,"evening":210032,"weekend":210033},
 'competitionLoginLink': 'https://login.tagblatt.ch/?KAVZ=0798-0010-01-010',
 'competitionRegisterLink': 'https://abo.tagblatt.ch/registrieren/?KAVZ=0798-0010-01-011'
 }
 </script></div></div></div><script>
 try {
 window.performance.mark('render.~text');
 }
 catch (e) {}
 </script> </header><div class="mainnav"><div class="l--holder"><div class="mainnav__content"><div class="mainnav__item"> <button class="mainnav__button" type="button" data-toggle=".fullmenu" data-manual-init id="fullmenu-button" role="button" aria-label="Menü öffnen"> <svg class="icon icon--burger" role="img"> <use xlink:href="#burger"></use> </svg> <svg class="icon icon--close" role="img"> <use xlink:href="#close"></use> </svg><span class="mainnav__label">Menü</span></button> <nav class="fullmenu"> <ul class="fullmenu__content"><li class="fullmenu__item "><a href="/" class="fullmenu__link">
 Startseite
 </a></li><li class="fullmenu__item "><a href="/ostschweiz/" class="fullmenu__link">
 Ostschweiz
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/stgallen/">St.Gallen, Gossau &amp; Rorschach</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/frauenfeld/">Frauenfeld &amp; Münchwilen</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/kreuzlingen/">Arbon, Kreuzlingen &amp; Weinfelden</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/wil/">Wil</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/toggenburg/">Toggenburg</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/appenzellerland/">Appenzellerland</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/werdenberg/">Werdenberg &amp; Obertoggenburg</a></li><li class="submenu__item"><a class="submenu__link" href="/ostschweiz/rheintal/">Rheintal</a></li></ul></li><li class="fullmenu__item "><a href="/meinung/" class="fullmenu__link">
 Meinung
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/meinung/kommentare/">Kommentare</a></li><li class="submenu__item"><a class="submenu__link" href="/meinung/leserbriefe/">Leserbriefe</a></li><li class="submenu__item"><a class="submenu__link" href="https://abo.tagblatt.ch/kontakt/">Leserbrief schreiben</a></li></ul></li><li class="fullmenu__item "><a href="/sport/" class="fullmenu__link">
 Sport
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/sport/fcstgallen/">FC St.Gallen</a></li><li class="submenu__item"><a class="submenu__link" href="/sport/live-resultate/">Resultate</a></li></ul></li><li class="fullmenu__item "><a href="/schweiz/" class="fullmenu__link">
 Schweiz
 </a></li><li class="fullmenu__item "><a href="/international/" class="fullmenu__link">
 International
 </a></li><li class="fullmenu__item "><a href="/wirtschaft/" class="fullmenu__link">
 Wirtschaft
 </a></li><li class="fullmenu__item "><a href="/kultur/" class="fullmenu__link">
 Kultur
 </a></li><li class="fullmenu__item "><a href="/leben/" class="fullmenu__link">
 Leben
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/leben/essen-trinken/">Essen &amp; Trinken</a></li><li class="submenu__item"><a class="submenu__link" href="/leben/kolumnen/">Kolumnen</a></li><li class="submenu__item"><a class="submenu__link" href="/leben/ratgeber/">Ratgeber</a></li><li class="submenu__item"><a class="submenu__link" href="/leben/wandertipps/">Wandertipps</a></li><li class="submenu__item"><a class="submenu__link" href="/leben/horoskop/">Horoskop</a></li></ul></li><li class="fullmenu__item "><a href="/bildergalerien/" class="fullmenu__link">
 Bildergalerien
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/bildergalerien/leserbilder/">Leserbilder</a></li></ul></li><li class="fullmenu__item "><a href="/aboplus/" class="fullmenu__link">
 AboPLUS
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="http://shop.tagblatt.ch/de/Reisen-Leserreisen/">Leserreisen</a></li><li class="submenu__item"><a class="submenu__link" href="/glueckspilz/">Glückspilz</a></li></ul></li><li class="fullmenu__item "><a href="/wettbewerbe/" class="fullmenu__link">
 Wettbewerbe
 </a></li><li class="fullmenu__item "><a href="/sonderthemen/" class="fullmenu__link">
 Sonderthemen
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/sonderthemen/lagerblog/">Lagerblog</a></li></ul></li><li class="fullmenu__item "><a href="/wetter/" class="fullmenu__link">
 Wetter
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/wetter/tageswetter/">Tageswetter</a></li><li class="submenu__item"><a class="submenu__link" href="/wetter/niederschlagsradar/">Niederschlag</a></li><li class="submenu__item"><a class="submenu__link" href="/wetter/prognose-ostschweiz/">Mittelfristprognose</a></li><li class="submenu__item"><a class="submenu__link" href="/wetter/wetter-schweiz/">Schweiz</a></li><li class="submenu__item"><a class="submenu__link" href="/wetter/wetter-europa/">Europa</a></li><li class="submenu__item"><a class="submenu__link" href="/wetter/pollenflug/">Pollenprognose</a></li></ul></li><li class="fullmenu__item fullmenu__item--separator"><a href="/services/" class="fullmenu__link">
 Services
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/apps/">Apps</a></li><li class="submenu__item"><a class="submenu__link" href="https://abo.tagblatt.ch/benutzerkonto/newsletter/">Newsletter</a></li><li class="submenu__item"><a class="submenu__link" href="http://shop.tagblatt.ch/">Tagblatt Shop</a></li></ul></li><li class="fullmenu__item "><a href="/services/marktplatze/" class="fullmenu__link">
 Marktplätze
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="http://www.ostjob.ch/">Jobs</a></li><li class="submenu__item"><a class="submenu__link" href="/ld.1021972/">Weiterbildung</a></li><li class="submenu__item"><a class="submenu__link" href="http://www.osthome.ch/">Immobilien</a></li><li class="submenu__item"><a class="submenu__link" href="http://www.trauerportal-ostschweiz.ch/">Trauerportal</a></li></ul></li><li class="fullmenu__item "><a href="/brandedcontent/" class="fullmenu__link">
 Branded Content
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="/brandedcontent/sponsoredcontent/">Sponsored Content</a></li><li class="submenu__item"><a class="submenu__link" href="/brandedcontent/publireportagen/">Publireportagen</a></li><li class="submenu__item"><a class="submenu__link" href="/brandedcontent/unternehmensportraet/">Unternehmensporträt</a></li><li class="submenu__item"><a class="submenu__link" href="/brandedcontent/baureportagen/">Baureportagen</a></li></ul></li><li class="fullmenu__item fullmenu__item--separator"><a href="https://abo.tagblatt.ch/" class="fullmenu__link">
 Abonnemente
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://abo.tagblatt.ch/">Bestellen</a></li><li class="submenu__item"><a class="submenu__link" href="https://abo.tagblatt.ch/benutzerkonto/">Verwalten</a></li></ul></li></ul> </nav></div><div class="mainnav__item mainnav__item--stretch mainnav__item--divider"> <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.tagblatt.ch","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"\/wirtschaft\/","name":"Wirtschaft"}}]}
 </script> <ul class="breadcrumbs"><li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.tagblatt.ch">Startseite</a> <svg class="icon icon--caretright" role="img" title=">"> <use xlink:href="#arrow"></use> </svg></li><li class="breadcrumbs__item"><a class="breadcrumbs__link" href="/wirtschaft/">Wirtschaft</a></li> </ul></div><div class="mainnav__item mainnav__item--divider"> <button class="mainnav__search" data-toggle=".mainsearch" data-close=".mainsearch__button" data-manual-init="true" role="button" aria-label="Suche öffnen"> <svg class="icon icon--search" role="img" title="Search"> <use xlink:href="#search"></use> </svg> </button></div><div class="mainnav__item mainnav__item--divider"><div class="personal"> <div class="personal__item"><a class="personal__link" href="https://abo.tagblatt.ch/kontakt">Kontakt</a></div><div class="personal__item"><a class="personal__link" href="https://epaper.tagblatt.ch">E-Paper</a></div><div class="personal__item"><a class="personal__link" href="https://abo.tagblatt.ch">Abonnemente</a></div></div></div><div class="mainnav__item mainnav__item--mynzz mainnav__item--divider"> <button class="button button--mynzz" data-toggle="#mynzz-menu" data-manual-init="true" role="button" aria-label="Meine NZZ"> <svg class="icon icon--user" role="img" title="Search"> <use xlink:href="#user"></use> </svg><span class="button__text">Mein Tagblatt</span> <svg class="icon icon--caretdown drop__icon" role="img" title=""> <use xlink:href="#arrow"></use> </svg> </button><div class="textbubble textbubble--right" id="mynzz-menu"><div class="textbubble__content"><div class="contextmenu"> <h3 class="contextmenu__title">Bibliothek</h3> <ul class="contextmenu__list"><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/mein-tagblatt/#/merkliste"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--bookmark"></use> </svg>
 Merkliste
 </a></li><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/mein-tagblatt/#/kuerzlich-gelesen"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--history"></use> </svg>
 Kürzlich gelesen
 </a></li> </ul></div></div></div></div></div></div><div class="mainsearch"><div class="l--holder"><div class="mainsearch__content"> <form class="searchbox searchbox--cludo" autocomplete="off" method="get" action="/suche"><div class="searchbox__wrap"> <input class="searchbox__input" type="text" name="form[q]" placeholder="Suchen Sie Artikel oder Themen" value="" autocomplete="off"> <button class="searchbox__submit" type="submit" role="button" aria-label="Suche starten"><svg class="icon icon--search" role="img" title="Search"> <use xlink:href="#search"></use></svg>
 Suchen
 </button></div></form> <button class="mainsearch__button"> <svg class="icon icon--close" role="img" title="Search"><use xlink:href="#close"></use></svg> </button></div></div></div></div><div id="fishfinger"></div><div class="l--premain"><div class="l--holder"> <aside class="resor resor--maxiboard"><div class="resor__item " data-id="2945092" id="resor__item--2945092"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[2945092] = {
 adContainerId: 'resor__item--2945092',
 sizeid: 1217,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 if (showAd) {
 ADTECH.loadAd(2945092);
 }
 }
 </script></div></aside> <aside class="resor resor--skyscraper"><div class="resor__item " data-id="2945175" id="resor__item--2945175"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[2945175] = {
 adContainerId: 'resor__item--2945175',
 sizeid: 154,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 if (showAd) {
 ADTECH.loadAd(2945175);
 }
 }
 </script></div></aside><div class="l--wrapper"><div class="messagebox messagebox--register messagebox--line messagebox--green h--hide"> <p class="messagebox__paragraph"><strong>Vielen Dank für Ihre Registrierung.</strong> Sie haben jetzt den Aktivierungslink für Ihr Konto per E-Mail erhalten.</p></div><div class="messagebox messagebox--login messagebox--line messagebox--green h--hide"> <p class="messagebox__paragraph">Vielen Dank für Ihre Anmeldung.</p></div><div class="messagebox messagebox--activated messagebox--line messagebox--green h--hide"> <p class="messagebox__paragraph"><strong>Ihr Konto ist aktiviert.</strong> Wir wünschen Ihnen viel Lesevergnügen.</p></div><div class="messagebox messagebox--order messagebox--line messagebox--green h--hide"> <p class="messagebox__paragraph"><strong>Vielen Dank für Ihre Bestellung.</strong> Wir wünschen Ihnen viel Lesevergnügen.</p></div></div></div></div><div class="l--main"><div class="l--holder"><div class="l--wrapper"> <article class="content "> <main class="content__main"> <header class="headline"><div class="headline__inner"><h1 class="title title--content" itemprop="headline"><div class="title__name">Mietzinsen sinken leicht</div></h1><div class="leadtext">Es gibt deutlich mehr Wohnungen zu mieten. Die Preise steigen deshalb zwar nicht mehr, gesunken sind sie aber bisher nur geringf&#xFC;gig.</div><div class="metainfo metainfo--content"><span class="metainfo__author">Rainer Rickenbach</span> <time class="metainfo__date" datetime="2018-08-02T19:00:32.479Z">2.8.2018, 21:00 Uhr</time></div></div></header><figure class="figure figure--content"><div class="figure__wrapper"><div class="figure__placeholder" itemscope="" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/S=W560/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg"><img class="figure__image js--lazyimage lazyloaded resrc" src="https://img.luzernerzeitung.ch/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg" data-sizes="auto" data-optimumx="1.9" data-srcset="https://img.luzernerzeitung.ch/S=W560/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg 560w, https://img.luzernerzeitung.ch/S=W1120/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg 1120w, https://img.luzernerzeitung.ch/S=W345/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg 345w, https://img.luzernerzeitung.ch/S=W690/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg 690w, https://img.luzernerzeitung.ch/S=W1960/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/68d3ff06-8bb7-4248-8095-c1fadc3ca4df.jpeg 1960w" data-ratio="66.56" data-width="4928" data-height="3280" alt="In Genf und Luzern sanken die Mietpreise mit 1,2 Prozent beziehungsweise 1,1 Prozent am meisten. Bild: Dominik Wunderli (Luzern, 27. Juni 2018)"></div><h2 class="figure__caption">In Genf und Luzern sanken die Mietpreise mit 1,2 Prozent beziehungsweise 1,1 Prozent am meisten. Bild: Dominik Wunderli (Luzern, 27. Juni 2018)<br><br></h2></div></figure><advertisement></advertisement><p class="text regwalled" itemprop="articleBody">Einen leichten Abw&#xE4;rtstrend macht das Immobilienportal Homegate.ch bei den Angebotsmieten f&#xFC;r Mietwohnungen aus. Im Vergleich zum Vormonat Juni haben sie in der Schweiz im Juli stagniert, im Vergleich zum Januar sind sie minim um 0,35 Prozent g&#xFC;nstiger geworden. Das geht aus dem Mietpreisindex hervor, den Homegate.ch gemeinsam mit der Z&#xFC;rcher Kantonalbank zusammengestellt hat.</p><p class="text regwalled" itemprop="articleBody">Ihren Zenit haben die Mietpreise bereits im Februar 2016 &#xFC;berschritten. Seither wechseln sich Phasen der Stagnation mit solchen von leichten Preissenkungen ab (siehe Grafik). Neu ist, dass sinkende Preise nun auch die St&#xE4;dte erreicht zu haben scheinen. In der Stadt Luzern zum Beispiel sanken die inserierten Mietpreise f&#xFC;r neue und alte Wohnungen im Halbjahresvergleich um 1,1 Prozent, in der Stadt St. Gallen belief sich der R&#xFC;ckgang auf fast 1 Prozent. Selbst in Genf, wo rasant ansteigenden Mietpreise ein Naturgesetz zu sein schienen, gingen die ver&#xF6;ffentlichten Preise um 1,2 Prozent zur&#xFC;ck. Weiter aufw&#xE4;rts gingen die Mietzinsen hingegen in den Kantonen Z&#xFC;rich (+0,7 Prozent) und Bern (+0,4 Prozent).</p><div id="subtitle-in-zurich-gehen-wohnungen-ab-3500-franken-schlecht-weg" class="interceptor--positioner regwalled"></div><h2 class="subtitle regwalled"><span class="subtitle__main">&#xAB;In Z&#xFC;rich gehen Wohnungen ab 3500 Franken schlecht weg&#xBB;</span></h2><p class="text regwalled" itemprop="articleBody">Es handelt sich zwar nicht um spektakul&#xE4;re Preisausschl&#xE4;ge. Die Entwicklung insgesamt best&#xE4;tigt aber nach vielen Jahren mit heftig steigenden Angebotsmieten die Trendumkehr. Ursachen daf&#xFC;r sind auf der Angebotsseite die tiefen Zinsen, die institutionelle Anleger wie Pensionskassen und Versicherungen jedes Jahr Milliarden von Franken in den Mietwohnungsmarkt investieren lassen. Gleichzeitig ist die Einwanderung von Fachkr&#xE4;ften aus den EU-L&#xE4;ndern nur noch halb so stark wie noch vor f&#xFC;nf Jahren. Kurz: Ein stark gewachsenes Angebot trifft auf eine leicht r&#xFC;ckl&#xE4;ufige Nachfrage. &#xAB;Der Schweizer Mietermarkt entwickelte sich in den vergangenen Jahren immer mehr von einem Vermieter zu einem Mietermarkt&#xBB;, sagt Carina Sch&#xF6;nenberger, Mediensprecherin von Homegate.ch dazu.</p><figure class="figure figure--content regwalled"><div class="figure__wrapper"><div class="figure__placeholder" itemscope="" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/S=W560/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png"><img class="figure__image js--lazyimage lazyloaded resrc" src="https://img.luzernerzeitung.ch/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png" data-sizes="auto" data-optimumx="1.9" data-srcset="https://img.luzernerzeitung.ch/S=W560/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png 560w, https://img.luzernerzeitung.ch/S=W1120/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png 1120w, https://img.luzernerzeitung.ch/S=W345/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png 345w, https://img.luzernerzeitung.ch/S=W690/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png 690w, https://img.luzernerzeitung.ch/S=W1960/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/8/2/2294d3f9-4ba8-4f2e-87cb-6337dda877e6.png 1960w" data-ratio="95.13" data-width="1108" data-height="1054" alt=""></div><h2 class="figure__caption" style="display: none;"></h2></div></figure><p class="text regwalled" itemprop="articleBody">Dass sich die Mieter mehr und mehr am l&#xE4;ngeren Hebel befinden, macht der Angebotsmietindex deutlich. Er sagt aus, wie sich die Inserate f&#xFC;r zu vermietende Wohnungen entwickelt haben. In einigen Kantonen gab es im Juli mehr als 10 Prozent mehr Wohnungsinserate als im Januar. &#xAB;Die Mieter bleiben in einer komfortablen Lage. Das grosse zus&#xE4;tzliche Angebot an Wohnraum wird nicht vollst&#xE4;ndig absorbiert und die Vermieter sind daher einer gr&#xF6;sseren Konkurrenz ausgesetzt&#xBB;, sagt Sch&#xF6;nenberger weiter. Die Konkurrenz spielt freilich in den verschiedenen Preisklassen unterschiedlich stark. F&#xFC;r g&#xFC;nstige Wohnungen finden sich nach wie vor recht schnell Mieter. &#xAB;Doch in Z&#xFC;rich gehen teure Wohnungen ab 3500 Franken schlecht weg. Dieser Trend l&#xE4;sst sich auch in anderen Regionen beobachten&#xBB;, sagt Sch&#xF6;nenberger. </p><p class="text regwalled" itemprop="articleBody">Bei Homegate.ch und der Z&#xFC;rcher Kantonalbank rechnet man in Zukunft mit weiterhin gem&#xE4;chlich sinkenden Preisen. &#xDC;ber das ganze 2018 soll der inserierte Mietzins nach ihren Prognosen um durchschnittlich 1,5 Prozent abnehmen. </p><div class="teaser teaser--content teaser--einklinker teaser--embed regwalled" data-source-element="einklinker" data-doc-id="ld.1035138"><div class="teaser__wrapper"><a class="teaser__link" href="/newsticker/schweiz/genugend-mietwohnungen-aber-zu-viele-teure-ld.1035138"><div class="teaser__text"><figure class="poster"><div class="poster__placeholder"><img class="poster__image lazyloaded" src="https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/bb0f2211-f500-42de-a039-223204c66423.jpeg" data-sizes="(min-width: 768px) 180px, 70px" data-optimumx="1.9" data-srcset="https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/bb0f2211-f500-42de-a039-223204c66423.jpeg 180w, https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W360/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/bb0f2211-f500-42de-a039-223204c66423.jpeg 360w, https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W70/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/bb0f2211-f500-42de-a039-223204c66423.jpeg 70w, https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W140/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/bb0f2211-f500-42de-a039-223204c66423.jpeg 140w"></div></figure><div class="teaser__flag"></div><h3 class="title title--s"><div class="title__name">Gen&#xFC;gend Mietwohnungen, aber zu viele teure</div></h3><div class="metainfo"> <time class="metainfo__date" datetime="2018-07-06T10:11:26.160Z">6.7.2018, 12:11</time></div></div></a></div></div><div class="teaser teaser--content teaser--einklinker teaser--embed regwalled" data-source-element="einklinker" data-doc-id="ld.1035275"><div class="teaser__wrapper"><a class="teaser__link" href="/newsticker/schweiz/schutz-vor-missbrauchlichen-mieten-soll-gelockert-werden-ld.1035275"><div class="teaser__text"><figure class="poster"><div class="poster__placeholder"><img class="poster__image lazyloaded" src="https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/9156b45a-6364-48b0-be35-a1ba0908613c.jpeg" data-sizes="(min-width: 768px) 180px, 70px" data-optimumx="1.9" data-srcset="https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/9156b45a-6364-48b0-be35-a1ba0908613c.jpeg 180w, https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W360/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/9156b45a-6364-48b0-be35-a1ba0908613c.jpeg 360w, https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W70/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/9156b45a-6364-48b0-be35-a1ba0908613c.jpeg 70w, https://img.luzernerzeitung.ch/C=W768,H768,X128,Y0/S=W140/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2018/7/6/9156b45a-6364-48b0-be35-a1ba0908613c.jpeg 140w"></div></figure><div class="teaser__flag"></div><h3 class="title title--s"><div class="title__name">Schutz vor missbr&#xE4;uchlichen Mieten soll gelockert werden</div></h3><div class="metainfo"> <time class="metainfo__date" datetime="2018-07-06T15:55:56.765Z">6.7.2018, 17:55</time></div></div></a></div></div><div class="articlereduced"> <a href="#" class="articlereduced__button button button--primary">Artikel anzeigen</a></div></main> <aside class="sidebar"><div class="card"> <h4 class="card__title">Meistgelesen im Ressort</h4> <ul class="linklist "><li class="linklist__item teaser " 
 data-article='{&quot;nzzId&quot;:&quot;ld.759318&quot;,&quot;isAlias&quot;:false}'><div class="teaser__text"><a class="teaser__link" href="/wirtschaft/stgallenarbon-jumbo-kehrt-stgallen-den-ruecken-ld.759318" ><h3 class="title title--s" ><div class="title__name">ST.GALLEN/ARBON: Jumbo kehrt St.Gallen den Rücken</div></h3></a><div class="metainfo "><span class="metainfo__author">Stefan Borkert</span><time class="metainfo__date" datetime="2016-09-17T06:40:00+00:00">17.9.2016, 08:40 Uhr</time></div></div></li><li class="linklist__item teaser " 
 data-article='{&quot;nzzId&quot;:&quot;ld.1038897&quot;,&quot;isAlias&quot;:false}'><div class="teaser__text"><a class="teaser__link" href="/wirtschaft/migros-steigt-in-hart-umkampften-markt-ein-ld.1038897" ><h3 class="title title--s" ><div class="title__name">Migros steigt in einen hart umkämpften Markt ein</div></h3></a><div class="metainfo "><span class="metainfo__author">Stefan Borker</span><time class="metainfo__date" datetime="2018-07-18T16:10:31+00:00">18.7.2018, 18:10 Uhr</time></div></div></li> </ul></div><div class="resor resor--promo"><div class="resor__item " data-id="2945174" id="resor__item--2945174"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[2945174] = {
 adContainerId: 'resor__item--2945174',
 sizeid: 170,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 if (showAd) {
 ADTECH.loadAd(2945174);
 }
 }
 </script></div><div class="resor__item " data-id="2945111" id="resor__item--2945111"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[2945111] = {
 adContainerId: 'resor__item--2945111',
 sizeid: 3908,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 if (showAd) {
 ADTECH.loadAd(2945111);
 }
 }
 </script></div></div></aside> </article><div><div class="resor resor--billboard text--center"><div class="resor__item " data-id="2945034" id="resor__item--2945034"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[2945034] = {
 adContainerId: 'resor__item--2945034',
 sizeid: 3907,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 if (showAd) {
 ADTECH.loadAd(2945034);
 }
 }
 </script></div></div></div><section class="container container--blank recommendations"><div class="container__body"><div class="l--row"><div class="l--col l--col--2of3"><div class="card"> <script>document.write("<iframe id=\"bc-articles-frame\" width=\"100%\" height=\"100%\" src=\"https://adquality.ch/recommendations/tag/a8f18029-33e1-455d-bd3c-465a50a7bec7?url="+encodeURIComponent (window.location.href)+"\" scrolling=\"no\" frameborder=\"0\"></iframe>\n");</script><script src="https://adquality.ch/iframe.setup.js"></script></div></div><div class="l--col l--col--1of3"> <aside class="resor resor--promo"><div class="resor__item js--lazyimage" data-id="6027849" id="resor__item--6027849"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[6027849] = {
 adContainerId: 'resor__item--6027849',
 sizeid: 3908,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 }
 </script></div><div class="resor__item js--lazyimage" data-id="2945098" id="resor__item--2945098"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[2945098] = {
 adContainerId: 'resor__item--2945098',
 sizeid: 170,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 }
 </script></div><div class="resor__item " data-id="5299980" id="resor__item--5299980"> <script>
 var ADTECH = ADTECH || {};
 if (ADTECH.config && ADTECH.config.placements) {
 ADTECH.config.placements[5299980] = {
 adContainerId: 'resor__item--5299980',
 sizeid: 16,
 params: {alias: '', target: '_blank'}
 }
 var showAd = true;
 if (showAd) {
 ADTECH.loadAd(5299980);
 }
 }
 </script></div></aside></div></div></div></section><div id="companionarticle" v-cloak> <articlebookmarks limit="3"></articlebookmarks></div><script type="text/javascript">
 var newsletterboxHTML = '<div class="infobox newsletterbox"><div class="infobox__wrapper"><h2 class="infobox__title">«Tagblatt»-Newsletter abonnieren</h2><div class="infobox__body"><p>Der kompakte Überblick am Abend mit den wichtigsten Ereignissen und Themen aus der Ostschweiz und der Welt. Zusammengestellt von der Redaktion. <a href="https://abo.tagblatt.ch/benutzerkonto/newsletter/">Hier können Sie sich mit einem Klick kostenlos anmelden</a>.</p></div></div></div>';
 </script></div></div></div><footer class="l--footer"><div class="l--holder"><div class="l--wrapper"> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Abonnemente
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.tagblatt.ch/">Abo bestellen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.tagblatt.ch/benutzerkonto/">Meine Abos</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://epaper.tagblatt.ch/">E-Paper</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Service
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.tagblatt.ch/benutzerkonto/newsletter/">Newsletter</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="/ld.994650">Apps</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.facebook.com/tagblatt/">Facebook</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://twitter.com/tagblatt_ch">Twitter</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.instagram.com/tagblatt_ch/">Instagram</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="/ld.1018243">RSS-Feeds</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="/ld.1023004">Nutzungsbedingungen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="/ld.1022830">Datenschutzerklärung</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="/ld.994639">Impressum</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.tagblatt.ch/faq/">Häufige Fragen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.tagblatt.ch/kontakt/">Kontakt</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Projekte
</li><li class="linkgroup__item"><a class="linkgroup__link" href="/sonderthemen/lagerblog">Lagerblog</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Angebote
</li><li class="linkgroup__item"><a class="linkgroup__link" href="http://shop.tagblatt.ch/">Tagblatt Shop</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://www.ostjob.ch/">Jobs</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://www.osthome.ch/">Immobilien</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://www.trauerportal-ostschweiz.ch/">Traueranzeigen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://parship.tagblatt.ch/">Partnersuche</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://tagblatt.rewardo.ch/">Cashback &amp; Gutscheine</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="/wettbewerbe">Wettbewerbe</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://shop.tagblatt.ch/de/Reisen-Leserreisen/">Leserreisen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://formulare.tagblatt.ch/veranstaltungen-melden/">Veranstaltung melden</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Unternehmen
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.nzzmediengruppe.ch/">NZZ Mediengruppe</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.nzzmediengruppe.ch/karriere/stellenangebote/">Offene Stellen</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Werbung
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.nzzmediasolutions.ch/produkte/">Zeitungen, Magazine und Rubrikenmärkte</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://audienzz.ch/tagblatt/">Newsportale</a></li> </ul></div></div></footer> <footer class="l--footer--print">
 Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
</footer><div class="overlay" id="nzz-companion-onboarding"><div class="overlay__scroll"><div class="overlay__content"><div class="companion__overlay"><div class="companion__main"><div class="companion__head companion__head--overlay"> <svg class="icon icon--companionhead" role="img" title="Search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--bookmark--large"></use> </svg> <h4 class="companion__head-title">Merkliste</h4></div><div class="companion__promo companion__promo--overlay"><div class="companion__promo-text companion__promo-text--overlay"> <p>Hier speichern Sie interessante Artikel, um sie später zu lesen.</p> <ul class="companion__features"><li class="companion__features-item">Legen Sie Ihr persönliches Archiv an.</li><li class="companion__features-item">Finden Sie gespeicherte Artikel schnell und einfach.</li><li class="companion__features-item">Lesen Sie Ihre Artikel auf allen Geräten.</li> </ul><div class="companion__promo-action companion__promo-action--centered"> <a href="https://abo.tagblatt.ch/registrieren/?KAVZ=0323-0010-04-012" class="button button--primary companion__button">Für «Mein Tagblatt» registrieren</a><div class="companion__promo-register"> <a href="https://login.tagblatt.ch/" class="button">Schon registriert? Jetzt Anmelden.</a></div></div></div></div><button id="nzz-companion-onboarding-close" class="button companion__overlay-close" role="button" aria-label="Schliessen">
 Nicht jetzt. Schliessen.
 </button></div></div></div></div></div><script src="//assets.static-nzz.ch/nzz-regio/assets/core.cad233a7c7.js" async onload="try {window.performance.mark('js.core.done')} catch(e) {}"></script> <script src="//assets.static-nzz.ch/nzz-regio/assets/content.34c43bb4df.js" async onload="try {window.performance.mark('js.content.done')} catch(e) {}"></script> <script src="//assets.static-nzz.ch/nzz-regio/assets/companion-widgets.6dedc9c675.js"></script> <script>
 function loadJS(src) {
 var el = document.createElement('script');
 el.src = src;
 el.async = true;
 document.body.appendChild(el);
 return new Promise(function (resolve, reject) {
 el.onload = resolve;
 el.onerror = reject;
 });
 }

 function downloadAssetsOnload() {
 if (document.querySelector('.kalturaPlayer') !== null) {
 try {
 window.performance.mark('js.kaltura.start');
 }
 catch (e) {}
 loadJS('//widgets.nzz.ch/js/kaltura_library.js').then(function () {
 window.performance.mark('js.kaltura.done');
 }).catch(function () {});
 }
 loadCSS('//assets.static-nzz.ch/nzz-regio/assets/print.99cb447b6f.css', '', 'print');
 }
 document.addEventListener('DOMContentLoaded', downloadAssetsOnload, false);
 </script> <script type="text/javascript">
 !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
 }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
 n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
 v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
 'UA', {
 appKey: 'KLELEkbbSw-0uXuw7WwSnw',
 token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
 vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw='
 });
 </script> <script src="//assets.static-nzz.ch/livingdocs/resrc-0.9.0.min.js"></script> <script>
 try {
 window.performance.mark('render.body.done');
 }
 catch (e) {}
 </script> </body> </html>