<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>News zum FCSG: Schottischer Klub offenbar an Youan interessiert</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="News zum FCSG: Schottischer Klub offenbar an Youan interessiert"><meta data-n-head="ssr" data-hid="author" name="author" content="Redaktion"><meta data-n-head="ssr" data-hid="description" name="description" content="Was tut sich rund um den FC St.Gallen? In unserem Ticker informieren wir Sie über Zu- und Abgänge während der Sommerpause der Fussball-Meisterschaft. Auch Kurzmeldungen und weitere News rund um die Espen finden in diesem Ticker ihren Platz."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Schottischer Klub offenbar an Youan interessiert +++ Servette, Winterthur, FCZ: Die ersten Gegner des FCSG in der Saison 2022/2023 +++ Neuer Ersatzgoalie für die Espen,Live,FC St.Gallen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-06-22T20:11:24+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-06-22T20:08:45+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="News zum FCSG: Schottischer Klub offenbar an Youan interessiert"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2780,1564,x0,y145&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Was tut sich rund um den FC St.Gallen? In unserem Ticker informieren wir Sie über Zu- und Abgänge während der Sommerpause der Fussball-Meisterschaft. Auch Kurzmeldungen und weitere News rund um die Espen finden in diesem Ticker ihren Platz."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.tagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St. Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="News zum FCSG: Schottischer Klub offenbar an Youan interessiert"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2780,1564,x0,y145&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Was tut sich rund um den FC St.Gallen? In unserem Ticker informieren wir Sie über Zu- und Abgänge während der Sommerpause der Fussball-Meisterschaft. Auch Kurzmeldungen und weitere News rund um die Espen finden in diesem Ticker ihren Platz."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=463707082"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.11.5/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/tagblatt/10.11.5/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.11.5/static/css/print.css?27" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="//xcxp5a3lxr.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2294934">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/sport/fcstgallen","name":"FC St.Gallen"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"News zum FCSG: Schottischer Klub offenbar an Youan interessiert"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1736365735337576109","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2294934","componentName":"Schottischer Klub offenbar an Youan interessiert +++ Servette, Winterthur, FCZ: Die ersten Gegner des FCSG in der Saison 2022/2023 +++ Neuer Ersatzgoalie für die Espen"},"category":{"primaryCategory":"Sport","subCategory1":"FC St.Gallen","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Schottischer Klub offenbar an Youan interessiert +++ Servette, Winterthur, FCZ: Die ersten Gegner des FCSG in der Saison 2022/2023 +++ Neuer Ersatzgoalie für die Espen","firstPublishTitle":"Razzetti verlängert für drei Jahre +++ Zeidler bei Augsburg im Gespräch +++ Auch Euclides Cabral verlässt die Espen","catchline":"FCSG-Newsticker","author":[{"authorName":"Redaktion"}],"issueTimestamp":"2022-06-22T18:08:45.134Z","updateTimestamp":"2022-06-22T18:11:24.614Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Live","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"FC St. Gallen;Fussball;Lawrence Ati Zigi;Peter Zeidler;Randy Schneider;Sport;St. Gallen;Training;Urnäsch","topicCategories":"Fussball;Gesundheit und Fitness"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2294934","pageName":"/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934","destinationURL":"https://www.tagblatt.ch/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934"},"category":{"pageType":"regular","primaryCategory":"Sport","subCategory1":"FC St.Gallen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2294934","componentName":"Schottischer Klub offenbar an Youan interessiert +++ Servette, Winterthur, FCZ: Die ersten Gegner des FCSG in der Saison 2022/2023 +++ Neuer Ersatzgoalie für die Espen","timeStamp":"2022-06-22T19:48:11.754Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2294934" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":50,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-06-22T19:48:11.910Z","componentID":"ld.2294934","componentName":"cache tracking"},"category":{"primaryCategory":"####Wed, 22 Jun 2022 19:47:22 GMT####","subCategory1":"%%%%2022-06-22T19:48:11.910Z%%%%","subCategory2":1655927291910,"subCategory3":1655927242000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.11.5/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2294934">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934"},"headline":"News zum FCSG: Schottischer Klub offenbar an Youan interessiert","datePublished":"2022-06-22T20:08:45+02:00","dateModified":"2022-06-22T20:11:24+02:00","publisher":{"@type":"NewsMediaOrganization","name":"St. Galler Tagblatt","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.instagram.com/tagblatt_ch","https://www.twitter.com/tagblatt_ch","https://www.linkedin.com/company/11679772","https://de.wikipedia.org/wiki/St._Galler_Tagblatt","https://www.wikidata.org/wiki/Q689052"],"masthead":"https://www.tagblatt.ch/impressum","foundingDate":"1839"},"description":"Was tut sich rund um den FC St.Gallen? In unserem Ticker informieren wir Sie über Zu- und Abgänge während der Sommerpause der Fussball-Meisterschaft. Auch Kurzmeldungen und weitere News rund um die Espen finden in diesem Ticker ihren Platz.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=2780,1564,x0,y145&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Daniel Walt (dwa)"}],"inLanguage":"de","alternativeHeadline":"Schottischer Klub offenbar an Youan interessiert +++ Servette, Winterthur, FCZ: Die ersten Gegner des FCSG in der Saison 2022/2023 +++ Neuer Ersatzgoalie für die Espen","articleSection":"Sport","keywords":["Fussball","Training","Sport","Fussball","Gesundheit und Fitness","FC St. Gallen","Randy Schneider","St. Gallen","Urnäsch","Peter Zeidler","Lawrence Ati Zigi"]}</script><script data-n-head="ssr" type="text/javascript" data-hid="components-loaded-ld.2294934">
            window.nzzLiveComponents =
              (window.nzzLiveComponents || []).concat(["doc-1g3oao55n0","doc-1g669fonb0","doc-dd0c1103","doc-1g5opkbfm0","doc-1g5h9ht7c0","doc-1g5h5ekff0","doc-1g5ev87oi0","doc-1g571trd30","doc-1g56d96ss0","doc-1g53r2c9q0","doc-1g51tscm70","doc-1g4upt68c0","doc-1g4qbaa4c0","doc-1g4l25sru0","doc-1g4aln9500","doc-1g42o7erf0","doc-1g3vu24ss0","doc-1g3t7itd10","doc-1g3t827k00","doc-1g3oaslmg0","doc-1g3oao55o0","doc-75eb5451","doc-1g3ob4al10","doc-1g3ob6v5k0","doc-1g3oao55o1","doc-1g3oao55o2","doc-1g3oao55o3"])
          </script><script data-n-head="ssr" data-hid="instagram-emebed" type="text/javascript" src="//www.instagram.com/embed.js" async defer preserve="preserve"></script><script data-n-head="ssr" data-hid="instagram-script-doc-1g5haav7h0" type="text/javascript" async defer preserve="preserve">deferred(function(){if(window.instgrm) {window.instgrm.Embeds.process()}})</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/eb9d576.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/5bd2e49.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/cb5ecf8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/1e8a75a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/97079d3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/270e2c4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/1df312b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/8284322.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/b25e5d0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/7c1a750.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/421f458.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/4e4599a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/d5c2702.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.11.5/app/b966b64.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 f556df62:0 620dc9d2:0 5bb8c13b:0 a8b54b5a:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 e67197fa:0 464478f1:0 92ac0bfa:0 7989ed03:0 0892dade:0 b3ae204a:0 55ef4fdb:0 920d575e:0 3beae55b:0 70a63dba:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sport/fcstgallen/fcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934" class="page--custom page--tagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--blackwhite"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article header-main--blackwhite"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label header-button__label--blackwhite"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label header-button__label--blackwhite">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label header-button__label--blackwhite"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Sport
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport/fcstgallen" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        FC St.Gallen
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label header-button__label--blackwhite"><span>
        News zum FCSG: Schottischer Klub offenbar an Youan interessiert
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1g3oao55n0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    FCSG-Newsticker
  </span></div> <span>Schottischer Klub offenbar an Youan interessiert +++ Servette, Winterthur, FCZ: Die ersten Gegner des FCSG in der Saison 2022/2023 +++ Neuer Ersatzgoalie für die Espen</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Was tut sich rund um den FC St.Gallen? In unserem Ticker informieren wir Sie über Zu- und Abgänge während der Sommerpause der Fussball-Meisterschaft. Auch Kurzmeldungen und weitere News rund um die Espen finden in diesem Ticker ihren Platz.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Redaktion</span> <span class="metainfo__item metainfo__item--comments">
          Jetzt kommentieren
        </span> <!----> <time datetime="2022-06-22T18:08:45.134Z" class="metainfo__item metainfo__item--date">
          22.06.2022, 20.08 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <div id="id-doc-1g669fonb0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">20:08 Uhr</span> <span class="liveticker-post__date">22. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g669fp8p1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wechselt Youan nach Schottland? Es sieht danach aus</span></h3><figure id="id-doc-1g669jc430" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.65%;"><img layout="intrinsic" alt="Élie Youan könnte die Ostschweizer wieder verlassen. Ein Klub der schottischen Liga ist womöglich Thema." data-sizes="0" data-nzz-tid="article-image" width="2780" height="1853" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2780,1853,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2780,1853,x0,y0 680w, https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2780,1853,x0,y0 1360w, https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2780,1853,x0,y0 327w, https://img.chmedia.ch/2022/04/28/47fa0c21-7315-42bb-a0b5-4b699c6af9d6.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2780,1853,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Élie Youan könnte die Ostschweizer wieder verlassen. Ein Klub der schottischen Liga ist womöglich Thema.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Gian Ehrenzeller/KEYSTONE</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g669fp8p2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Während Neuzugang Randy Schneider nach seinen Ferien nun auch bei den Ostschweizern weilt, muss seit der morgendlichen Übungseinheit von Mittwoch Peter Zeidler auf Jérémy Guillemenot (Fussgelenk) und Jordi Quintillà (Muskelbeschwerden) kurzzeitig verzichten. Für den Trainer dürfte das Duo jedenfalls im samstäglichen Test gegen Thun kaum einsatzfähig sein.</p><p data-team-paragraph="" id="id-doc-1g669fr6s0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Zudem gibt es Neuigkeiten von der Transferfront. Der 23-jährige Loris Mettler, der eigens beim Coach des FC St. Gallen für ein Probetraining schriftlich angefragt hatte, um sich für ein etwaiges Engagement zu empfehlen, weilt nicht weiter bei den Ostschweizern. Der vertragslose Mittelfeldspieler, der bei Servette ausgebildet wurde und noch im Cup-Viertelfinal mit Carouge gegen St.Gallen auflief, genügte offenbar nicht.</p><h3 data-team-subtitle="" id="id-doc-1g669fr6v0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Youan flog offenbar nach Schottland</span></h3><p data-team-paragraph="" id="id-doc-1g669fr6v1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ebenfalls nicht mehr im Training ist Thody Élie Youan. Nach der Rückkehr von Mechelen, wohin der 23-jährige, sehr selbstbewusste Franzose ausgeliehen worden war, bekam man als Zaungast fast das Gefühl, die fragile Ehe zwischen Spieler und Klub könne noch gekittet werden.</p><p data-team-paragraph="" id="id-doc-1g669fr700" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nun ist es aber so: Youan ist dem Vernehmen nach in Schottland und bewirbt sich für eine neue Leihe. Es soll sich dabei nicht um die Topklubs handeln, also weder die Rangers noch Celtic. Was für seinen Werdegang vielleicht ganz gut ist. <em>(cbr)</em></p></div></div> <!----><!----> <div id="id-doc-dd0c1103" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-1g5opkbfm0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:18 Uhr</span> <span class="liveticker-post__date">17. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g5opkc8r1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Neuer Spielplan: Das sind die ersten fünf Runden des FC St.Gallen</span></h3><p data-team-paragraph="" id="id-doc-1g5opkc8r2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Swiss Football League hat am Freitag den neuen Spielplan für die kommende Saison veröffentlicht, die in rund einem Monat beginnt. Und auf den FC St.Gallen wartet am ersten Spieltag gleich eine lange Anfahrt: Zum Saisonstart am 17. Juli um 16.30 Uhr treffen die Espen mit Servette Genf auf den am&nbsp;westlichsten gelegenen Club. Im ersten Heimspiel der Saison eine Woche darauf empfängt der FCSG Neuling Winterthur im Kybunpark. Und in der dritten Runde spielen die Espen auswärts gegen den Schweizer Meister FC Zürich.</p><p data-team-paragraph="" id="id-doc-1g5or8tjs1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die ersten Runden im Überblick:</p><p data-team-paragraph="" id="id-doc-1g5oq6vl00" content="" pagetype="article" componenttype="p" class="articlecomponent text"><strong>Runde 1</strong>, Sonntag, 17. Juli,&nbsp;16.30 Uhr: Servette FC – <strong>FC St.Gallen</strong><br><strong>Runde 2</strong>, Samstag, 23. Juli, 20.30 Uhr: <strong>FC St.Gallen</strong>&nbsp;– FC Winterthur<br><strong>Runde 3</strong>, Samstag, 30. Juli, 18 Uhr: <strong>FC St.Gallen</strong>&nbsp;– FC Zürich<br><strong>Runde 4</strong>, Samstag, 6. August*, 20.30 Uhr: Grasshopper Club Zürich – <strong>FC St.Gallen</strong>&nbsp;<br><strong>Runde 5</strong>, Sonntag, 14. August*, 14.15 Uhr: <strong>FC St.Gallen</strong>&nbsp;– FC Luzern</p><p data-team-footnote="" id="id-doc-1g5orldql0" content="" pagetype="article" componenttype="footnote" class="articlecomponent footnote">*Abtausch der Spiele vorbehalten.</p><p data-team-paragraph="" id="id-doc-1g5ordkhf0" content="" pagetype="article" componenttype="p" class="articlecomponent text"><a target="_blank" href="https://www.sfl.ch/fileadmin/user_upload/www.sfl.ch/downloads/spielplaene/Credit_Suisse_Super_League_Spielplan-Calendrier_2022-23_neu_16_juni_2022.pdf">Hier gehts zum kompletten Spielplan der Saison 2022/2023</a>. <em>(dar)</em></p><figure id="id-doc-1g5or50820" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/17/b666709c-51de-4f32-ae03-8aa3f21dc95e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="In einem Monat spielt er nicht mit: Peter Zeidler während der Vorbereitungsphase mit seinem FCSG auf die kommende Saison 2022/2023." data-sizes="0" data-nzz-tid="article-image" width="5293" height="3529" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/17/b666709c-51de-4f32-ae03-8aa3f21dc95e.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/17/b666709c-51de-4f32-ae03-8aa3f21dc95e.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 680w, https://img.chmedia.ch/2022/06/17/b666709c-51de-4f32-ae03-8aa3f21dc95e.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 1360w, https://img.chmedia.ch/2022/06/17/b666709c-51de-4f32-ae03-8aa3f21dc95e.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 327w, https://img.chmedia.ch/2022/06/17/b666709c-51de-4f32-ae03-8aa3f21dc95e.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5293,3529,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">In einem Monat spielt er nicht mit: Peter Zeidler während der Vorbereitungsphase mit seinem FCSG auf die kommende Saison 2022/2023.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Marc Schumacher, Freshfocus (16. Juni 2022)&nbsp;</span></div></div></figcaption> <!----></figure></div></div> <!----><!----> <div id="id-doc-1g5h9ht7c0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:23 Uhr</span> <span class="liveticker-post__date">14. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g5h9htt81" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Torhüter Armin Abaz wechselt zum FC Winterthur</span></h3><p data-team-paragraph="" id="id-doc-1g5h9htt82" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der 20-jährige Armin Abaz, dessen Vertrag beim FC St.Gallen nicht verlängert wurde, hat einen neuen Klub gefunden. Der Torhüter wechselt zu Super-League-Aufsteiger Winterthur.</p><div id="id-doc-1g5haav7h0" content="" pagetype="article" componenttype="instagram" class="articlecomponent articlecomponent--narrow instagram"><div class="social__container"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CeyI9JxKkee/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CeyI9JxKkee/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CeyI9JxKkee/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by FC Winterthur (@fcwinterthur_offiziell)</a></p></div></blockquote> </div></div><p data-team-paragraph="" id="id-doc-1g5ha3j430" content="" pagetype="article" componenttype="p" class="articlecomponent text">Beim FC St.Gallen war&nbsp;Abaz hinter Lawrence Ati Zigi und Lukas Watkowiak die Nummer drei. Bei seinem neuen Verein dürfte Abaz ebenfalls vorerst die Rolle der Nummer zwei oder drei einnehmen, zumal bei seiner Präsentation mögliche Einsätze in der U21 angedeutet wurden. <em>(pl)</em></p></div></div> <!----><!----> <div id="id-doc-1g5h5ekff0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:11 Uhr</span> <span class="liveticker-post__date">Dienstag, 14. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g5h5eldu1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Weiterer Neuzugang beim FC St.Gallen: Bela Dumrath&nbsp;kommt von Chur zu den Espen</span></h3><figure id="id-doc-1g5h5s0h70" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/14/432a139e-bb1c-48d8-a84b-ff484a4ba076.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Bela Dumrath mit FCSG-Sportchef Alain Sutter." data-sizes="0" data-nzz-tid="article-image" width="1920" height="1080" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/14/432a139e-bb1c-48d8-a84b-ff484a4ba076.png?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1079,x0,y0" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/06/14/432a139e-bb1c-48d8-a84b-ff484a4ba076.png?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1079,x0,y0 680w, https://img.chmedia.ch/2022/06/14/432a139e-bb1c-48d8-a84b-ff484a4ba076.png?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1079,x0,y0 1360w, https://img.chmedia.ch/2022/06/14/432a139e-bb1c-48d8-a84b-ff484a4ba076.png?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1079,x0,y0 327w, https://img.chmedia.ch/2022/06/14/432a139e-bb1c-48d8-a84b-ff484a4ba076.png?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1079,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Bela Dumrath mit FCSG-Sportchef Alain Sutter.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: FCSG</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g5h5eldu2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen&nbsp;kann einen weiteren Neuzugang bekanntgeben: Von Chur stösst Bela Dumrath zu den Espen. So schreibt es der FCSG in einer Medienmitteilung. Der 18-Jährige erhalte die Nummer 35.</p><p data-team-paragraph="" id="id-doc-1g5h5hu191" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bela Dumrath stiess in der Saison 2020/21 vom Team Südostschweiz zur ersten Mannschaft von Chur. Dort habe er Erfahrungen in der 2. Liga interregional sammeln können. Beim FCSG werde der gebürtige Hamburger das Torhüterduo Lawrence Ati Zigi und Lukas Watkowiak ergänzen. «Wir freuen uns, mit Bela einen talentierten jungen Goalie für unser Team verpflichten zu können. Er hat grosses Entwicklungspotenzial, bringt aber bereits viele Qualitäten mit», sagt Sportchef Alain Sutter.</p><p data-team-paragraph="" id="id-doc-1g5h5gp7d0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Dumrath hat laut Mitteilung einen Vertrag bis zum Sommer 2024 unterzeichnet. <em>(pd/hol)</em></p></div></div> <!----><!----> <div id="id-doc-1g5ev87oi0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">18:44 Uhr</span> <span class="liveticker-post__date">13. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g5ev888m0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wer geht noch? Wer kommt noch? Und wer darf nun Ferien machen?</span></h3><figure id="id-doc-1g5f015j40" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/28/8ea90cbc-e12c-414c-ba57-5b55e0363454.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Die Vorbereitung für St.Gallen und Trainer Peter Zeidler dauert fünf Wochen." data-sizes="0" data-nzz-tid="article-image" width="3093" height="2062" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/28/8ea90cbc-e12c-414c-ba57-5b55e0363454.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3093,2062,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/04/28/8ea90cbc-e12c-414c-ba57-5b55e0363454.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3093,2062,x0,y0 680w, https://img.chmedia.ch/2022/04/28/8ea90cbc-e12c-414c-ba57-5b55e0363454.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3093,2062,x0,y0 1360w, https://img.chmedia.ch/2022/04/28/8ea90cbc-e12c-414c-ba57-5b55e0363454.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3093,2062,x0,y0 327w, https://img.chmedia.ch/2022/04/28/8ea90cbc-e12c-414c-ba57-5b55e0363454.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3093,2062,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Vorbereitung für St.Gallen und Trainer Peter Zeidler dauert fünf Wochen.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Pascal Muller/Freshfocus</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g5ev888m1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nach drei Wochen Pause hat der FC St.Gallen am Montag die Vorbereitung auf die Saison 2022/23 aufgenommen. Zu Beginn stehen Leistungstests auf dem Programm, ehe am Mittwochvormittag erstmals auf dem Platz trainiert wird.</p><p data-team-paragraph="" id="id-doc-1g5ev9eto1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Mit Ausnahme von Leonidas Stergiou, Julian von Moos, Betim Fazliji und Lawrence Ati Zigi, die nach Einsätzen mit ihren Nationalteams noch Ferien erhalten, erwarten die St.Galler Verantwortlichen um Trainer Peter Zeidler alle Spieler zurück.</p><p data-team-paragraph="" id="id-doc-1g5ev9scg1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bislang einziger Neuzugang ist Randy Schneider vom FC Aarau. Euclides Cabral, Armin Abaz, Logan Clément, die Leihspieler Alexandre Jankewitz, Bastien Toma, Christopher Lungoyi und Salifou Diarrassouba wurden vor dem letzten Saisonspiel verabschiedet. Weitere Abgänge sind (noch) keine bekannt.</p><p data-team-paragraph="" id="id-doc-1g5eva7qi1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Stergiou, Zigi oder auch Kwadwo Duah dürften aber begehrt sein. «nau.ch» spekuliert zudem, dass sich St.Gallen für Schaffhausens Stürmer Joaquin Ardaiz interessiert.</p><p data-team-paragraph="" id="id-doc-1g5evaljv1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nach dem ersten Training beginnt mit «Espen on Tour» St.Gallens Reise durch die Ostschweiz. Erste Station ist am Mittwoch ab 15.30 Uhr Widnau. Am Sonntag bestreitet St.Gallen den «Träum-Mätsch» beim 4.-Liga-Team des FC Urnäsch. Das Spiel ist mit über 2000 Zuschauern ausverkauft.&nbsp;Die Vorbereitung auf die neue Saison dauert fünf Wochen.&nbsp;<em>(pl)</em></p><div id="id-doc-1g5evfpvq0" content="" pagetype="article" componenttype="liveticker-post" class="articlecomponent liveticker-post"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">18:40 Uhr</span> <span class="liveticker-post__date">13. Juni</span></div> <div class="liveticker-post__content"><figure id="id-doc-1g5evmj6k0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/13/f395dc01-d298-4616-a6fe-441c01d76a21.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="St.Gallens Torhüter Lawrence Ati Zigi hofft, an der WM in Katar Ghanas Nummer eins zu sein." data-sizes="0" data-nzz-tid="article-image" width="6880" height="4587" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/13/f395dc01-d298-4616-a6fe-441c01d76a21.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6880,4587,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/13/f395dc01-d298-4616-a6fe-441c01d76a21.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6880,4587,x0,y0 680w, https://img.chmedia.ch/2022/06/13/f395dc01-d298-4616-a6fe-441c01d76a21.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6880,4587,x0,y0 1360w, https://img.chmedia.ch/2022/06/13/f395dc01-d298-4616-a6fe-441c01d76a21.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6880,4587,x0,y0 327w, https://img.chmedia.ch/2022/06/13/f395dc01-d298-4616-a6fe-441c01d76a21.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6880,4587,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">St.Gallens Torhüter Lawrence Ati Zigi hofft, an der WM in Katar Ghanas Nummer eins zu sein.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Martin Meienberger/Freshfocus</span></div></div></figcaption> <!----></figure><h3 data-team-subtitle="" id="id-doc-1g5evjng80" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Zigi kassiert mit Ghana in zwei Spielen fünf Gegentore</span></h3><p data-team-paragraph="" id="id-doc-1g5evfr5e1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Fünf Monate vor der WM in Katar hat St.Gallens Goalie Lawrence Ati&nbsp;Zigi in zwei von vier Spielen mit Endrunden-Teilnehmer Ghana die Chance erhalten, sich zu präsentierten. Der 25-Jährige stand sowohl im Spiel der Qualifikation für den Afrika Cup gegen die Zentralafrikanische Republik (1:1) im Tor als auch in Japan zum Start des Kirin Cups: Gegen den Gastgeber verlor Ghana allerdings gleich mit 1:4. Im Spiel um Rang drei trifft Ghana am Dienstag, 14. Juni, auf Chile. <em>(pl)</em></p></div></div></div></div> <!----><!----> <div id="id-doc-1g571trd30" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:30 Uhr</span> <span class="liveticker-post__date">Freitag, 10. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g571ts6q1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Nach Gerüchten wird der Wechsel von Schneider zum FCSG offiziell</span></h3><p data-team-paragraph="" id="id-doc-1g571ts6q2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen hat <a href="https://www.tagblatt.ch/sport/fcstgallen/challenge-league-jetzt-ist-es-offiziell-randy-schneider-wechselt-von-aarau-zum-fcsg-ld.2303026">Randy Schneider unter Vertrag genommen</a>. Der 20-Jährige kommt vom FC Aarau und hat einen Vertrag bis zum Sommer 2025 unterzeichnet, wie der FCSG in einer Medienmitteilung schreibt. Über die Ablösemodalitäten haben die beiden Klubs Stillschweigen vereinbart. Schneider erhält das Trikot mit der Nummer 27.</p><figure id="id-doc-1g5722vnm0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/10/110144cc-c238-40b3-bbdf-625ebdef037e.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Randy Schneider wechselt zum FC St.Gallen und spielt künftig mit der Nummer 27." data-sizes="0" data-nzz-tid="article-image" width="1280" height="720" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/10/110144cc-c238-40b3-bbdf-625ebdef037e.png?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/06/10/110144cc-c238-40b3-bbdf-625ebdef037e.png?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0 680w, https://img.chmedia.ch/2022/06/10/110144cc-c238-40b3-bbdf-625ebdef037e.png?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0 1360w, https://img.chmedia.ch/2022/06/10/110144cc-c238-40b3-bbdf-625ebdef037e.png?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0 327w, https://img.chmedia.ch/2022/06/10/110144cc-c238-40b3-bbdf-625ebdef037e.png?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1280,720,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Randy Schneider wechselt zum FC St.Gallen und spielt künftig mit der Nummer 27.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g571v3rh0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der frühere GC-Junior benötigte nur eine Saison, um den FCA als Sprungbrett für den Aufstieg in eine bessere Liga zu nutzen und zum FCSG zu stossen. Schneider ist technisch versiert, quirlig - und spielt hinter den Stürmern auf einer Position, welche im 4-3-1-2-System von Trainer Peter Zeidler zentral ist. Schneider hatte in Aarau noch einen Vertrag für eine Saison, weshalb die Ostschweizer dem FCA eine Ablösesumme entrichten müssen. <em>(red)</em></p><section id="id-doc-1g572o3n20" content="" pagetype="article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Mehr zum Thema</span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2303026" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcstgallen/super-league-der-fcsg-macht-das-rennen-wie-neuzugang-randy-schneider-nach-einem-schwierigen-saisonstart-die-challenge-league-aufgemischt-hat-ld.2303026" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Randy Schneider wechselt zum FC St.Gallen und spielt künftig mit der Nummer 27. (Bild: PD)" data-sizes="0" src="https://img.chmedia.ch/2022/06/10/42208134-fc6f-4299-b3aa-3c2f61d0c903.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2200,2200,x660,y0" srcset="https://img.chmedia.ch/2022/06/10/42208134-fc6f-4299-b3aa-3c2f61d0c903.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2200,2200,x660,y0 80w, https://img.chmedia.ch/2022/06/10/42208134-fc6f-4299-b3aa-3c2f61d0c903.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2200,2200,x660,y0 160w" data-loaded="true" width="2200" height="2200" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/fcstgallen/super-league-der-fcsg-macht-das-rennen-wie-neuzugang-randy-schneider-nach-einem-schwierigen-saisonstart-die-challenge-league-aufgemischt-hat-ld.2303026" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Super League
  </span></div> <span class="teaser__title-name">Der FCSG macht das Rennen: Wie Neuzugang Randy Schneider nach einem schwierigen Saisonstart die Challenge League aufgemischt hat</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Patricia Loher, Ralf Streule</span> <!----> <time class="metainfo__item metainfo__item--date">10.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section></div></div> <!----><!----> <div id="id-doc-1g56d96ss0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">10:56 Uhr</span> <span class="liveticker-post__date">Freitag, 10. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g56d97ei0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>2070 Fans besuchen am 19. Juni den Traum-Mätsch zwischen Urnäsch und St.Gallen</span></h3><figure id="id-doc-1g56f3n440" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/10/98786abc-f462-4a45-a88b-4f13a34a4536.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="St.Gallens Präsident Matthias Hüppi bei einem Besuch beim FC Urnäsch." data-sizes="0" data-nzz-tid="article-image" width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/10/98786abc-f462-4a45-a88b-4f13a34a4536.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/10/98786abc-f462-4a45-a88b-4f13a34a4536.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 680w, https://img.chmedia.ch/2022/06/10/98786abc-f462-4a45-a88b-4f13a34a4536.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1360w, https://img.chmedia.ch/2022/06/10/98786abc-f462-4a45-a88b-4f13a34a4536.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 327w, https://img.chmedia.ch/2022/06/10/98786abc-f462-4a45-a88b-4f13a34a4536.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">St.Gallens Präsident Matthias Hüppi bei einem Besuch beim FC Urnäsch.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Lukas Pfiffner</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g56d97ei1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der «Traum-Mätsch» zwischen dem FC Urnäsch und dem FC St.Gallen am Sonntag, 19. Juni, ist ausverkauft. Es wird keine Tageskasse geben. Auf dem Sportplatz Feld werden 2070 Zuschauerinnen und Zuschauer erwartet. Die Partie beginnt um 17 Uhr.</p><p data-team-paragraph="" id="id-doc-1g56fkk6c1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC Urnäsch, der in der 4. Liga spielt, hat den «Traum-Mätsch»&nbsp;von «blue Sport» gegen das Super-League-Team im vergangenen März gewonnen. Seither begleitete der TV-Sender die Vorbereitungen der Amateurfussballer aus Appenzell Ausserrhoden regelmässig.</p><p data-team-paragraph="" id="id-doc-1g56ec3in0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen beginnt die Vorbereitung auf die neue Saison am kommenden Montag und reist dann unter dem Motto «Espen on Tour» durch die Region.</p><p data-team-paragraph="" id="id-doc-1g56e14i30" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Spiel gegen Urnäsch wird live auf dem Free-TV-Sender «blue Zoom» übertragen. <em>(pl)</em></p><section id="id-doc-1g56ekdpd0" content="" pagetype="article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2280293" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/appenzellerland/fussball-macht-euch-nicht-zu-viele-hoffnungen-fcsg-praesident-matthias-hueppi-besucht-traum-maetsch-gegner-urnaesch-ld.2280293" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="FCSG-Präsident Matthias Hüppi wird auf Sportplatz Feld von «Blue Sport» interviewt. (Bilder: pf)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/25/daa98b00-f3ca-4bf4-abe0-9152625a77e8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,2809,x1025,y996" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/25/daa98b00-f3ca-4bf4-abe0-9152625a77e8.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,2809,x1025,y996 80w, https://img.chmedia.ch/2022/04/25/daa98b00-f3ca-4bf4-abe0-9152625a77e8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,2809,x1025,y996 160w" width="2809" height="2809" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/appenzellerland/fussball-macht-euch-nicht-zu-viele-hoffnungen-fcsg-praesident-matthias-hueppi-besucht-traum-maetsch-gegner-urnaesch-ld.2280293" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Fussball
  </span></div> <span class="teaser__title-name">«Macht euch nicht zu viele Hoffnungen»: FCSG-Präsident Matthias Hüppi besucht «Traum-Mätsch»-Gegner Urnäsch</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lukas Pfiffner</span> <!----> <time class="metainfo__item metainfo__item--date">25.04.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2259803" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/appenzellerland/fussball-nach-dem-sieg-beim-traum-maetsch-fc-urnaesch-fordert-den-fc-st-gallen-heraus-ld.2259803" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Mit seinem Bewerbungsvideo konnte der FC Urnäsch Jury und Publikum überzeugen. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/07/f4cae4da-cb72-41f5-a1d0-8a352fd46f89.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1530,1530,x595,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/03/07/f4cae4da-cb72-41f5-a1d0-8a352fd46f89.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1530,1530,x595,y0 80w, https://img.chmedia.ch/2022/03/07/f4cae4da-cb72-41f5-a1d0-8a352fd46f89.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1530,1530,x595,y0 160w" width="1530" height="1530" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/appenzellerland/fussball-nach-dem-sieg-beim-traum-maetsch-fc-urnaesch-fordert-den-fc-st-gallen-heraus-ld.2259803" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Fussball
  </span></div> <span class="teaser__title-name">«Wir sind überwältigt, dass der Traum in Erfüllung geht»: Was dem Amateurverein FC Urnäsch das Spiel gegen den FC St. Gallen bedeutet</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Jesko Calderara</span> <!----> <time class="metainfo__item metainfo__item--date">07.03.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section></div></div> <!----><!----> <div id="id-doc-1g53r2c9q0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:00 Uhr</span> <span class="liveticker-post__date">Donnerstag, 9. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g53r2d4l1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Leonidas Stergiou erhält erstes Nati-A-Aufgebot</span></h3><p data-team-paragraph="" id="id-doc-1g53uicd50" content="" pagetype="article" componenttype="p" class="articlecomponent text">Grosse Ehre für den jungen Espen Leonidas Stergiou. Der 20-Jährige wird von Nati-Trainer Murat Yakin für die Partien gegen Spanien und Portugal in der Nations League aufgeboten.</p><figure id="id-doc-1g53r50o10" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/09/39a64c38-9f7a-4c56-8867-10d619fd566a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Leonidas Stergiou wird für die Partien gegen Spanien und Portugal in der Nations League aufgeboten." data-sizes="0" data-nzz-tid="article-image" width="3300" height="2200" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/09/39a64c38-9f7a-4c56-8867-10d619fd566a.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/09/39a64c38-9f7a-4c56-8867-10d619fd566a.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 680w, https://img.chmedia.ch/2022/06/09/39a64c38-9f7a-4c56-8867-10d619fd566a.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 1360w, https://img.chmedia.ch/2022/06/09/39a64c38-9f7a-4c56-8867-10d619fd566a.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 327w, https://img.chmedia.ch/2022/06/09/39a64c38-9f7a-4c56-8867-10d619fd566a.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Leonidas Stergiou&nbsp;wird für die Partien gegen Spanien und Portugal in der Nations League aufgeboten.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Freshfocus</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g53r3bg60" content="" pagetype="article" componenttype="p" class="articlecomponent text">Es ist das erste A-Kader-Aufgebot für den jungen Innenverteidiger, <a target="_blank" href="https://www.fm1today.ch/sport/fussball/leonidas-stergiou-erhaelt-erstes-nati-aufgebot-146791598">wie das Onlineportal FM1Today schreibt</a>. Bisher war Stergiou in den U-Auswahlen eingesetzt worden. Die Schweizer U-21 führt der 20-Jährige, der bereits drei Super-League-Saisons in den Knochen hat, gar als Captain aufs Feld.</p><div id="id-doc-1g53r45n40" content="" pagetype="article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">ℹ️ Leonidas Stergiou stösst für die kommenden Tage zur 🇨🇭 A-Nationalmannschaft. Das Team trifft in der Nations League heute auf 🇪🇸 und am Sonntag auf 🇵🇹<br><br>Wir wünschen dir viel Erfolg bei der Nationalmannschaft, Leonidas 🤞<a href="https://twitter.com/hashtag/FCSG?src=hash&amp;ref_src=twsrc%5Etfw">#FCSG</a> <a href="https://twitter.com/hashtag/Gr%C3%BCewissImHerz?src=hash&amp;ref_src=twsrc%5Etfw">#GrüewissImHerz</a> <a href="https://t.co/A6oOPvWdBG">pic.twitter.com/A6oOPvWdBG</a></p>— FC St.Gallen 1879 GRÜEWISS IM HERZ (@FCSG_1879) <a href="https://twitter.com/FCSG_1879/status/1534805178569961473?ref_src=twsrc%5Etfw">June 9, 2022</a></blockquote></div><p data-team-paragraph="" id="id-doc-1g53r7gp80" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Chance auf einen Einsatz Stergious stehen gut. Denn der Sohn eines Griechen und einer Serbin wäre auch für andere Länder spielberechtigt. Yakin dürfte sich das Defensivtalent nicht durch die Lappen gehen lassen und ihn zumindest einwechseln. Nach einem Einsatz am Donnerstag gegen Spanien oder am Sonntag gegen Portugal dürfte er nur noch für die Schweiz auflaufen. <em>(red)</em></p><!----></div></div> <!----><!----> <div id="id-doc-1g51tscm70" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:30 Uhr</span> <span class="liveticker-post__date">Mittwoch, 8. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g51tsd9k1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>St.Gallen interessiert sich offenbar für Aaraus Randy Schneider</span></h3><figure id="id-doc-1g51tubnp0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/16/bc6da2a6-f764-4d9e-9754-11eea0611516.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="Randy Schneider war einer der Schlüsselspieler der vergangenen Saison beim FC Aarau." data-sizes="0" data-nzz-tid="article-image" width="5906" height="3937" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/16/bc6da2a6-f764-4d9e-9754-11eea0611516.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5906,3937,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/16/bc6da2a6-f764-4d9e-9754-11eea0611516.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5906,3937,x0,y0 680w, https://img.chmedia.ch/2022/05/16/bc6da2a6-f764-4d9e-9754-11eea0611516.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5906,3937,x0,y0 1360w, https://img.chmedia.ch/2022/05/16/bc6da2a6-f764-4d9e-9754-11eea0611516.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5906,3937,x0,y0 327w, https://img.chmedia.ch/2022/05/16/bc6da2a6-f764-4d9e-9754-11eea0611516.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5906,3937,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Randy Schneider war einer der Schlüsselspieler der vergangenen Saison beim FC Aarau.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Ennio Leanza/ Keystone</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g51u1j5o0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der 20-Jährige mit Wurzeln in den Philippinen war einer der Aufsteiger beim FC Aarau. Randy Schneider war mit neun Toren und neun Assists massgeblich an der guten Saisonleistung der Aarauer beteiligt.</p><p data-team-paragraph="" id="id-doc-1g51v2ihb0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nun hat der offensive Mittelfeldakteur und Schweizer U21-Spieler laut «Blick» das Interesse des FC St.Gallen&nbsp;geweckt. Bald soll der Transfer offiziell verkündet werden. Schneider war erst im vergangenen Juli von der U21-Auswahl der Grasshoppers zum FC Aarau gestossen.</p><p data-team-paragraph="" id="id-doc-1g51tsd9k2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Nachfolge von Randy Schneider beim FC Aarau scheint ebenfalls bereits festzustehen: Der Vertrag von Valon Fazliu beim FC Wil läuft per 1. Juli aus. Er soll Schneider im offensiven Mittelfeld ab kommender Saison ersetzen. Mit insgesamt 28 Skorerpunkten – 14 Treffer und 14 Vorlagen – war der 26-Jährige&nbsp;bei seinem Arbeitgeber sogar noch torgefährlicher als Schneider.</p><figure id="id-doc-1g51umq600" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/26/56705d6a-8fbc-42ca-85bd-a6da56436d2c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="Valon Fazliu soll ab kommender Saison die Nachfolge von Randy Schneider im Aarauer Mittelfeld antreten." data-sizes="0" data-nzz-tid="article-image" width="3500" height="2333" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/01/26/56705d6a-8fbc-42ca-85bd-a6da56436d2c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/01/26/56705d6a-8fbc-42ca-85bd-a6da56436d2c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 680w, https://img.chmedia.ch/2022/01/26/56705d6a-8fbc-42ca-85bd-a6da56436d2c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 1360w, https://img.chmedia.ch/2022/01/26/56705d6a-8fbc-42ca-85bd-a6da56436d2c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 327w, https://img.chmedia.ch/2022/01/26/56705d6a-8fbc-42ca-85bd-a6da56436d2c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Valon Fazliu soll ab kommender Saison die Nachfolge von Randy Schneider im Aarauer Mittelfeld antreten.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Claudio Thoma/Freshfocus</span></div></div></figcaption> <!----></figure></div></div> <!----><!----> <div id="id-doc-1g4upt68c0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:03 Uhr</span> <span class="liveticker-post__date">Dienstag, 7. Juni</span></div> <div class="liveticker-post__content"><figure id="id-doc-1g4uq4d2o0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/13/336aa83d-30b8-4ced-bb48-a64dd138818c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="St.Gallens Matej Maglica (links) gegen Joel Monteiro von den Young Boys." data-sizes="0" data-nzz-tid="article-image" width="3500" height="2333" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/13/336aa83d-30b8-4ced-bb48-a64dd138818c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/13/336aa83d-30b8-4ced-bb48-a64dd138818c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 680w, https://img.chmedia.ch/2022/05/13/336aa83d-30b8-4ced-bb48-a64dd138818c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 1360w, https://img.chmedia.ch/2022/05/13/336aa83d-30b8-4ced-bb48-a64dd138818c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 327w, https://img.chmedia.ch/2022/05/13/336aa83d-30b8-4ced-bb48-a64dd138818c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2333,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">St.Gallens Matej Maglica (links) gegen Joel Monteiro von den Young Boys.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Claudio Thoma/Freshfocus</span></div></div></figcaption> <!----></figure><h3 data-team-subtitle="" id="id-doc-1g4upt6op0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Verteidiger Matej Maglica bleibt beim FC St.Gallen</span></h3><p data-team-paragraph="" id="id-doc-1g4upt6op1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen&nbsp;hat die Kaufoption bei Matej Maglica gezogen und ihn vom VfB Stuttgart fest verpflichtet. Der Innenverteidiger unterzeichnete einen Vertrag bis zum Ende der Saison 2023/24, wie der Klub in einer Medienmitteilung schreibt. Über die Ablösemodalitäten haben die beiden Vereine Stillschweigen vereinbart.</p><p data-team-paragraph="" id="id-doc-1g4vf120h0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Laut den «Stuttgarter Nachrichten» haben die Schwaben aber eine Rückkaufoption für Maglica, der 2023 für eine festgelegte Summe zurückgeholt werden könnte.</p><p data-team-paragraph="" id="id-doc-1g4upuq9d1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Maglica stiess Anfang Januar leihweise zu den St.Gallern. In der Rückrunde stand er in 16 von 18 Meisterschaftsspielen sowie in zwei von drei Cuppartien auf dem Platz und erzielte jeweils ein Tor.</p><p data-team-paragraph="" id="id-doc-1g4upvguc1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der 23-jährige Kroate kam 2015 von seinem Heimatverein NK Marsonia Slavonski Brod in die Jugendabteilung der TSG Backnang. Über den&nbsp; Göppinger SV wechselte er auf die Saison 2020/21 ins Nachwuchsleistungszentrum des Bundesligaklubs VfB Stuttgart und spielte für die zweite Mannschaft.</p><p data-team-paragraph="" id="id-doc-1g4uqe7121" content="" pagetype="article" componenttype="p" class="articlecomponent text">Im November 2021 debütierte er für die erste Mannschaft der Schwaben in der Bundesliga. Sportchef Alain Sutter lässt sich in der Medienmitteilung wie folgt zitieren:</p><blockquote data-team-quote="" id="id-doc-1g4uq1lju1" content="" pagetype="article" componenttype="quote" class="articlecomponent quote">«Matej hat in der Rückrunde gezeigt, dass er eine Verstärkung für unsere Mannschaft ist. Seine Grösse, gepaart mit der Kopfballstärke, und sein Stellungsspiel sind Trümpfe in unserer Defensive. Und trotz seiner 23 Jahre ist er noch nicht am Ende seiner Entwicklung. Deshalb freut es uns sehr, dass er auch künftig für uns spielen wird.»</blockquote></div></div> <!----><!----> <div id="id-doc-1g4qbaa4c0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">18:31 Uhr</span> <span class="liveticker-post__date">Sonntag, 5. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g4qbab650" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Der FC Augsburg soll einen neuen Trainer haben – und es ist nicht Peter Zeidler</span></h3><figure id="id-doc-1g4qbm63d0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/03/f6c43c55-c87f-4bab-85f7-4b25779825b7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="FCSG-Coach Peter Zeidler." data-sizes="0" data-nzz-tid="article-image" width="2325" height="1550" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/03/f6c43c55-c87f-4bab-85f7-4b25779825b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2325,1550,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/03/f6c43c55-c87f-4bab-85f7-4b25779825b7.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2325,1550,x0,y0 680w, https://img.chmedia.ch/2022/06/03/f6c43c55-c87f-4bab-85f7-4b25779825b7.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2325,1550,x0,y0 1360w, https://img.chmedia.ch/2022/06/03/f6c43c55-c87f-4bab-85f7-4b25779825b7.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2325,1550,x0,y0 327w, https://img.chmedia.ch/2022/06/03/f6c43c55-c87f-4bab-85f7-4b25779825b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2325,1550,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">FCSG-Coach Peter Zeidler.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Peter Schneider / Keystone (24. Mai 2021)</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g4qbab651" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Gerüchte um einen allfälligen Wechsel von Peter Zeidler in die Bundesliga hielten sich nach dem Saisonende hartnäckig. <a href="https://www.tagblatt.ch/sport/ostschweiz/wechselgeruechte-fcsg-coach-peter-zeidler-rutscht-laut-deutschen-medienberichten-auf-der-augsburger-wunschliste-zurueck-ld.2298923">Mitte Woche noch vermeldete die «Augsburger Allgemeine», dass der Trainer des FC St.Gallen nicht mehr zuoberst auf der Wunschliste des FC Augsburg stehe</a>.</p><p data-team-paragraph="" id="id-doc-1g4qbfd4m0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nun soll das Thema ganz vom Tisch sein. Denn wie «<a target="_blank" href="https://sport.sky.de/fussball/artikel/amp/transfer-news-enrico-maassen-wird-neuer-trainer-beim-fc-augsburg/12628179/35311">Skysport</a>» berichtet, wird Enrico Maassen, der bisherige Coach der 2. Mannschaft von Borussia Dortmund, neuer Trainer bei Augsburg und somit Nachfolger von Markus Weinzierl.</p><p data-team-paragraph="" id="id-doc-1g4qbfd4p0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Letzte Details seien laut «Sky» noch zu klären, BVB-Sportdirektor Sebastian Kehl jedoch dementierte eine Einigung. Er habe erst am Freitag einen Anruf bekommen und erfahren, dass Augsburg interessiert sei an einer Verpflichtung von Maassen. «Seitdem hat es exakt ein Gespräch gegeben. Von einer Einigung, geschweige denn von einem Vollzug, kann Stand jetzt überhaupt keine Rede sein», sagte Kehl.</p><p data-team-paragraph="" id="id-doc-1g4skdd1j0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Umgehend fiel Zeidlers Name schliesslich auch in Gelsenkirchen, wo sich die Verantwortlichen auf der Suche nach einem Nachfolger von Aufstiegstrainer Mike Büskens befinden. Doch auch Schalke soll laut übereinstimmenden Medienberichten bald einen neuen Coach präsentieren. Dabei dürfte es sich um Frank Kramer handeln. Der 50-Jährige trainierte bis Ende April Arminia Bielefeld, die Deutschen trennten sich jedoch in der Schlussphase der Saison von Kramer, in die 2. Bundesliga absteigen mussten sie dennoch.</p><p data-team-paragraph="" id="id-doc-1g4skdt8h1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Neuer Trainer in Bielefeld wird Uli Forte, früherer Coach unter anderen beim FC Wil sowie in St. Gallen. Zuletzt war der Zürcher Trainer des Challenge-League-Klub Yverdon. <em>(nat/pl)</em></p><section id="id-doc-1g4qbi8al0" content="" pagetype="article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2298923" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/ostschweiz/wechselgeruechte-fcsg-coach-peter-zeidler-rutscht-laut-deutschen-medienberichten-auf-der-augsburger-wunschliste-zurueck-ld.2298923" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="St.Gallens Trainer Peter Zeidler verfügt noch über einen Vertrag bis 2025. (Bild: Anthony Anex/Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/01/f5060547-f8e8-417d-9df7-63f23b4b977c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3866,3866,x1599,y551" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/06/01/f5060547-f8e8-417d-9df7-63f23b4b977c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3866,3866,x1599,y551 80w, https://img.chmedia.ch/2022/06/01/f5060547-f8e8-417d-9df7-63f23b4b977c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3866,3866,x1599,y551 160w" width="3866" height="3866" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/ostschweiz/wechselgeruechte-fcsg-coach-peter-zeidler-rutscht-laut-deutschen-medienberichten-auf-der-augsburger-wunschliste-zurueck-ld.2298923" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Wechselgerüchte
  </span></div> <span class="teaser__title-name">FCSG-Coach Peter Zeidler rutscht laut deutschen Medienberichten auf der Augsburger Wunschliste zurück</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Patricia Loher</span> <!----> <time class="metainfo__item metainfo__item--date">01.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2298044" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcstgallen/der-fc-augsburg-buhlt-weiterhin-um-peter-zeidler-ld.2298044" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Hier noch voller Elan für den FCSG. Und bald für Augsburg? Wer weiss das schon. (Bild: Michael Buholzer / KEYSTONE)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/30/1799e6ca-7da7-4560-bd7c-94d38e4914e4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x190,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/05/30/1799e6ca-7da7-4560-bd7c-94d38e4914e4.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x190,y0 80w, https://img.chmedia.ch/2022/05/30/1799e6ca-7da7-4560-bd7c-94d38e4914e4.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x190,y0 160w" width="2000" height="2000" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/fcstgallen/der-fc-augsburg-buhlt-weiterhin-um-peter-zeidler-ld.2298044" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    FC St.Gallen
  </span></div> <span class="teaser__title-name">Der FC Augsburg buhlt weiterhin um Peter Zeidler – die Stille verheisst nichts Gutes</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christian Brägger</span> <!----> <time class="metainfo__item metainfo__item--date">30.05.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2294696" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcstgallen/geruecht-um-abgang-fcsg-trainer-peter-zeidler-offenbar-bei-augsburg-zuoberst-auf-der-wunschliste-ld.2294696" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Verlässt er den FC St.Gallen? Trainer Peter Zeidler. (Martin Meienberger/Freshfocus)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/22/e10ebd9f-379d-4e48-b548-02638354e27c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2362,2362,x591,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/05/22/e10ebd9f-379d-4e48-b548-02638354e27c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2362,2362,x591,y0 80w, https://img.chmedia.ch/2022/05/22/e10ebd9f-379d-4e48-b548-02638354e27c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2362,2362,x591,y0 160w" width="2362" height="2362" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/fcstgallen/geruecht-um-abgang-fcsg-trainer-peter-zeidler-offenbar-bei-augsburg-zuoberst-auf-der-wunschliste-ld.2294696" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Gerücht um Abgang
  </span></div> <span class="teaser__title-name">FCSG-Trainer Peter Zeidler offenbar bei Augsburg zuoberst auf der Wunschliste</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">23.05.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section></div></div> <!----><!----> <div id="id-doc-1g4l25sru0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:15 Uhr</span> <span class="liveticker-post__date">Freitag, 3. Juni</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g4l25u2r0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Die U21 des FC St.Gallen steigt auf&nbsp;– dank Wild Card</span></h3><p data-team-paragraph="" id="id-doc-1g4l25u2r1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die U21 des FC St.Gallen spielt ab der kommenden Saison in der Promotion League. Dies teilte der Schweizerische Fussballverband (SFV) mit. St.Gallen II bekommt eine von vier Wild Cards, die an jeweils zwei U21-Teams aus der 1. Liga und der 2. Liga interregional aufgrund von verschiedenen Kriterien (u.a. Zertifizierung als Leistungszentrum SFV, sportliches Abschneiden der U21- und U18-Teams) vergeben wurden. Die Promotion League wird nächste Saison von 16 auf 18 Mannschaften aufgestockt. Ausserdem fällt die Beschränkung auf maximal vier U21-Teams von Klubs aus der Super und der Challenge League weg.</p><figure id="id-doc-1g4l2cmrj0" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--right" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/03/4c1bdff1-4e36-40ce-915a-697c7e022499.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2607,1738,x506,y198" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Präsident Matthias Hüppi freut sich auf den Stadtmatch. Allerdings muss der SC Brühl zuerst noch den Ligaerhalt sicherstellen." data-sizes="0" data-nzz-tid="article-image" width="2607" height="1738" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/03/4c1bdff1-4e36-40ce-915a-697c7e022499.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,1738,x506,y198" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/06/03/4c1bdff1-4e36-40ce-915a-697c7e022499.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,1738,x506,y198 240w, https://img.chmedia.ch/2022/06/03/4c1bdff1-4e36-40ce-915a-697c7e022499.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,1738,x506,y198 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Präsident Matthias Hüppi freut sich auf den Stadtmatch. Allerdings muss der SC Brühl zuerst noch den Ligaerhalt sicherstellen.</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Claudio De Capitani/Freshfocus</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g4l29td71" content="" pagetype="article" componenttype="p" class="articlecomponent text">Präsident Matthias Hüppi sagt in der Klubmitteilung: «Wir freuen uns sehr über den Aufstieg unserer U21-Mannschaft in die dritthöchste Liga. Dieser spricht für die hervorragende Arbeit, die im Nachwuchsprojekt Future Champs Ostschweiz auf allen Stufen geleistet wird.&nbsp;So können wir unsere jungen Spieler noch näher an das Niveau des Profifussballs heranführen.» Und weiter: «Gleichzeitig freuen wir uns auf den Stadtmatch und drücken dem SC Brühl die Daumen für die entscheidenden Spiele in der laufenden Saison.»</p></div></div> <!----><!----> <div id="id-doc-1g4aln9500" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:25 Uhr</span> <span class="liveticker-post__date">Montag, 30. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g4aln9ve0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Medienchef David Gadze verlässt den FC St.Gallen</span></h3><figure id="id-doc-1g4alqenl0" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--left" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/30/7756f900-2cd2-4ac0-b455-5cbbedc34d13.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="David Gadze war fast zwei Jahre Medienchef des FC St.Gallen" data-sizes="0" data-nzz-tid="article-image" width="4282" height="2855" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/30/7756f900-2cd2-4ac0-b455-5cbbedc34d13.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4282,2855,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/30/7756f900-2cd2-4ac0-b455-5cbbedc34d13.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4282,2855,x0,y0 240w, https://img.chmedia.ch/2022/05/30/7756f900-2cd2-4ac0-b455-5cbbedc34d13.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4282,2855,x0,y0 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">David Gadze war fast zwei Jahre Medienchef des FC St.Gallen</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Marc Schumacher/Freshfocus</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g4aln9ve1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen muss sich einen neuen Medien- und Kommunikationschef suchen. David Gadze verlässt den Super-League-Klub nach knapp zwei Jahren. Der 42-jährige St.Galler wechselt zu «Saiten», wie das Ostschweizer Kulturmagazin in seiner aktuellen Ausgabe schreibt. Gadze übernimmt ab Oktober die Nachfolge von Peter Surber, der in Pension geht. Das&nbsp;Amt beim FC St.Gallen&nbsp;wird Gadze vor dem Start in die neue Saison Mitte Juli abgegeben. Wer neuer Medienchef des Klubs wird, ist offen. Vor seinem Wechsel zum FC St.Gallen war Gadze von 2012 bis 2020 für die Stadtredaktion des «St.Galler Tagblatts» tätig, zuletzt als Ressortleiter. <em>(pl)</em></p></div></div> <!----><!----> <div id="id-doc-1g42o7erf0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:35 Uhr</span> <span class="liveticker-post__date">Freitag, 27. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g42o7feq0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Zwei Ex-St.Galler stossen zum FC Wil</span></h3><p data-team-paragraph="" id="id-doc-1g42o7feq1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC Wil hat die Verpflichtung von zwei neuen Spielern bekannt gegeben. Die beiden Ostschweizer <strong>Tim Staubli</strong> vom FC St.Gallen und <strong>Nico Strübi</strong> vom FC Vaduz – auch er hat eine Vergangenheit beim FCSG – stossen zum Club. Beide erhalten einen Vertrag bis Juni 2024.</p><p data-team-paragraph="" id="id-doc-1g42ofh770" content="" pagetype="article" componenttype="p" class="articlecomponent text">Tim&nbsp;Staubli&nbsp;absolvierte in der 1. Mannschaft des FC St.Gallen 50 Super-League-Einsätze und ist ein flexibel einsetzbarer (offensiver) Mittelfeldspieler.&nbsp;Der gebürtige St.Galler&nbsp;Nico Strübi durchlief sämtliche Juniorenstufen beim FC St.Gallen und war auch kurze Zeit Ersatzgoalie bei den Espen. Er wird künftig für den FC Wil das Tor hüten.</p><section id="id-doc-1g42od1av0" content="" pagetype="article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2296776" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/ostschweiz/transfer-wil-verpflichtet-ex-fcsg-spieler-staubli-und-ehemaligen-vaduz-torhueter-struebi-ld.2296776" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Spielt künftig im Dress des FC Wil: Tim Staubli. (Bilder: FC Wil)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/27/00cf57fc-2684-4b98-b089-2918a18e5f09.png?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x700,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/05/27/00cf57fc-2684-4b98-b089-2918a18e5f09.png?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x700,y0 80w, https://img.chmedia.ch/2022/05/27/00cf57fc-2684-4b98-b089-2918a18e5f09.png?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,900,x700,y0 160w" width="900" height="900" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/ostschweiz/transfer-wil-verpflichtet-ex-fcsg-spieler-staubli-und-ehemaligen-vaduz-torhueter-struebi-ld.2296776" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Transfers
  </span></div> <span class="teaser__title-name">Zwei Ex-Espen für den FC Wil: Tim Staubli und Nico Strübi wechseln zu den Äbtestädtern</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">27.05.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section></div></div> <!----><!----> <div id="id-doc-1g3vu24ss0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:19 Uhr</span> <span class="liveticker-post__date">Donnerstag, 26. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g3vu25d50" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>FCSG-Saisonvorbereitung: Espen on Tour und Testspiele terminiert<strong></strong></span></h3><figure id="id-doc-1g3vu4n5e0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/26/f1e08ccc-2009-4818-a78b-beebd64fc6fb.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Die Vorbereitungen der 1. Mannschaft starten bereits am 13. Juni." data-sizes="0" data-nzz-tid="article-image" width="5137" height="3425" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/26/f1e08ccc-2009-4818-a78b-beebd64fc6fb.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5137,3425,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/26/f1e08ccc-2009-4818-a78b-beebd64fc6fb.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5137,3425,x0,y0 680w, https://img.chmedia.ch/2022/05/26/f1e08ccc-2009-4818-a78b-beebd64fc6fb.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5137,3425,x0,y0 1360w, https://img.chmedia.ch/2022/05/26/f1e08ccc-2009-4818-a78b-beebd64fc6fb.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5137,3425,x0,y0 327w, https://img.chmedia.ch/2022/05/26/f1e08ccc-2009-4818-a78b-beebd64fc6fb.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5137,3425,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Vorbereitungen der 1. Mannschaft&nbsp;starten bereits am 13. Juni.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Andy Mueller/ freshfocus</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g3vuenaf0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen hat auf seiner Homepage diverse Daten der Vorbereitung auf die Saison 2022/23 bekannt gegeben. So erfolgt der Trainingsstart der 1. Mannschaft am Montag 13. Juni. Vom 15. bis 19. Juni ist der Club mit «Espen on Tour» in der Ostschweiz unterwegs.</p><p data-team-paragraph="" id="id-doc-1g3vul1241" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die 1. Mannschaft wird laut Homepage täglich ein Training plus Meet and Greet an verschiedenen Orten in der Region bestreiten. Den Abschluss von «Espen on Tour» bildet der Traum-Mätsch beim FC Urnäsch am Sonntag, 19. Juni, um 17 Uhr. <em>(pd/lex)</em></p><div id="id-doc-1g3vupnls0" content="" pagetype="article" componenttype="enumeration-regular" class="articlecomponent"><h2 class="enumeration__title">Die Übersicht: Espen on Tour</h2> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Widnau (Gastgeber: FC Widnau): Mittwoch, 15. Juni, Training und&nbsp;Meet and Greet</li><li data-team-li class="enumeration__item">Romanshorn (Gastgeber: FC Romanshorn): Donnerstag, 16. Juni, Training und&nbsp;Meet and Greet</li><li data-team-li class="enumeration__item">Wängi (Gastgeber: FC Wängi): Freitag, 17. Juni, Training und&nbsp;Meet and Greet</li><li data-team-li class="enumeration__item">Chur (Gastgeber: Chur 97): Samstag, 18. Juni, Training und&nbsp;Meet and Greet</li><li data-team-li class="enumeration__item">Urnäsch (Gastgeber: FC Urnäsch): Sonntag, 19. Juni, 17 Uhr, Traum-Mätsch: FC Urnäsch - FC St.Gallen 1879</li></ul></div></div></div> <!----><!----> <div id="id-doc-1g3t7itd10" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:08 Uhr</span> <span class="liveticker-post__date">Mittwoch, 25. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g3t7iuiv0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Razzetti bleibt Goalietrainer bei den Espen</span></h3><p data-team-paragraph="" id="id-doc-1g3t7iuiv1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen und Goalietrainer Stefano Razzetti haben den auslaufenden Vertrag bis zum Ende der Saison 2024/25 verlängert. Dies teilen die Ostschweizer per Communiqué mit.</p><figure id="id-doc-1g3t7rckp0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/25/a8347c5b-d5c4-4440-920e-4f1248850b71.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Der Italiener Stefano Razzetti hütete früher das Tor des FC St.Gallen. Mittlerweile trainiert er seit vielen Jahren die Goalies der Espen." data-sizes="0" data-nzz-tid="article-image" width="4122" height="2748" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/25/a8347c5b-d5c4-4440-920e-4f1248850b71.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4122,2748,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/25/a8347c5b-d5c4-4440-920e-4f1248850b71.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4122,2748,x0,y0 680w, https://img.chmedia.ch/2022/05/25/a8347c5b-d5c4-4440-920e-4f1248850b71.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4122,2748,x0,y0 1360w, https://img.chmedia.ch/2022/05/25/a8347c5b-d5c4-4440-920e-4f1248850b71.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4122,2748,x0,y0 327w, https://img.chmedia.ch/2022/05/25/a8347c5b-d5c4-4440-920e-4f1248850b71.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4122,2748,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der Italiener Stefano Razzetti hütete früher das Tor des FC St.Gallen. Mittlerweile trainiert er seit vielen Jahren die Goalies der Espen.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Michel Canonica (St.Gallen, 17. Februar 2022</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g3t7k58r1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der 50-Jährige arbeitet in dieser Funktion bereits seit elf Jahren für den FCSG. Von 2003 bis 2008 stand Razzetti selbst im Tor der Espen, bevor er seinen Platz als Nummer 1 in der Rückrunde 2007/08 an Daniel Lopar verlor.</p><p data-team-paragraph="" id="id-doc-1g3t7l1741" content="" pagetype="article" componenttype="p" class="articlecomponent text">Sportchef Alain Sutter lässt sich im Communiqué wie folgt zitieren: «Wir sind sehr froh, dass Stefano auch die kommenden drei Jahre zu unserem Trainerteam gehören wird. Er verfügt über ein enormes Fachwissen und ist massgeblich dafür verantwortlich, dass sich unsere Goalies in den vergangenen Jahren so gut entwickelt haben.»</p><figure id="id-doc-1g3t9j8411" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/25/37034770-1f84-4004-88cd-7615fac86fe8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.27%;"><img layout="intrinsic" alt="Stefano Razzetti (rechts) mit Sportchef Alain Sutter bei der Vertragsunterzeichnung." data-sizes="0" data-nzz-tid="article-image" width="4029" height="2267" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/25/37034770-1f84-4004-88cd-7615fac86fe8.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4029,2264,x0,y0" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/05/25/37034770-1f84-4004-88cd-7615fac86fe8.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4029,2264,x0,y0 680w, https://img.chmedia.ch/2022/05/25/37034770-1f84-4004-88cd-7615fac86fe8.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4029,2264,x0,y0 1360w, https://img.chmedia.ch/2022/05/25/37034770-1f84-4004-88cd-7615fac86fe8.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4029,2264,x0,y0 327w, https://img.chmedia.ch/2022/05/25/37034770-1f84-4004-88cd-7615fac86fe8.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4029,2264,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Stefano Razzetti (rechts) mit Sportchef Alain Sutter bei der Vertragsunterzeichnung.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: pd</span></div></div></figcaption> <!----></figure></div></div> <!----><!----> <div id="id-doc-1g3t827k00" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:16 Uhr</span> <span class="liveticker-post__date">Dienstag, 24. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g3t828jg0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Patrick Sutter verlängert beim FCSG</span></h3><p data-team-paragraph="" id="id-doc-1g3t828jh0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der FC St.Gallen hat den Vertrag mit Patrick Sutter um zwei Jahre bis zum Ende der Saison 2023/24 verlängert. Das teilen die Espen in einem Communiqué mit.</p><figure id="id-doc-1g3t864v60" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/25/c0feb723-e4dd-4274-9992-b1890eb1fe07.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Patrick Sutter hat sich in der vergangenen Saison in die erste Mannschaft des FC St.Gallen gespielt." data-sizes="0" data-nzz-tid="article-image" width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/25/c0feb723-e4dd-4274-9992-b1890eb1fe07.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/25/c0feb723-e4dd-4274-9992-b1890eb1fe07.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 680w, https://img.chmedia.ch/2022/05/25/c0feb723-e4dd-4274-9992-b1890eb1fe07.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1360w, https://img.chmedia.ch/2022/05/25/c0feb723-e4dd-4274-9992-b1890eb1fe07.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 327w, https://img.chmedia.ch/2022/05/25/c0feb723-e4dd-4274-9992-b1890eb1fe07.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Patrick Sutter hat sich in der vergangenen Saison in die erste Mannschaft des FC St.Gallen gespielt.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Freshfocus (Bern, 15. Mai 2022)</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g3t83fbt1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der 23-Jährige, der im Mittelfeld und in der Verteidigung eingesetzt werden kann, absolvierte in der vergangenen Saison 23 Pflichtspiele für die erste Mannschaft des FCSG (20 in der Meisterschaft, drei im Schweizer Cup). In der Saison 2020/21 kam er zu seinen ersten drei Super-League-Einsätzen. Der ehemalige Junior des FC Rheineck kam 2017 vom Team Rheintal-Bodensee in den Nachwuchs des FCSG. Nach Leihen zum FC Winterthur und zum SC Brühl unterschrieb er vergangenen Sommer seinen ersten Profivertrag.</p><p data-team-paragraph="" id="id-doc-1g3t85gd21" content="" pagetype="article" componenttype="p" class="articlecomponent text">«Wir freuen uns, dass Patrick bei uns bleibt. Er hat sich in den vergangenen Monaten hervorragend entwickelt und bewiesen, dass er auch auf höchstem Niveau eine Verstärkung für unsere Mannschaft sein kann», sagt Sportchef Alain Sutter.</p></div></div> <!----><!----> <div id="id-doc-1g3oaslmg0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">06:45 Uhr</span> <span class="liveticker-post__date">Montag, 23. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g3oasm640" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Coacht Peter Zeidler bald in der Bundesliga?</span></h3><p data-team-paragraph="" id="id-doc-1g3oasm641" content="" pagetype="article" componenttype="p" class="articlecomponent text">Peter Zeidler, Cheftrainer des FC St.Gallen, verfügt bei den Espen zwar noch über einen Vertrag bis 2025. Trotzdem gibt es wieder einmal Spekulationen rund um einen vorzeitigen Abgang des Deutschen. <a target="_blank" href="https://sport.sky.de/fussball/artikel/transfer-news-der-fc-augsburg-will-trainer-peter-zeidler-holen/12619266/35311">Wie «Sky Sport» meldet</a>, soll Bundesligist Augsburg grosses Interesse am 59-Jährigen haben.</p><figure id="id-doc-1g3ob5tve0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/23/a74085ce-a88e-40f9-86a5-eec2dc25cac1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Mit Leib und Seele Trainer: Peter Zeidler." data-sizes="0" data-nzz-tid="article-image" width="3543" height="2362" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/23/a74085ce-a88e-40f9-86a5-eec2dc25cac1.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,2362,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/23/a74085ce-a88e-40f9-86a5-eec2dc25cac1.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,2362,x0,y0 680w, https://img.chmedia.ch/2022/05/23/a74085ce-a88e-40f9-86a5-eec2dc25cac1.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,2362,x0,y0 1360w, https://img.chmedia.ch/2022/05/23/a74085ce-a88e-40f9-86a5-eec2dc25cac1.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,2362,x0,y0 327w, https://img.chmedia.ch/2022/05/23/a74085ce-a88e-40f9-86a5-eec2dc25cac1.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3543,2362,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Mit Leib und Seele Trainer: Peter Zeidler.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Freshfocus (Bern, 15. Mai 2022)</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1g3ob0sul0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Zeidler sei der Topkandidat für die Nachfolge von Trainer Markus Weinzierl, heisst es im entsprechenden Bericht. Hinter den Kulissen werde sogar bereits über Ablösemodalitäten verhandelt.</p></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g3oao55o0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Nach dem 4:0 im letzten Saisonspiel gegen Lausanne hatte Peter Zeidler entsprechende Gerüchte wie folgt kommentiert:</p> <!----><!----> <div id="id-doc-75eb5451" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g3ob4al10" content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled">«Jeder weiss, wie wohl ich mich in St.Gallen fühle. Aber ich werde nun keine Gerüchte kommentieren.»</blockquote> <!----><!----> <div id="id-doc-1g3ob6v5k0" content="" pagetype="Article" componenttype="liveticker-post" data-vars-danzz-last-article-element="true" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:35 Uhr</span> <span class="liveticker-post__date">Sonntag, 22. Mai</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1g3ob6vqs0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Die ersten Abgänge beim FCSG sind Tatsache&nbsp;– auch Cabral geht</span></h3><p data-team-paragraph="" id="id-doc-1g3ob6vqt0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Vor dem letzten Saisonheimspiel des FC St.Gallen sind wie angekündigt diverse Spieler verabschiedet worden. Es sind dies:</p><div id="id-doc-1g3obas150" content="" pagetype="article" componenttype="enumeration-regular" class="articlecomponent"><!----> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Armin Abaz</li><li data-team-li class="enumeration__item">Euclides Cabral</li><li data-team-li class="enumeration__item">Logan Clément</li><li data-team-li class="enumeration__item">Salifou Diarrassouba</li><li data-team-li class="enumeration__item">Alexandre Jankewitz</li><li data-team-li class="enumeration__item">Bastien Toma</li><li data-team-li class="enumeration__item">Christopher Lungoyi</li></ul></div><figure id="id-doc-1g3obitgt0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/22/a57db35d-8384-4ad9-b11e-bc316d2241a4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3235,2157,x821,y713" class="image-placeholder image__placeholder" style="padding-bottom:66.68%;"><img layout="intrinsic" alt="Verabschiedet: (v.l.) Christopher Lungoyi, Armin Abaz, Alexandre Jankewitz, Bastien Toma, Euclides Cabral, Logan Clément und Salifou Diarrassouba." data-sizes="0" data-nzz-tid="article-image" width="3235" height="2157" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/22/a57db35d-8384-4ad9-b11e-bc316d2241a4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2157,x821,y713" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/22/a57db35d-8384-4ad9-b11e-bc316d2241a4.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2157,x821,y713 680w, https://img.chmedia.ch/2022/05/22/a57db35d-8384-4ad9-b11e-bc316d2241a4.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2157,x821,y713 1360w, https://img.chmedia.ch/2022/05/22/a57db35d-8384-4ad9-b11e-bc316d2241a4.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2157,x821,y713 327w, https://img.chmedia.ch/2022/05/22/a57db35d-8384-4ad9-b11e-bc316d2241a4.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2157,x821,y713 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Verabschiedet: (v.l.) Christopher Lungoyi, Armin Abaz, Alexandre Jankewitz,&nbsp;Bastien Toma,&nbsp;Euclides Cabral, Logan Clément und&nbsp;Salifou Diarrassouba.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Freshfocus (St.Gallen, 22. Mai 2022)</span></div></div></figcaption> <!----></figure></div></div> <!----><!----> <div id="id-doc-1g3oao55o1" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.tagblatt.ch%0A%C2%A9%20Tagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Tagblatt.ch%3A%20FCSG-Newsticker%20-%20Schottischer%20Klub%20offenbar%20an%20Youan%20interessiert%20%2B%2B%2B%20Servette%2C%20Winterthur%2C%20FCZ%3A%20Die%20ersten%20Gegner%20des%20FCSG%20in%20der%20Saison%202022%2F2023%20%2B%2B%2B%20Neuer%20Ersatzgoalie%20f%C3%BCr%20die%20Espen" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=FCSG-Newsticker%20-%20Schottischer%20Klub%20offenbar%20an%20Youan%20interessiert%20%2B%2B%2B%20Servette%2C%20Winterthur%2C%20FCZ%3A%20Die%20ersten%20Gegner%20des%20FCSG%20in%20der%20Saison%202022%2F2023%20%2B%2B%2B%20Neuer%20Ersatzgoalie%20f%C3%BCr%20die%20Espen&amp;via=tagblatt_ch" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=FCSG-Newsticker%20-%20Schottischer%20Klub%20offenbar%20an%20Youan%20interessiert%20%2B%2B%2B%20Servette%2C%20Winterthur%2C%20FCZ%3A%20Die%20ersten%20Gegner%20des%20FCSG%20in%20der%20Saison%202022%2F2023%20%2B%2B%2B%20Neuer%20Ersatzgoalie%20f%C3%BCr%20die%20Espen&amp;mini=true&amp;source=tagblatt_ch" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <div class="pageelement"><div class="container container--comments"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--commenting container__header-text--commenting-preview">
        0 Kommentare
      </span></div>  <button class="comments__button comments__open">
      Alle Kommentare anzeigen
    </button></div></div></div> <!----><!----> <div id="id-doc-1g3oao55o2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/fc-st-gallen" data-nzz-referrer="tagLink" class="tag__label">
        FC St. Gallen
      </a></li><li class="tag"><a href="/thema/fussball" data-nzz-referrer="tagLink" class="tag__label">
        Fussball
      </a></li><li class="tag"><a href="/thema/lawrence-ati-zigi" data-nzz-referrer="tagLink" class="tag__label">
        Lawrence Ati Zigi
      </a></li><li class="tag"><a href="/thema/peter-zeidler" data-nzz-referrer="tagLink" class="tag__label">
        Peter Zeidler
      </a></li><li class="tag"><a href="/thema/randy-schneider" data-nzz-referrer="tagLink" class="tag__label">
        Randy Schneider
      </a></li><li class="tag"><a href="/thema/sport" data-nzz-referrer="tagLink" class="tag__label">
        Sport
      </a></li><li class="tag"><a href="/thema/st-gallen" data-nzz-referrer="tagLink" class="tag__label">
        St. Gallen
      </a></li><li class="tag"><a href="/thema/training" data-nzz-referrer="tagLink" class="tag__label">
        Training
      </a></li><li class="tag"><a href="/thema/urnaesch" data-nzz-referrer="tagLink" class="tag__label">
        Urnäsch
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g3oao55o3" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2292425" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcstgallen/interview-es-tat-richtig-weh-fcsg-sportchef-alain-sutter-zieht-konsequenzen-aus-dem-cupfinal-und-sagt-was-trainer-peter-zeidler-selbst-herausfinden-muss-ld.2292425" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Der 54-jährige Alain Sutter, hier im Cupfinal in Bern, verfügt beim FC St.Gallen noch über einen Vertrag bis Ende 2025. Er ist seit viereinhalb Jahren Sportchef des Super-League-Klubs. (Bild: Freshfocus (Bern, 15. Mai 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/15/aa47c9a1-43d1-46a9-9e19-7128ba8a5957.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4547,4547,x1137,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/05/15/aa47c9a1-43d1-46a9-9e19-7128ba8a5957.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4547,4547,x1137,y0 80w, https://img.chmedia.ch/2022/05/15/aa47c9a1-43d1-46a9-9e19-7128ba8a5957.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4547,4547,x1137,y0 160w" width="4547" height="4547" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/fcstgallen/interview-es-tat-richtig-weh-fcsg-sportchef-alain-sutter-zieht-konsequenzen-aus-dem-cupfinal-und-sagt-was-trainer-peter-zeidler-selbst-herausfinden-muss-ld.2292425" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Interview
  </span></div> <span class="teaser__title-name">«Es tat richtig weh!»: FCSG-Sportchef Alain Sutter zieht Konsequenzen aus dem Cupfinal – und sagt, was Trainer Peter Zeidler selbst herausfinden muss</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christian Brägger, Patricia Loher</span> <!----> <time class="metainfo__item metainfo__item--date">18.05.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2289951" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--longformstandard teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-longformstandard"><figure class="poster__figure poster__figure--image"><a href="/sport/portraet-vor-dem-cupfinal-matthias-hueppi-opium-fuers-gruenweisse-volk-das-ist-die-geschichte-des-fcsg-praesidenten-ld.2289951" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Grünweisses Herz: Matthias Hüppi, seit viereinhalb Jahren Präsident des FC St.Gallen. (Bild: Michel Canonica)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/13/2e04b662-2f2a-4bbf-8b6a-4134fce3d9a6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,1600,x400,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/05/13/2e04b662-2f2a-4bbf-8b6a-4134fce3d9a6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,1600,x400,y0 80w, https://img.chmedia.ch/2022/05/13/2e04b662-2f2a-4bbf-8b6a-4134fce3d9a6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,1600,x400,y0 160w" width="1600" height="1600" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/portraet-vor-dem-cupfinal-matthias-hueppi-opium-fuers-gruenweisse-volk-das-ist-die-geschichte-des-fcsg-praesidenten-ld.2289951" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--longformstandard teaser__title--1"><div class="catchline catchline--articlelist-a catchline--longformstandard catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Porträt vor dem Cupfinal
  </span></div> <span class="teaser__title-name">Matthias Hüppi – Opium fürs grünweisse Volk: Das ist die Geschichte des FCSG-Präsidenten</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--longformstandard"><div class="metainfo__main metainfo__main--longformstandard"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christian Brägger</span> <!----> <time class="metainfo__item metainfo__item--date">14.05.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-4099741296811066" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2307944" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/salzmonopol-luxusreise-auf-kosten-eines-staatsbetriebs-so-rechtfertigen-benedikt-wuerth-und-marc-maechler-ihre-salz-exkursion-nach-suedfrankreich-ld.2307944" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2700,x0,y0" data-alt="500'000 Tonnen Meersalz werden in Aigues-Mortes jedes Jahr geerntet – fast gleich viel wie in den drei Schweizer Salinen zusammen. (Bild: Getty)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2223,2223,x217,y264 740w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2223,2223,x217,y264 1480w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2223,2223,x217,y264 380w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2223,2223,x217,y264 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0 1120w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2700,x0,y0 2240w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4792,2700,x0,y0 976w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4792,2700,x0,y0 1952w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2700,x0,y0 736w,https://img.chmedia.ch/2022/06/22/41c6cff2-a296-4eac-85d1-e28777f1c4fe.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4789,2700,x0,y0 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/ostschweiz/ressort-ostschweiz/salzmonopol-luxusreise-auf-kosten-eines-staatsbetriebs-so-rechtfertigen-benedikt-wuerth-und-marc-maechler-ihre-salz-exkursion-nach-suedfrankreich-ld.2307944" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Salzmonopol
  </span></div> <span class="teaser__title-name">Luxusreise auf Kosten eines Staatsbetriebs: So rechtfertigen Benedikt Würth und Marc Mächler ihre Salz-Exkursion nach Südfrankreich</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Der St.Galler Finanzdirektor Marc Mächler ist aktuelles, der Mitte-Ständerat Benedikt Würth ehemaliges Verwaltungsratsmitglied der Schweizer Salinen AG. Beide liessen sich vom Staatsbetrieb mit Monopolstellung für vier Tage in die Camargue einladen. Was Würth als «Studienreise» bezeichnet, kommt einem Luxusurlaub gleich.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefan Marolf</span> <!----> <time datetime="2022-06-22T15:56:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-23037391829329823" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2307995" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--longformstandard teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-longformstandard"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/feuer-der-feuer-raubte-ihnen-die-heimat-aber-nicht-die-hoffnung-wie-die-firmen-nach-dem-grossbrand-in-rebstein-ihre-zukunft-planen-ld.2307995" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Was vom Feuer übrig blieb: Die Brandruine am Mittwochmorgen im Rebsteiner Industriegebiet. (Tobias Garcia)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1824,x0,y169" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3233,1824,x0,y169 319w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3233,1824,x0,y169 638w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1822,x0,y169 292w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1822,x0,y169 584w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1818,x0,y169 223w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1818,x0,y169 446w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1824,x0,y169 380w, https://img.chmedia.ch/2022/06/22/6b3445bc-881f-4e14-81e1-b778c77982ca.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,1824,x0,y169 760w" width="3243" height="1824" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/ressort-ostschweiz/feuer-der-feuer-raubte-ihnen-die-heimat-aber-nicht-die-hoffnung-wie-die-firmen-nach-dem-grossbrand-in-rebstein-ihre-zukunft-planen-ld.2307995" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--longformstandard teaser__title--0"><div class="catchline catchline--1of3 catchline--longformstandard catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Verlust
  </span></div> <span class="teaser__title-name">Das Feuer raubte ihnen die Heimat – aber nicht die Hoffnung: Wie die Firmen nach dem Grossbrand in Rebstein ihre Zukunft planen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--longformstandard"><div class="metainfo__main metainfo__main--longformstandard"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">David Grob</span> <!----> <time datetime="2022-06-22T16:27:41.433Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-022124212068091564" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2307989" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/aargau/baden/ukraine-konflikt-russen-wollen-weg-von-schweizer-sanktionsliste-und-betteln-darum-bei-parmelin-ld.2307989" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Bundesrat Guy Parmelin muss sich wegen Russland-Sanktionen mit «Delisting»-Gesuchen beschäftigen. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3676,x0,y340" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6515,3676,x0,y340 319w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6515,3676,x0,y340 638w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3671,x0,y340 292w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3671,x0,y340 584w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3664,x0,y340 223w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3664,x0,y340 446w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3676,x0,y340 380w, https://img.chmedia.ch/2022/06/22/b10a915f-d2ad-4f28-af0d-1aaa028e8f04.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6535,3676,x0,y340 760w" width="6535" height="3676" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/aargau/baden/ukraine-konflikt-russen-wollen-weg-von-schweizer-sanktionsliste-und-betteln-darum-bei-parmelin-ld.2307989" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Ukraine-Konflikt
  </span></div> <span class="teaser__title-name">Russen wollen weg von Schweizer Sanktionsliste – und betteln darum bei Parmelin</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Petar Marjanović / watson.ch</span> <!----> <time datetime="2022-06-22T13:26:32.492Z" class="metainfo__item metainfo__item--date">22.06.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-699257081525011" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-8769608710226713" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2308135" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/wirtschaft-der-bundesrat-muss-liefern-ihk-praesident-ledergerber-fordert-loesungen-fuer-blockierte-europapolitik-ld.2308135" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Prominenz aus Wirtschaft und Politik wartet auf den Beginn der Jubiläums-GV der IHK in der neuen SFS-Produktionshalle in Heerbrugg. (Bild: Michel Canonica)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3301,x0,y288" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5851,3301,x0,y288 319w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5851,3301,x0,y288 638w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3296,x0,y288 292w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3296,x0,y288 584w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3290,x0,y288 223w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3290,x0,y288 446w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3301,x0,y288 380w, https://img.chmedia.ch/2022/06/22/87d6ce06-22de-432a-b34e-06ba4aafb915.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5868,3301,x0,y288 760w" width="5868" height="3301" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/ressort-ostschweiz/wirtschaft-der-bundesrat-muss-liefern-ihk-praesident-ledergerber-fordert-loesungen-fuer-blockierte-europapolitik-ld.2308135" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Wirtschaft
  </span></div> <span class="teaser__title-name">«Der Bundesrat muss liefern»: IHK-Präsident Ledergerber fordert Lösungen für blockierte Europapolitik</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Renato Schatz</span> <!----> <time datetime="2022-06-22T19:12:08.298Z" class="metainfo__item metainfo__item--date">vor 36 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-3782681420570604" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-4928061955113521" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2307908" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/impfstoff-fuer-2023-bag-steht-nach-parlamentsentscheid-vor-schwierigen-verhandlungen-und-kantone-wollen-bald-mit-zweitem-booster-beginnen-ld.2307908" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Beschaffung als Streitpunkt: Violen des Impfstoffs Spikevax von Hersteller Moderna. (Bild: Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2502,x0,y232" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2502,x0,y232 319w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2502,x0,y232 638w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2499,x0,y232 292w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2499,x0,y232 584w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2494,x0,y232 223w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2494,x0,y232 446w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2502,x0,y232 380w, https://img.chmedia.ch/2022/06/02/0c8e4fcb-cc18-4360-ada3-26f2ca0dbd09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4448,2502,x0,y232 760w" width="4448" height="2502" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/impfstoff-fuer-2023-bag-steht-nach-parlamentsentscheid-vor-schwierigen-verhandlungen-und-kantone-wollen-bald-mit-zweitem-booster-beginnen-ld.2307908" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Impfstoff für 2023
  </span></div> <span class="teaser__title-name">BAG steht nach Parlamentsentscheid vor schwierigen Verhandlungen – und Kantone wollen bald mit zweitem Booster beginnen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christoph Bernet</span> <!----> <time datetime="2022-06-22T16:00:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.tagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fsport%2Ffcstgallen%2Ffcsg-newsticker-schottischer-klub-offenbar-an-youan-interessiert-servette-winterthur-fcz-die-ersten-gegner-des-fcsg-in-der-saison-20222023-neuer-ersatzgoalie-fuer-die-espen-ld.2294934" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/tagblatt/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/tagblatt_ch" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/tagblatt_ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1018243" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://tagblatt.ch/veranstaltung-melden" class="footer__link">
            Veranstaltung melden
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.994639" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/eb9d576.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/97079d3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/270e2c4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/1df312b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/8284322.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/b25e5d0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/7c1a750.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/421f458.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/4e4599a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/d5c2702.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/b966b64.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/5bd2e49.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/cb5ecf8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.11.5/app/1e8a75a.js" defer></script><script data-n-head="ssr" type="text/javascript" preserve="preserve" data-body="true">deferred(function () { 
      window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function(f) {
          t._e.push(f);
        };

        return t;
      }(document, "script", "twitter-wjs"));
     })</script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1655907004208'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1655907004208" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
