<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>News Toggenburg: Bahnen am Chäserrugg laufen noch</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="News Toggenburg: Bahnen am Chäserrugg laufen noch"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuelles aus dem Toggenburg über Menschen, Gewerbe und Events."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Obertoggenburg: Bis zum 1. November laufen die Bahnen am Chäserrugg noch täglich +++ Kirchberg: Partielle Sonnenfinsternis fotografiert +++ Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder,Live,Toggenburg»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-10-25T18:01:47+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-10-03T17:28:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="News Toggenburg: Bahnen am Chäserrugg laufen noch"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=1000&amp;height=562&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y94&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1000"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="562"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Aktuelles aus dem Toggenburg über Menschen, Gewerbe und Events."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.tagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St. Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="News Toggenburg: Bahnen am Chäserrugg laufen noch"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=1000&amp;height=562&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1000,562,x0,y94&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Aktuelles aus dem Toggenburg über Menschen, Gewerbe und Events."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=463707082"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2021/11/9/2874d724-9305-47df-8a61-2f619fdfb7d8.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 80w, https://img.chmedia.ch/2021/11/9/2874d724-9305-47df-8a61-2f619fdfb7d8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 160w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/tagblatt/10.19.6/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.19.6/static/css/print.css?28" media="print" defer><link data-n-head="ssr" href="https://service.sophie.nzz.ch/bundle/sophie-regio-color@1,sophie-regio-font@1,sophie-regio-input@1[button+field],sophie-regio-legend@1[icon-label],sophie-regio-q@1,sophie-viz-color@1.css" rel="stylesheet" preserve="preserve" data-hid="ee1322153f4d0c6eb7e22dea089bda0f77e9e42a"><link data-n-head="ssr" href="https://q-regio-server.st-cdn.nzz.ch/tools/table/stylesheet/q-table.d39e2e7c.css" rel="stylesheet" preserve="preserve" data-hid="1ad9d6e087c0a557480b9de24de98ddba9ed96d2"><style data-n-head="ssr" type="text/css" preserve="preserve" data-hid="3b01b218573282aeb7eea10dd5862df86cf93d99">@media (max-width: 768px) {.q-embed.widget--fullwidth .s-q-item {margin-left: 24px!important; margin-right: 24px!important;}}</style><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://xcxp5a3lxr.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2354072">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/toggenburg","name":"Toggenburg"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"News Toggenburg: Bahnen am Chäserrugg laufen noch"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1747678168248064817","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2354072","componentName":"Obertoggenburg: Bis zum 1. November laufen die Bahnen am Chäserrugg noch täglich +++ Kirchberg: Partielle Sonnenfinsternis fotografiert +++ Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder"},"category":{"primaryCategory":"Ostschweiz","subCategory1":"Toggenburg","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Obertoggenburg: Bis zum 1. November laufen die Bahnen am Chäserrugg noch täglich +++ Kirchberg: Partielle Sonnenfinsternis fotografiert +++ Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder","firstPublishTitle":"Bauhof Ebnat-Kappel setzt neu auf Elektro-Transporter +++ Regionalfussball: Das sind die besten Torschützen +++ Mosnanger Radballteam ist bereit für Final der SM","catchline":"Toggenburg-Ticker","author":[{"authorName":""}],"issueTimestamp":"2022-10-25T16:00:29.776Z","updateTimestamp":"2022-10-25T16:01:47.410Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Live","premium":false,"nzzTags":"","experiment":{},"municipality":"1wA5E;1iTiq;1WUw3;1zX3f;7HAPg;1NXZr;1AA8A;7fash;12Zcy;1gZQL;16XEp;1aikk","topic":"Bütschwil-Ganterschwil;Ebnat-Kappel;Hemberg;Kirchberg;Lichtensteig;Lütisburg;Mosnang;Neckertal;Nesslau;Oberhelfenschwil;Wattwil;Wildhaus-Alt St.Johann;Jugendliche;Kirchen;Luther Allison;Marcel Erni;Schule;Verkehr;Volley Toggenburg","topicCategories":"Schule und Bildung;Verkehr und Infrastruktur"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2354072","pageName":"/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072","destinationURL":"https://www.tagblatt.ch/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072"},"category":{"pageType":"regular","primaryCategory":"Ostschweiz","subCategory1":"Toggenburg","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"DE","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2354072","componentName":"Obertoggenburg: Bis zum 1. November laufen die Bahnen am Chäserrugg noch täglich +++ Kirchberg: Partielle Sonnenfinsternis fotografiert +++ Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder","timeStamp":"2022-10-25T16:35:09.776Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2354072" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":7,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-10-25T16:35:10.029Z","componentID":"ld.2354072","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 25 Oct 2022 16:35:03 GMT####","subCategory1":"%%%%2022-10-25T16:35:10.029Z%%%%","subCategory2":1666715710029,"subCategory3":1666715703000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.19.6/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2354072">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072"},"headline":"News Toggenburg: Bahnen am Chäserrugg laufen noch","datePublished":"2022-10-03T17:28:00+02:00","dateModified":"2022-10-25T18:01:47+02:00","publisher":{"@type":"NewsMediaOrganization","name":"St. Galler Tagblatt","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.instagram.com/tagblatt_ch","https://www.twitter.com/tagblatt_ch","https://www.linkedin.com/company/11679772","https://de.wikipedia.org/wiki/St._Galler_Tagblatt","https://www.wikidata.org/wiki/Q689052"],"masthead":"https://www.tagblatt.ch/impressum","foundingDate":"1839"},"description":"Aktuelles aus dem Toggenburg über Menschen, Gewerbe und Events.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=1000&height=562&fit=bound&quality=75&auto=webp&crop=1000,562,x0,y94&wmark=none","width":1000,"height":562},"author":[{"@type":"Person","name":"Presse Dienst (PD)"}],"inLanguage":"de","alternativeHeadline":"Obertoggenburg: Bis zum 1. November laufen die Bahnen am Chäserrugg noch täglich +++ Kirchberg: Partielle Sonnenfinsternis fotografiert +++ Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder","articleSection":"Ostschweiz","keywords":["Schule","Verkehr","Kirchen","Jugendliche","Schule und Bildung","Verkehr und Infrastruktur","Wattwil","Luther Allison","Volley Toggenburg","Marcel Erni"]}</script><script data-n-head="ssr" type="text/javascript" data-hid="components-loaded-ld.2354072">
            window.nzzLiveComponents =
              (window.nzzLiveComponents || []).concat(["doc-1gefd3jr80","doc-1gefd71a80","doc-29d86f0d","doc-dafe5502","doc-1gg7tbknj0","doc-1gg7kikjn0","doc-1gg55ko410","doc-1gg4acekr0","doc-1gft2v9k70","doc-1gfqqjc0l0","doc-1gfqb6iml0","doc-1gfq41k410","doc-1gfpu0ivh0","doc-1gfo0is9k0","doc-1gfnjhm0f0","doc-1gflrhqn20","doc-1gfl2i9720","doc-1gfkvoq3n0","doc-1gfj6npv70","doc-1gfj0vj0s0","doc-1gfiml2ht0","doc-1gfgopg3l0","doc-1gfasoamf0","doc-1gfamgk210","doc-1gfaltjir0","doc-1gf8uog8n0","doc-1gf8dcofm0","doc-1gf60jg1o0","doc-1gf5ktc150","doc-1gf3rel880","doc-1gf35ruup0","doc-1gf2vef9o0","doc-1gf0ua1fl0","doc-1gf0h54nk0","doc-1gf0e97fp0","doc-1ger84t8r0","doc-1gep7sons0","doc-1gemnut4a0","doc-1gem5oik60","doc-1gelr73q60","doc-1gekb29gt0","doc-1gejvanam0","doc-1gejq571f0","doc-1gejloeei0","doc-1gehgiug80","doc-1geh67p660","doc-1geh0svuh0","doc-1gefd6vsh0","doc-1gefd6uhg0","doc-1gefd6tgg0","doc-1gefd6seu0","doc-1gefd3jr82","doc-1gefd3jr83","doc-1gefd3jr84"])
          </script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/ac63767.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a61a25a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f2559e5.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/60e8bda.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/dc05568.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/2c1ce7c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/6e4fded.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bfd77ef.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a3fa7d6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/aa3f897.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f5300cc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3ffd93a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/91c3d5c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bb82275.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3754d31.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/836997d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/09f8034.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/4eeb960.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/45bce89.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/b090422.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/e8c1647.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/7b0fd3b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/0c96f15.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3f48182.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/31dff0a.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 a2f91686:0 5bb8c13b:0 a8b54b5a:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 92ac0bfa:0 7989ed03:0 920d575e:0 e67197fa:0 97ccc20a:0 3beae55b:0 70a63dba:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/ostschweiz/toggenburg/toggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072" class="page--custom page--tagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--blackwhite"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article header-main--blackwhite"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label header-button__label--blackwhite"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region button--blackwhite"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext regiontext--blackwhite"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label header-button__label--blackwhite">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label header-button__label--blackwhite"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Ostschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz/toggenburg" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Toggenburg
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label header-button__label--blackwhite"><span>
        News Toggenburg: Bahnen am Chäserrugg laufen noch
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gefd3jr80" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Toggenburg-Ticker
  </span></div> <span>Obertoggenburg: Bis zum 1. November laufen die Bahnen am Chäserrugg noch täglich +++ Kirchberg: Partielle Sonnenfinsternis fotografiert +++ Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Was passiert gerade im Toggenburg und den umliegenden Gemeinden? In unserem Ticker finden Sie aktuelle News aus der Region. Ob ein Brand, ein Unfall, ein politischer Entscheid oder ein Promi, der für Schlagzeilen sorgt: Hier lesen Sie einen bunten Mix aus Nachrichten, Bildern und unterhaltsamen Geschichten aus dem Toggenburg.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <span class="metainfo__item metainfo__item--comments">
          Jetzt kommentieren
        </span> <!----> <time datetime="2022-10-25T16:00:29.776Z" class="metainfo__item metainfo__item--date">
          25.10.2022, 18.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gefd71a80" content="" pagetype="Article" componenttype="p" class="articlecomponent text"><strong>Feedback und Input: <a rel="nofollow" target="_blank" href="http://redaktion-toggenburgmedien@chmedia.ch/">redaktion-toggenburgmedien@chmedia.ch</a></strong></p> <!----><!----> <div id="id-doc-29d86f0d" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-dafe5502" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <div id="id-doc-1gg7tbknj0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:49 Uhr</span> <span class="liveticker-post__date">dienstag, 25. oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gg7tbknk0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wildhaus schon in Revision, Chäserrugg läuft noch ein paar Tage</span></h3><figure id="id-doc-1gg7ttp1b1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Endgültiger Sommerschluss. Die Bahnen der Bergbahnen Wildhaus AG befinden sich seit dem 23. Oktober in Revision." data-sizes="0" data-nzz-tid="article-image" width="1000" height="750" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=998,750,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=998,750,x0,y0 680w, https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=998,750,x0,y0 1360w, https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=998,750,x0,y0 327w, https://img.chmedia.ch/2022/10/25/e1375a4d-cdd4-4946-be20-b9a9609c95ee.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=998,750,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Endgültiger Sommerschluss. Die Bahnen der Bergbahnen Wildhaus AG befinden sich seit dem 23. Oktober in Revision.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gg7tbknk1" content="" pagetype="article" componenttype="p" class="articlecomponent text">In den kommenden Tagen soll weiterhin die Sonne dominieren. Wer ihr im Toggenburg noch mit einer Seilbahn entgegen fahren will, kann dies am Chäserrugg bis am 1. November noch täglich tun. Danach laufen auch die Standseilbahn Unterwasser-Iltios und die Luftseilbahn auf den Chäserrugg nur noch am Wochenende und bei gutem Wetter. Die Bahnen der Bergbahnen Wildhaus befinden sich seit Sonntag in Revision.</p><p data-team-paragraph="" id="id-doc-1gg7tpcqc0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am 10. Dezember wird in Wildhaus der Winterbetrieb gemäss Website im täglichen Teilbetrieb aufgenommen. Ab dem 17. Dezember sind dann die Bahnen beider Toggenburger Bergbahnunternehmen täglich in Vollbetrieb. <em>(rop)</em></p></div></div> <!----><!----> <div id="id-doc-1gg7kikjn0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:16 Uhr</span> <span class="liveticker-post__date">dienstag, 25. oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gg7kikjo0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wie eine angebissene Hostie</span></h3><figure id="id-doc-1gg7kn3ot1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/25/f1499d3b-3b0d-4fa2-a37d-67a99c7526e8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.64%;"><img layout="intrinsic" alt="Partielle Sonnenfinsternis, beobachtet von Kirchberg aus von Leser Roland Hof, am 25.10.22 um 12.10 Uhr" data-sizes="0" data-nzz-tid="article-image" width="1133" height="755" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/25/f1499d3b-3b0d-4fa2-a37d-67a99c7526e8.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1133,755,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/25/f1499d3b-3b0d-4fa2-a37d-67a99c7526e8.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1133,755,x0,y0 680w, https://img.chmedia.ch/2022/10/25/f1499d3b-3b0d-4fa2-a37d-67a99c7526e8.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1133,755,x0,y0 1360w, https://img.chmedia.ch/2022/10/25/f1499d3b-3b0d-4fa2-a37d-67a99c7526e8.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1133,755,x0,y0 327w, https://img.chmedia.ch/2022/10/25/f1499d3b-3b0d-4fa2-a37d-67a99c7526e8.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1133,755,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Partielle Sonnenfinsternis, beobachtet von Kirchberg aus von Leser Roland Hof, am 25.10.22 um 12.10 Uhr</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Pd</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gg7kjkif0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Dienstagmittag gab eine partielle Sonnenfinsternis zu bestaunen. Leser Roland Hof fotografierte um 12.10 Uhr von Kirchberg aus. <em>(rop)</em></p></div></div> <!----><!----> <div id="id-doc-1gg55ko410" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:16 Uhr</span> <span class="liveticker-post__date">Montag, 24. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gg55ko411" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Trotz nahem Ende der Pilzsaison: Zauberhafte Herbstbilder</span></h3><figure id="id-doc-1gg5658m40" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/24/ebe5d020-0c66-41f3-a5b2-a3b9a6e8f0a3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:133.33%;"><img layout="intrinsic" alt="Die Sammelsaison von Speisepilzen nähert sich dem Ende. Gleichwohl gibt es im Wald zauberhafte Pilzsujets zu entdecken." data-sizes="0" data-nzz-tid="article-image" width="1512" height="2016" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/24/ebe5d020-0c66-41f3-a5b2-a3b9a6e8f0a3.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0" data-ratio="0.75" data-srcset="https://img.chmedia.ch/2022/10/24/ebe5d020-0c66-41f3-a5b2-a3b9a6e8f0a3.jpeg?width=680&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 680w, https://img.chmedia.ch/2022/10/24/ebe5d020-0c66-41f3-a5b2-a3b9a6e8f0a3.jpeg?width=1360&amp;height=1813&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 1360w, https://img.chmedia.ch/2022/10/24/ebe5d020-0c66-41f3-a5b2-a3b9a6e8f0a3.jpeg?width=327&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 327w, https://img.chmedia.ch/2022/10/24/ebe5d020-0c66-41f3-a5b2-a3b9a6e8f0a3.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,2016,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Sammelsaison von Speisepilzen nähert sich dem Ende. Gleichwohl gibt es im Wald zauberhafte Pilzsujets zu entdecken.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Andrea Häusler</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gg55ko412" content="" pagetype="article" componenttype="p" class="articlecomponent text">Obwohl die Tage bereits kürzer sind, die Luft zunehmend feucht wird und sich die Pilzsaison 2022 allmählich dem Ende nähert, bietet der Wald in diesen Tagen faszinierende Bilder. Überall sind büschelweise Hallimasche auszumachen. Obwohl sie als Schädlinge gelten und im Forst nicht gern gesehen sind, sorgen sie mit ihrem Farben- und Formenreichtum für hübsche Akzente - insbesondere auch im Pilz-auf-Pilz-Look.&nbsp;<em>(ahi)</em></p></div></div> <!----><!----> <div id="id-doc-1gg4acekr0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">08:18 Uhr</span> <span class="liveticker-post__date">Montag, 24. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gg4acekr1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wildhaus-Alt St. Johann und Lütisburg sind geschrumpft</span></h3><figure id="id-doc-1gg4agvis1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/15/1990add1-f9fd-4e55-b7a9-d4a38ad45648.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Lütisburg gehört zu den Toggenburger Gemeinden, die im vergangenen Jahr bevölkerungsmässig geschrumpft sind. Das Minus beträgt jedoch gerade einmal eine Person. " data-sizes="0" data-nzz-tid="article-image" width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/15/1990add1-f9fd-4e55-b7a9-d4a38ad45648.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/03/15/1990add1-f9fd-4e55-b7a9-d4a38ad45648.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 680w, https://img.chmedia.ch/2022/03/15/1990add1-f9fd-4e55-b7a9-d4a38ad45648.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1360w, https://img.chmedia.ch/2022/03/15/1990add1-f9fd-4e55-b7a9-d4a38ad45648.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 327w, https://img.chmedia.ch/2022/03/15/1990add1-f9fd-4e55-b7a9-d4a38ad45648.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Lütisburg&nbsp;gehört zu den Toggenburger Gemeinden, die im vergangenen Jahr bevölkerungsmässig geschrumpft sind. Das Minus beträgt jedoch gerade einmal eine Person.&nbsp;</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorfer</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gg4acekr2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ganz grundsätzlich wird der Wahlkreis Toggenburg immer grösser. Allein im vergangenen Jahr sind das Thur- und Neckertal um fast 500 Bewohnende gewachsen. Somit war das Wachstum fast gleich wie im deutlich grösseren Wahlkreis Wil. Genau 47'411 Personen wohnten zum Ende des vergangenen Jahres im Toggenburg. Das geht aus der Publikation «Kopf und Zahl» des Kantons St. Gallen hervor, welche unlängst veröffentlicht worden ist.</p><p data-team-paragraph="" id="id-doc-1gg4acgji0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Doch zwei Gemeinden sind vergangenes Jahr in Sachen Einwohnerzahl geschrumpft. Einerseits Wildhaus-Alt St. Johann, das ein Minus von 17 Bewohnenden zu verzeichnen hatte und noch 2607 Einwohnerinnen und Einwohner zählte. Aber auch Lütisburg ist kleiner geworden. Das Minus betrug jedoch nur gerade eine einzige Person, womit die Einwohnerzahl bei noch 1613 zu liegen kam.</p><p data-team-paragraph="" id="id-doc-1gg4acgjj0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am deutlichsten gewachsen im vergangenen Jahr ist Kirchberg, das ein Plus von 173 Personen zu verzeichnen hatte und 9414 Bewohnende zählte. Somit konnte der Vorsprung auf die Zentrumsgemeinde Wattwil ausgebaut werden. Diese wuchs im vergangenen Jahr um 40 Personen auf 8877. (sdu)</p></div></div> <!----><!----> <div id="id-doc-1gft2v9k70" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:56 Uhr</span> <span class="liveticker-post__date">Freitag, 21. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gft2v9k71" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Schule Kirchberg schafft Fachstelle Jugend und Familie</span></h3><figure id="id-doc-1gft43r190" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/21/b27fb3b9-8ea3-474f-9570-dcd4f905d9c6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:45.25%;"><img layout="intrinsic" alt="Simona Bennardo und Lara Robe werden das Leitungsteam der neuen Fachstelle Jugend und Familie bilden." data-sizes="0" data-nzz-tid="article-image" width="906" height="410" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/21/b27fb3b9-8ea3-474f-9570-dcd4f905d9c6.jpeg?width=654&amp;height=295&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=906,410,x0,y0" data-ratio="2.21" data-srcset="https://img.chmedia.ch/2022/10/21/b27fb3b9-8ea3-474f-9570-dcd4f905d9c6.jpeg?width=680&amp;height=307&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=906,410,x0,y0 680w, https://img.chmedia.ch/2022/10/21/b27fb3b9-8ea3-474f-9570-dcd4f905d9c6.jpeg?width=1360&amp;height=615&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=906,410,x0,y0 1360w, https://img.chmedia.ch/2022/10/21/b27fb3b9-8ea3-474f-9570-dcd4f905d9c6.jpeg?width=327&amp;height=147&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=906,410,x0,y0 327w, https://img.chmedia.ch/2022/10/21/b27fb3b9-8ea3-474f-9570-dcd4f905d9c6.jpeg?width=654&amp;height=295&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=906,410,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Simona Bennardo und Lara Robe werden das Leitungsteam der neuen Fachstelle Jugend und Familie bilden.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gft2v9k72" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Herausforderungen der Gemeinde und der Schulen im Bereich Integration, Prävention und Beratung sind vielfältig und es werden laufend Aufgaben vom Kanton an die Gemeinden delegiert. Der Kirchberger Schulrat befasst sich seit längerer Zeit mit den Themen der Integration sowie der frühen Förderung mit dem Ziel, Vereinbarkeit von Familie und Beruf zu verbessern. Das schreibt der Schulrat im aktuellen Mitteilungsblatt der Gemeinde Kirchberg.</p><p data-team-paragraph="" id="id-doc-1gft3mfdg1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Tagesstruktur wurde laufend ausgebaut und neue Projekte und Fachstellen wurden errichtet. Die frühe Förderung soll dafür sorgen, dass die Kinder bei Kindergarteneintritt sowohl über ausreichend soziale als auch sprachliche Grundfertigkeiten verfügen. Genauso wurde die Schulische Sozialarbeit den wachsenden Bedürfnissen angepasst, um den Lehrpersonen beratend und unterstützend zur Seite zu stehen.</p><p data-team-paragraph="" id="id-doc-1gft3mlfj1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Diese verschiedenen Angebote werden nun in der Fachstelle Jugend und Familie unter eine professionelle Leitung gestellt und ab Sommer 2023 unter dem Dach des Familienzentrums in Bazenheid organisiert, hält das Mitteilungsblatt fest. Die Leitungsstelle ist seit dem 1. September mit der Schulsozialarbeiterin Simona Bennardo besetzt, ab März wird Lara Robe als Schulsozialarbeiterin in die Leitung hinzustossen. Beide verfügen über mehrere Jahre Berufserfahrung in ihren Schwerpunktbereichen. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gfqqjc0l0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:51 Uhr</span> <span class="liveticker-post__date">Donnerstag, 20. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfqqjc0m0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Adventsfenster in Mogelsberg im Energiesparmodus</span></h3><figure id="id-doc-1gfqu07b11" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/20/40cdeee0-c52b-4c89-ba11-52311ee037bf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5504,4128,x0,y2448" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Auch in diesem Jahr soll es in Mogelsberg Adventsfenster geben, nur eben ohne elektrische Beleuchtung." data-sizes="0" data-nzz-tid="article-image" width="5504" height="4128" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/20/40cdeee0-c52b-4c89-ba11-52311ee037bf.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5491,4128,x0,y2448" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/20/40cdeee0-c52b-4c89-ba11-52311ee037bf.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5491,4128,x0,y2448 680w, https://img.chmedia.ch/2022/10/20/40cdeee0-c52b-4c89-ba11-52311ee037bf.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5491,4128,x0,y2448 1360w, https://img.chmedia.ch/2022/10/20/40cdeee0-c52b-4c89-ba11-52311ee037bf.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5491,4128,x0,y2448 327w, https://img.chmedia.ch/2022/10/20/40cdeee0-c52b-4c89-ba11-52311ee037bf.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5491,4128,x0,y2448 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Auch in diesem Jahr soll es in Mogelsberg Adventsfenster geben, nur eben ohne elektrische Beleuchtung.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Corinne Hanselmann</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfqqjc0m1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bald kommt wieder die Zeit, in der Adventsfenster geschmückt werden. Das soll in diesem Jahr auch in Mogelsberg passieren, trotz allfälliger Strommangellage. Wie es im Mitteilungsblatt der Gemeinde heisst, soll dies aber im Energiesparmodus geschehen. So sollen Türen, Fenster, Briefkästen ohne Beleuchtung geschmückt werden. An dem Tag, wo das Adventsfenster geöffnet wird, soll die Dekoration mit Kerzen beleuchtet werden<em>. (pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gfqb6iml0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:17 Uhr</span> <span class="liveticker-post__date">Donnerstag, 20. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfqb6iml1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Auf der Bergstrasse in Ganterschwil gibt es ein Teil-Fahrverbot</span></h3><figure id="id-doc-1gfqcccol0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="In Ganterschwil gibt es auf der Bergstrasse ein Teil-Verbot." data-sizes="0" data-nzz-tid="article-image" width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 680w, https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1360w, https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 327w, https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">In Ganterschwil gibt es auf der Bergstrasse ein Teil-Verbot.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorf</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfqb7q8h1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Schutzzonenreglement für die Quellfassung Rossfallen wurde neu erlassen. Die Bergstrasse in Ganterschwil liegt in der Schutzzone S2. Gemäss dem neuen Reglement ist die Bergstrasse mit einem Fahrverbot zu belegen und mit dem Zusatz «Zubringerdienst gestattet» zu versehen, wie die Gemeinde mitteilt. Gegen diese Verfügung kann innert 14 Tagen Rekurs erhoben werden. <em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gfq41k410" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:32 Uhr</span> <span class="liveticker-post__date">Donnerstag, 20. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfq41k420" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Krinauerstrasse in Wattwil ist für einen Tag wegen Bauarbeiten gesperrt</span></h3><figure id="id-doc-1gfq4ammi0" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--right" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/11/989a143c-2842-4883-ac90-a65ef241c9a3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2100,2100,x1123,y212" class="image-placeholder image__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Krinaustrasse in Wattwil wird wegen Bauarbeiten für einen Tag gesperrt." data-sizes="0" data-nzz-tid="article-image" width="2100" height="2100" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/11/989a143c-2842-4883-ac90-a65ef241c9a3.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2100,2100,x1123,y212" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/11/989a143c-2842-4883-ac90-a65ef241c9a3.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2100,2100,x1123,y212 240w, https://img.chmedia.ch/2022/04/11/989a143c-2842-4883-ac90-a65ef241c9a3.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2100,2100,x1123,y212 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Die Krinaustrasse in Wattwil wird wegen Bauarbeiten für einen Tag gesperrt.</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Nicole Nars-Zimmer Niz</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfq41k430" content="" pagetype="article" componenttype="p" class="articlecomponent text">Im Rahmen der Sanierung der Krinauerstrasse&nbsp;in Wattwil wird auf dem Abschnitt Gruebenwald ein neuer Belag eingebaut. Aufgrund der Platz- und der Gefällsverhältnisse der Fahrbahn muss der Belag in einem Arbeitsschritt auf der ganzen Strassenbreite eingebaut werden, wie die Gemeinde mitteilt.</p><p data-team-paragraph="" id="id-doc-1gfq42uie0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Mittwoch, 26. Oktober, von 8.15 bis 17 Uhr ist die Krinauerstrasse für den Verkehr gesperrt. Der Postautobetrieb ist ebenfalls betroffen und fällt zwischen 8.15 und 16 Uhr aus. Die fahrplanmässige Abfahrt um 8.13 Uhr ab Krinau, Rössli wird durchgeführt. Ab 15.49 Uhr (Abfahrt ab Dietfurt, Bahnhof) und 16.13 Uhr (Abfahrt ab Krinau, Rössli) wird der Fahrbetrieb wieder fahrplanmässig aufgenommen.</p><p data-team-paragraph="" id="id-doc-1gfq42uih0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Belagsarbeiten setzen eine trockene Wetterlage voraus. Bei schlechter beziehungsweise nasser Witterung verschiebt sich der Einbau des Fahrbahnbelages auf den nächst möglichen Arbeitstag. <em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gfpu0ivh0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">07:31 Uhr</span> <span class="liveticker-post__date">Donnerstag, 20. oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfpu0ivh1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Volley Toggenburg schlägt&nbsp;im letzten Testspiel den VBC Aadorf</span></h3><figure id="id-doc-1gfpu7se91" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/20/0b7cb58e-67c6-4cd2-bff2-f52b54858540.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5333,3555,x444,y445" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="Die Zeit der Vorbereitung für die Spielerinnen und Trainer Marcel Erni ist vorbei. Nun gilt es für Volley Toggenburg ernst. " data-sizes="0" data-nzz-tid="article-image" width="5333" height="3555" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/20/0b7cb58e-67c6-4cd2-bff2-f52b54858540.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3555,x444,y445" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/20/0b7cb58e-67c6-4cd2-bff2-f52b54858540.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3555,x444,y445 680w, https://img.chmedia.ch/2022/10/20/0b7cb58e-67c6-4cd2-bff2-f52b54858540.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3555,x444,y445 1360w, https://img.chmedia.ch/2022/10/20/0b7cb58e-67c6-4cd2-bff2-f52b54858540.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3555,x444,y445 327w, https://img.chmedia.ch/2022/10/20/0b7cb58e-67c6-4cd2-bff2-f52b54858540.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3555,x444,y445 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Zeit der Vorbereitung für die Spielerinnen und Trainer Marcel Erni ist vorbei. Nun gilt es für Volley Toggenburg ernst.&nbsp;</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorfer</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfpu0ivh2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Mittwochabend präsentierten die Verantwortlichen von Volley Toggenburg die Spielerinnen des NLA-Teams, das am Samstag im Heimspiel gegen Aufsteiger Volero Zürich zur Meisterschaft startet.</p><p data-team-paragraph="" id="id-doc-1gfpu3ffg0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der Abend wurde auch dazu genutzt, damit die Spielerinnen im Test gegen den VBC Aadorf weiter an den Mechanismen arbeiten konnten. Das ist gelungen, setzten sich doch die Wattwilerinnen problemlos gegen das Team aus der Nationalliga B durch.</p><p data-team-paragraph="" id="id-doc-1gfpu3ffi0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Zufrieden zeigte sich Trainer Marcel Erni: «Ich glaube, wir sind besser unterwegs als in der vergangenen Saison.» Er begründet seine Einschätzung unter anderem damit, weil die drei verpflichteten Ausländerinnen bisher einen positiven Eindruck hinterliessen.</p><p data-team-paragraph="" id="id-doc-1gfpu5tp81" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Qualitäten von Julia Tays waren bereits bekannt, trug die Kanadierin doch zum Ende der letzten Saison massgeblich dazu bei, dass den Ostschweizerinnen der Ligaerhalt gelang. Aber auch die beiden US-Amerikanerinnen Maggie Nedoma und Griere Hughes deuteten am Mittwoch an, dass sie zu den erhofften Verstärkungen werden könnten.</p><p data-team-paragraph="" id="id-doc-1gfpu3ffj0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ob dies reicht, um am Samstagabend ab 17.30 Uhr gegen die «Millionentruppe» von Aufsteiger Volero Zürich ein Erfolgserlebnis zu schaffen, wird sich weisen. Tags darauf folgt bereits der zweite Auftritt auswärts bei Franches-Montagnes im jurassischen Saignelégier. <em>(bl)</em></p></div></div> <!----><!----> <div id="id-doc-1gfo0is9k0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">13:38 Uhr</span> <span class="liveticker-post__date">Mittwoch, 19. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfo0is9k1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span><strong><strong><strong><strong><strong><strong><strong><strong><strong>Bohrungen in Lichtensteig gehen weiter</strong></strong></strong></strong></strong></strong></strong></strong></strong></span></h3><figure id="id-doc-1gfo0q4gi1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/19/f3353aba-3965-4d0a-a0dd-826f14aa0696.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.14%;"><img layout="intrinsic" alt="Baustelle des Projekts zur Erschliessung von fünf privaten Liegenschaften in Lichtensteig mit Erdwärme." data-sizes="0" data-nzz-tid="article-image" width="5472" height="3072" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/19/f3353aba-3965-4d0a-a0dd-826f14aa0696.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5469,3072,x0,y0" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/10/19/f3353aba-3965-4d0a-a0dd-826f14aa0696.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5469,3072,x0,y0 680w, https://img.chmedia.ch/2022/10/19/f3353aba-3965-4d0a-a0dd-826f14aa0696.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5469,3072,x0,y0 1360w, https://img.chmedia.ch/2022/10/19/f3353aba-3965-4d0a-a0dd-826f14aa0696.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5469,3072,x0,y0 327w, https://img.chmedia.ch/2022/10/19/f3353aba-3965-4d0a-a0dd-826f14aa0696.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5469,3072,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Baustelle des Projekts zur Erschliessung von fünf privaten Liegenschaften in Lichtensteig mit Erdwärme.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Jochen Tempelmann</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfo0is9l0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Seit vergangenem Freitag wird im Lichtensteiger Städtli wieder gebohrt: Nach einer mehrwöchigen Pause aufgrund eines Maschinendefekts gehen die Bauarbeiten für das Erdwärmeprojekt weiter. Das private Projekt soll nach Abschluss insgesamt fünf Liegenschaften an der Hauptgasse klimaschonend mit Wärme versorgen.</p><p data-team-paragraph="" id="id-doc-1gfo0it930" content="" pagetype="article" componenttype="p" class="articlecomponent text">Weniger Freude als die künftigen Nutzerinnen und Nutzer hatte die Anwohnerschaft: Mehrfach floss im Rahmen der Bauarbeiten Wasser die Strasse entlang, eine Anwohnerin berichtete von einem feuchten Keller. Der Geologe Hansjakob Schäppi, der das Projekt begleitet, gibt jedoch Entwarnung: Alles bewege sich im normalen Rahmen.</p><p data-team-paragraph="" id="id-doc-1gfo0it940" content="" pagetype="article" componenttype="p" class="articlecomponent text">«Die Bohrung ist wie eine Operation am offenen Bauch», erklärt Schäppi. Entsprechend könne sich während der Arbeiten auch der Wasserhaushalt des Bodens leicht verändern, ohne dass dies jedoch nachhaltige Konsequenzen hat. Der feuchte Keller sei vielmehr auf ein gleichzeitig mit den Bauarbeiten stattgefundenes Starkregenereignis zurückzuführen.</p><p data-team-paragraph="" id="id-doc-1gfo0it950" content="" pagetype="article" componenttype="p" class="articlecomponent text">Auch die Risse in einigen Häusern in der Hintergasse hat der Geologe unter die Lupe genommen. Diese seien jedoch nicht auf Bodenbewegungen zurückzuführen, sondern vielmehr auf das hohe Alter und über die Jahrhunderte ausgeführte Renovierungsarbeiten. <em>(jot)</em></p></div></div> <!----><!----> <div id="id-doc-1gfnjhm0f0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:50 Uhr</span> <span class="liveticker-post__date">Mittwoch, 19. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfnjhm0g0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Musikschule Toggenburg veröffentlicht Jubiläumsfilm</span></h3><figure id="id-doc-1gfnk7ccm0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/9/196a38ab-d5b1-4c70-9130-cd13574b0563.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1089,817,x85,y39" class="image-placeholder image__placeholder" style="padding-bottom:75.02%;"><img layout="intrinsic" alt="Dreharbeiten in der Turnhalle in Dietfurt mit Greenscreen. " data-sizes="0" data-nzz-tid="article-image" width="1089" height="817" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/9/196a38ab-d5b1-4c70-9130-cd13574b0563.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1087,817,x85,y39" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2021/11/9/196a38ab-d5b1-4c70-9130-cd13574b0563.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1087,817,x85,y39 680w, https://img.chmedia.ch/2021/11/9/196a38ab-d5b1-4c70-9130-cd13574b0563.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1087,817,x85,y39 1360w, https://img.chmedia.ch/2021/11/9/196a38ab-d5b1-4c70-9130-cd13574b0563.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1087,817,x85,y39 327w, https://img.chmedia.ch/2021/11/9/196a38ab-d5b1-4c70-9130-cd13574b0563.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1087,817,x85,y39 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Dreharbeiten in der Turnhalle in Dietfurt mit Greenscreen.&nbsp;</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfnjnitc0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Musikschule Toggenburg hat sich zu ihrem 50-Jahr-Jubiläum einen Film geschenkt. In «Das vergessene Buch» durchleben die beiden Hauptfiguren die fiktive Geschichte der Musikschule Toggenburg und machen eine Zeitreise durch die verschiedenen Jahrzehnte. Der Film wurde an aussergewöhnlichen Orten im Toggenburg gedreht. Wie zum Beispiel der Yburg in Wattwil, der IItiosbahn in Unterwasser, der Taamühle, auf der Terrasse der Wolzenalp sowie im Saal des Restaurants Rössli in Magdenau.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gfnkr4ht0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Sämtliche Mitwirkenden – mit Ausnahme einer professionellen Schauspielerin – stammen aus den Reihen der Musikschule. Auch «Voice of Switzerland»-Gewinner Remo Forrer, der im Film den Bösewicht spielt, war früher Schüler der Musikschule.</p><p data-team-paragraph="" id="id-doc-1gfnjq8640" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die private Filmpremiere von «Das vergessene Buch» fand bereits im vergangenen November statt. Bei der öffentlichen&nbsp;Vorführung im vergangenen Mai im Kino Passarelle Wattwil war der gut einstündige Film ein grosser Erfolg, wie die Musikschule in einer Medienmitteilung schreibt. «Nun möchten wir den Film online zugänglich machen und mit einer dazu geschaffenen Homepage über die Hintergründe und Facts zum Film informieren», teilt Musikschulleiter Peter Haag mit.</p><p data-team-paragraph="" id="id-doc-1gfnkkefe0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Auf der Website könne auch hinter die Kulissen des Filmdrehs geschaut werden. Unter anderem ist dort zu erfahren, dass der Server der Produktionsfirma&nbsp;Creative-Productions Dias nur einige Tage vor der Kinopremiere im Mai gehackt wurde und sämtliche Dateien verschlüsselt wurden. Der Erpresser verlangte 0,2 Bitcoin, was einem umgerechneten Wert von  über 20'000 Franken entspricht. Aufgrund von ausgefeilten Sicherheitsprotokollen konnten jedoch alle Dateien wiederhergestellt werden.</p><p data-team-paragraph="" id="id-doc-1gfnk0dh70" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Online-Premiere findet am 29. Oktober&nbsp;um&nbsp;19&nbsp;Uhr statt:&nbsp;<a href="http://www.dasvergessenebuch.ch">www.dasvergessenebuch.ch</a>. <em>(lsf)</em></p><div id="id-doc-1gfnkafk90" content="" pagetype="article" componenttype="youtube" class="articlecomponent youtube"><div class="video__placeholder video__placeholder--youtube"><div class="videocomponent"><div class="responsiveContainer" style="position: relative; height: 0px; overflow: hidden; max-width: 100%; padding-bottom: 55%;"><iframe src="https://www.youtube.com/embed/Bb1ueMQH3A4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div> <div class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-video-caption="true" class="image-description__caption image-description__caption--large">Der offizielle Trailer von «Das vergessene Buch».&nbsp;</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Video: Youtube</span></div></div></div></div><section id="id-doc-1gfnk5dlq0" content="" pagetype="article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Mehr zum Thema:</span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2212074" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/toggenburg/filmpremiere-musikschule-toggenburg-schenkt-sich-einen-film-mit-dem-titel-das-vergessene-buch-zum-50-jahr-jubilaeum-ld.2212074" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Hauptdarsteller des Films Max und Vreni in Action. (Bild: PD)" data-sizes="0" src="https://img.chmedia.ch/2021/11/9/2874d724-9305-47df-8a61-2f619fdfb7d8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504" srcset="https://img.chmedia.ch/2021/11/9/2874d724-9305-47df-8a61-2f619fdfb7d8.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 80w, https://img.chmedia.ch/2021/11/9/2874d724-9305-47df-8a61-2f619fdfb7d8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,3024,x0,y504 160w" data-loaded="true" width="3024" height="3024" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/toggenburg/filmpremiere-musikschule-toggenburg-schenkt-sich-einen-film-mit-dem-titel-das-vergessene-buch-zum-50-jahr-jubilaeum-ld.2212074" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Filmpremiere
  </span></div> <span class="teaser__title-name">Zum 50-Jahr-Jubiläum: Musikschule Toggenburg schenkt sich einen Film mit dem Titel «Das vergessene Buch»</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Felicitas Markoff</span> <!----> <time class="metainfo__item metainfo__item--date">14.11.2021</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section></div></div> <!----><!----> <div id="id-doc-1gflrhqn20" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:31 Uhr</span> <span class="liveticker-post__date">Dienstag, 18. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gflrhqn30" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Weniger Pfarrstellenprozente und Umweltlabel: Infoanlass in der Kirche Wattwil</span></h3><figure id="id-doc-1gflrt8kn1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/14/fb0d8881-9953-4d4b-8d63-72bd261cc597.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Am 24. Oktober findet in der evangelischen Kirche in Wattwil ein Infoanlass statt, weil in den vergangenen Jahren keine Kirchgemeindeversammlung stattgefunden hat." data-sizes="0" data-nzz-tid="article-image" width="1980" height="1485" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/9/14/fb0d8881-9953-4d4b-8d63-72bd261cc597.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1976,1485,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2021/9/14/fb0d8881-9953-4d4b-8d63-72bd261cc597.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1976,1485,x0,y0 680w, https://img.chmedia.ch/2021/9/14/fb0d8881-9953-4d4b-8d63-72bd261cc597.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1976,1485,x0,y0 1360w, https://img.chmedia.ch/2021/9/14/fb0d8881-9953-4d4b-8d63-72bd261cc597.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1976,1485,x0,y0 327w, https://img.chmedia.ch/2021/9/14/fb0d8881-9953-4d4b-8d63-72bd261cc597.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1976,1485,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Am 24. Oktober findet in der evangelischen Kirche in Wattwil ein Infoanlass statt, weil in den vergangenen Jahren keine Kirchgemeindeversammlung stattgefunden hat.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gflrhqn31" content="" pagetype="article" componenttype="p" class="articlecomponent text">Wegen Covid hat in der Kirchgemeinde Mittleres Toggenburg in den Jahren 2020 bis 2022 keine Kirchgemeindeversammlung stattgefunden. Diese Veranstaltung, die jeweils im Frühling durchgeführt wird, ist auch eine Infogelegenheit und ein Ort der Diskussion für die Kirchbürger. «Weil die Versammlung drei Mal nicht stattfinden konnte, bieten wir nun, am 24. Oktober, in der Kirche Wattwil einen Infoanlass an», lässt sich Heinrich Zweifel, Präsident der Kirchenvorstehersteherschaft Mittleres Toggenburg, in einer Medienmitteilung zitieren. Der Imbiss beginnt um 18.45 Uhr, die Veranstaltung um 19.30 Uhr.</p><p data-team-paragraph="" id="id-doc-1gflrivta1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Traktandum ist unter anderem die Reduktion von 60 Pfarrstellenprozenten, was aufgrund der sinkenden Zahl der Kirchenmitglieder in Wattwil, Lichtensteig und Krinau notwendig ist. Weiter geht es um das kirchliche Umweltlabel «Grüner Güggel», für welches das Mittlere Toggenburg das Zertifikat bekommen will. Zudem gibt es neu eine regionale Stelle für die Arbeit mit Jungen Erwachsenen, die vorgestellt wird. Der Anlass ist aber auch zum geselligen Austausch gedacht. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gfl2i9720" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:59 Uhr</span> <span class="liveticker-post__date">Dienstag, 18. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfl2i9721" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wattwil- St. Gallen: Störung im Bahnverkehr behoben</span></h3><figure id="id-doc-1gfl2s04c2" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/18/17ddc506-4a0a-4040-b6c6-e51938c075bd.webp?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.64%;"><img layout="intrinsic" alt="Die Störung im Bahnverkehr Wattwil-St. Gallen ist behoben. Die Züge verkehren wieder gemäss Fahrplan." data-sizes="0" data-nzz-tid="article-image" width="1235" height="823" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/18/17ddc506-4a0a-4040-b6c6-e51938c075bd.webp?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1235,823,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/18/17ddc506-4a0a-4040-b6c6-e51938c075bd.webp?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1235,823,x0,y0 680w, https://img.chmedia.ch/2022/10/18/17ddc506-4a0a-4040-b6c6-e51938c075bd.webp?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1235,823,x0,y0 1360w, https://img.chmedia.ch/2022/10/18/17ddc506-4a0a-4040-b6c6-e51938c075bd.webp?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1235,823,x0,y0 327w, https://img.chmedia.ch/2022/10/18/17ddc506-4a0a-4040-b6c6-e51938c075bd.webp?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1235,823,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Störung im Bahnverkehr Wattwil-St. Gallen ist behoben. Die Züge verkehren wieder gemäss Fahrplan.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Symbolbild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfl2i9722" content="" pagetype="article" componenttype="p" class="articlecomponent text">Aufgrund von ausserordentlichen Bauarbeiten kam es heute früh zu Einschränkungen im Bahnverkehr zwischen St. Gallen und Wattwil. Bis um 9 Uhr fielen sämtliche Zugverbindungen auf den Linien IR, S2, S4. aus. Inzwischen ist die Störung zwischen Mogelsberg und Degersheim behoben und die Züge verkehren wieder normal. <em>(ahi)</em></p></div></div> <!----><!----> <div id="id-doc-1gfkvoq3n0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:26 Uhr</span> <span class="liveticker-post__date">Dienstag, 18. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfkvoq3n1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Lütisburg: 25 Prozent weniger Energieverbrauch an Gemeindestrassen</span></h3><figure id="id-doc-1gfl00mj70" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/18/afe3e0d2-80bf-4db2-9368-f8b10ecba927.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=4608,2592,x153,y312" class="image-placeholder image__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Beleuchtung der Lütisburger Gemeindestrassen ist vollumfänglich auf LED umgerüstet, jene der Kantonsstrassen allerdings nicht." data-sizes="0" data-nzz-tid="article-image" width="4608" height="2592" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/18/afe3e0d2-80bf-4db2-9368-f8b10ecba927.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4608,2589,x153,y312" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/10/18/afe3e0d2-80bf-4db2-9368-f8b10ecba927.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4608,2589,x153,y312 680w, https://img.chmedia.ch/2022/10/18/afe3e0d2-80bf-4db2-9368-f8b10ecba927.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4608,2589,x153,y312 1360w, https://img.chmedia.ch/2022/10/18/afe3e0d2-80bf-4db2-9368-f8b10ecba927.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4608,2589,x153,y312 327w, https://img.chmedia.ch/2022/10/18/afe3e0d2-80bf-4db2-9368-f8b10ecba927.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4608,2589,x153,y312 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Beleuchtung der Lütisburger Gemeindestrassen ist vollumfänglich auf LED umgerüstet, jene der Kantonsstrassen allerdings nicht.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Symbolbild: Claudia Meier</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfkvoq3n2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die kommunale Strassenbeleuchtung der Gemeinde Lütisburg wurde in den Jahren 2021/2022 vollumfänglich auf LED umgestellt. Insgesamt wurden 108 Leuchten ersetzt. Dies ist dem aktuellen Mitteilungsblatt der Gemeinde zu entnehmen.&nbsp;Die Projektkosten beliefen sich auf total Fr. 86’450 Franken.</p><p data-team-paragraph="" id="id-doc-1gfkvpsno1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nach dieser Umrüstung kann rund 25 Prozent an Energie eingespart werden. Der bauliche Unterhalt der Strassenbeleuchtung entlang der Kantonsstrassen - inklusive Umrüstung auf LED- fällt in den Zuständigkeitsbereich des Kantons. Es ist zu hoffen, dass auch der Kanton bald nachzieht und die Umrüstung auf LED in Angriff nimmt. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gfj6npv70" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:48 Uhr</span> <span class="liveticker-post__date">Montag, 17. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfj6npv80" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span><strong>Bazenheid: Anhänger ist umgekippt</strong></span></h3><figure id="id-doc-1gfj6npv81" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/17/8bdfeddc-feb0-4442-88fa-deba08acd81d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2832,2124,x841,y109" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="In Bazenheid ist der Anhänger eines Lieferwagens umgekippt." data-sizes="0" data-nzz-tid="article-image" width="2832" height="2124" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/17/8bdfeddc-feb0-4442-88fa-deba08acd81d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2825,2124,x841,y109" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/17/8bdfeddc-feb0-4442-88fa-deba08acd81d.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2825,2124,x841,y109 680w, https://img.chmedia.ch/2022/10/17/8bdfeddc-feb0-4442-88fa-deba08acd81d.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2825,2124,x841,y109 1360w, https://img.chmedia.ch/2022/10/17/8bdfeddc-feb0-4442-88fa-deba08acd81d.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2825,2124,x841,y109 327w, https://img.chmedia.ch/2022/10/17/8bdfeddc-feb0-4442-88fa-deba08acd81d.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2825,2124,x841,y109 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">In Bazenheid ist der Anhänger eines Lieferwagens umgekippt.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: kapo</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfj6npv82" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Montag ist auf der H16&nbsp;in Bazenheid ein Anhänger eines Lieferwagens umgekippt. Dadurch kam es während zwei Stunden zu Verkehrsbehinderungen, wie die Kantonspolizei St.Gallen mitteilt.</p><p data-team-paragraph="" id="id-doc-1gfj6npv83" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ein 44-jähriger Mann fuhr mit seinem Lieferwagen und Anhänger in Bazenheid auf die H16 in Richtung Wil. Aus unbekannten Gründen schaukelte der Anhänger in der Einfahrt hin und her. Der Lieferwagenfahrer versuchte den Anhänger unter Kontrolle zu bringen. Dies misslang. Folglich kippte der Anhänger auf die rechte Fahrzeugseite und kam quer über beide Fahrbahnen zum Stillstand. Nebst Patrouillen der Kantonspolizei St.Gallen musste die zuständige Feuerwehr zur Verkehrslenkung aufgeboten werden. Es entstand Sachschaden von mehreren tausend Franken. <em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gfj0vj0s0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:08 Uhr</span> <span class="liveticker-post__date">Montag, 17. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfj0vj0t0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Tickets für Bernard Allison zu gewinnen</span></h3><figure id="id-doc-1gfj10vkg0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/17/bbd2219e-17e8-41ea-a45d-e82653e193ae.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:50%;"><img layout="intrinsic" alt="Bernard Allison tritt am Donnerstag in Kirchberg auf." data-sizes="0" data-nzz-tid="article-image" width="1000" height="500" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/17/bbd2219e-17e8-41ea-a45d-e82653e193ae.png?width=654&amp;height=327&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,500,x0,y0" data-ratio="2" data-srcset="https://img.chmedia.ch/2022/10/17/bbd2219e-17e8-41ea-a45d-e82653e193ae.png?width=680&amp;height=340&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,500,x0,y0 680w, https://img.chmedia.ch/2022/10/17/bbd2219e-17e8-41ea-a45d-e82653e193ae.png?width=1360&amp;height=680&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,500,x0,y0 1360w, https://img.chmedia.ch/2022/10/17/bbd2219e-17e8-41ea-a45d-e82653e193ae.png?width=327&amp;height=163&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,500,x0,y0 327w, https://img.chmedia.ch/2022/10/17/bbd2219e-17e8-41ea-a45d-e82653e193ae.png?width=654&amp;height=327&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1000,500,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Bernard Allison tritt am Donnerstag in Kirchberg auf.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfj103bo0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Es geht nichts über den Klang eines Weltklasse-Bluesers, der wieder zur Sache kommt. Als jüngster Sohn des viel vermissten Chicagoer Bandleaders Luther Allison ist Bernard Allison seit Geburt ein Blueser. Auf dem neuen Album «Highs And Lows», das im Februar erschien, würdigt Allison seine Abstammung durch zwei klassische Songs seines Vaters und bietet gleichzeitig neun Eigenkompositionen.</p><p data-team-paragraph="" id="id-doc-1gfj103br0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Allison spielt am kommenden Donnerstag, 20. Oktober um 21 Uhr im Restaurant Eintracht in Kirchberg. Das Toggenburger Tagblatt verlost 2×2 Tickets für das Konzert. Um am Gewinnspiel teilzunehmen, schicken Sie eine E-Mail mit dem Betreff «Bernard Allison» an wettbewerb-toggenburgmedien@chmedia.ch mit Angabe von Vorname, Nachname, Wohnort und Handynummer. Einsendeschluss ist am Dienstag, 23.59 Uhr. Die Gewinnenden werden persönlich benachrichtigt. Der Rechtsweg ist ausgeschlossen. <em>(red)</em></p></div></div> <!----><!----> <div id="id-doc-1gfiml2ht0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:24 Uhr</span> <span class="liveticker-post__date">Montag, 17. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfiml2ht1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>RMV Mosnang landet beim Olma-Turnier auf dem 8. Platz&nbsp;</span></h3><figure id="id-doc-1gfinl5j22" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/17/68c94865-6f08-471a-8208-0a2dcc21a1bb.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:88.36%;"><img layout="intrinsic" alt="RMV Mosnang landet beim Olma-Turnier auf dem 8. Platz." data-sizes="0" data-nzz-tid="article-image" width="799" height="706" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/17/68c94865-6f08-471a-8208-0a2dcc21a1bb.png?width=654&amp;height=578&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,706,x0,y0" data-ratio="1.13" data-srcset="https://img.chmedia.ch/2022/10/17/68c94865-6f08-471a-8208-0a2dcc21a1bb.png?width=680&amp;height=601&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,706,x0,y0 680w, https://img.chmedia.ch/2022/10/17/68c94865-6f08-471a-8208-0a2dcc21a1bb.png?width=1360&amp;height=1203&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,706,x0,y0 1360w, https://img.chmedia.ch/2022/10/17/68c94865-6f08-471a-8208-0a2dcc21a1bb.png?width=327&amp;height=289&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,706,x0,y0 327w, https://img.chmedia.ch/2022/10/17/68c94865-6f08-471a-8208-0a2dcc21a1bb.png?width=654&amp;height=578&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,706,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">RMV Mosnang landet beim Olma-Turnier auf dem 8. Platz.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfimlh411" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Radballteam des RMV Mosnang mit Björn Vogel und Rafael Artho spielte als 3. Station in der Worldcupserie am Olma-Turnier in St.Gallen mit, dem ältesten Radball-Turnier der Welt. In diesem Jahr mit der 74. Austragung war das Olma-Turnier gut besetzt und gleichzeitig&nbsp;auch eine WM-Hauptprobe, heisst es in einer Mitteilung.</p><p data-team-paragraph="" id="id-doc-1gfin4tkd1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die fünf WM-Teilnehmer und Landesmeister aus Frankreich mit Dorlisheim, aus Tschechien mit Favorit Brno, aus Österreich mit Dornbirn 1, aus Deutschland mit Stein und auch aus der Schweiz mit Pfungen waren alle am Start. Ergänzt wurde das Feld mit Österreich 2 und 3, mit Dornbirn 2 und Sulz, dazu Schiefbahn als Nummer 3 aus Deutschland. Aus der Schweiz war der RMV Mosnang mit Rafael Artho und Björn Vogel sowie der RS Altdorf als Schweiz 2 und 3.</p><p data-team-paragraph="" id="id-doc-1gfin761k0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Mosnang holte sich beim Turnier schliesslich den 8. Platz und verlor im letzten Spiel gegen Dornbirn 2. In der Gesamtwertung des Radball Worldcups steht der RMV Mosnang im Moment auf Rang 10. Die besten Acht qualifizieren sich für den Weltcupfinal. Den letzten Einsatz an der Worldcupserie haben die Mosliger am 29. Oktober in Beringen.</p><p data-team-paragraph="" id="id-doc-1gfinvj8t1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Eine Woche zuvor hatte sich das Mosnanger Team an der Schweizer Meisterschaft Platz zwei gesichert.&nbsp;<em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gfgopg3l0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">18:07 Uhr</span> <span class="liveticker-post__date">sonntag, 16. Oktober 2022</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfgopg3m0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Reparatur-Tag: Jedes dritte Gegenstände geflickt</span></h3><p data-team-paragraph="" id="id-doc-1gfgopg3m1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Samstag war der Schweizer Reparatur-Tag. Rund 50 Personen wollten sich in Ebnat-Kappel Gegenstände flicken lassen. Die Besucherinnen und Besucher kamen aus Alt St. Johann, Bütschwil, Brunnadern, Ebnat-Kappel, Eschenbach, Ganterschwil, Hemberg, Lichtensteig, Nesslau, Wattwil und Wil. Sie brachten im Rahmen des diesjährigen Schweizer Reparatur-Tages am Samstag 34 Geräte und Gegenstände zur Reparatur in den B’Treff Ebnat-Kappel. Das Organisationsteam bestand aus neun Personen.</p><figure id="id-doc-1gfgortms0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/16/d65158de-b059-4a06-8163-c5062f784879.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2500,1827,x0,y1233" class="image-placeholder image__placeholder" style="padding-bottom:73.08%;"><img layout="intrinsic" alt="Allerlei kaputte Gegenstände wurden am Samstag in Ebnat-Kappel begutachtet und geflickt." data-sizes="0" data-nzz-tid="article-image" width="2500" height="1827" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/16/d65158de-b059-4a06-8163-c5062f784879.jpeg?width=654&amp;height=477&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1825,x0,y1233" data-ratio="1.37" data-srcset="https://img.chmedia.ch/2022/10/16/d65158de-b059-4a06-8163-c5062f784879.jpeg?width=680&amp;height=496&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1825,x0,y1233 680w, https://img.chmedia.ch/2022/10/16/d65158de-b059-4a06-8163-c5062f784879.jpeg?width=1360&amp;height=992&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1825,x0,y1233 1360w, https://img.chmedia.ch/2022/10/16/d65158de-b059-4a06-8163-c5062f784879.jpeg?width=327&amp;height=238&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1825,x0,y1233 327w, https://img.chmedia.ch/2022/10/16/d65158de-b059-4a06-8163-c5062f784879.jpeg?width=654&amp;height=477&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1825,x0,y1233 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Allerlei kaputte Gegenstände wurden am Samstag in Ebnat-Kappel begutachtet und geflickt.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfgor1bc1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Von den 34 mitgebrachten Geräten, Spielsachen und Textilien konnten zwölf – also knapp ein Drittel – vollständig repariert werden. Ein Gerät wurde teilweise repariert. Bei fünf Geräten konnten den Besitzerinnen oder Besitzern Hinweise gegeben werden, mit welchen Massnahmen das Gerät seine Dienste in Zukunft wieder erfüllen könnte. Dazu wurden die Fehler identifiziert und die nötigen Ersatzteile benannt. Die Eignerinnen oder Eigner klären nun für sich, ob sich die Beschaffung der Ersatzteile lohnt.</p><p data-team-paragraph="" id="id-doc-1gfgovak31" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bei den zur Reparatur gebrachten Geräten und Gegenständen handelte es sich um eine Aufschnittmaschine, ein Bügeleisen, einen Drucker, eine Holzbox, eine Puppe, einige Toaster, eine Schreibmaschine, eine Stehlampe, zwei Wanduhren, ein Klimagerät, einige Staubsauger, ein Uhrenband, Vorhänge, Jacken und Textil-Taschen. (<em>pd</em>)</p></div></div> <!----><!----> <div id="id-doc-1gfasoamf0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:21 Uhr</span> <span class="liveticker-post__date">Freitag, 14. oKTOBER 2022</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfasoamg0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span><strong>Zwei Autos prallten vor Fussgängerstreifen ineinander</strong></span></h3><figure id="id-doc-1gfasvv8r1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/c1402254-2251-4bdd-8b51-befe4c17815f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:65.2%;"><img layout="intrinsic" alt="In Schönengrund ereignete sich am Donnerstagabend ein Unfall vor einem Fussgängerstreifen." data-sizes="0" data-nzz-tid="article-image" width="3457" height="2254" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/14/c1402254-2251-4bdd-8b51-befe4c17815f.jpeg?width=654&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3449,2254,x0,y0" data-ratio="1.53" data-srcset="https://img.chmedia.ch/2022/10/14/c1402254-2251-4bdd-8b51-befe4c17815f.jpeg?width=680&amp;height=444&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3449,2254,x0,y0 680w, https://img.chmedia.ch/2022/10/14/c1402254-2251-4bdd-8b51-befe4c17815f.jpeg?width=1360&amp;height=888&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3449,2254,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/c1402254-2251-4bdd-8b51-befe4c17815f.jpeg?width=327&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3449,2254,x0,y0 327w, https://img.chmedia.ch/2022/10/14/c1402254-2251-4bdd-8b51-befe4c17815f.jpeg?width=654&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3449,2254,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">In Schönengrund ereignete sich am Donnerstagabend ein Unfall vor einem Fussgängerstreifen.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: kapo</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfat0cfa0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Donnerstag um 19 Uhr, ist es auf der Hauptstrasse von Schönengrund in Richtung Waldstatt zu einer Auffahrkollision zwischen zwei Autos gekommen.&nbsp;Ein 21-jähriger Mann fuhr mit seinem Auto auf der Hauptstrasse in Richtung Waldstatt. Er bemerkte zu spät, dass der vor ihm fahrende 56-jährige Mann sein Auto wegen Fussgänger, die den Fussgängerstreifen querten, bis zum Stillstand abbremste. Es&nbsp;kam es zur Kollision zwischen den beiden Fahrzeugen. Der 56-jährige Autofahrer wurde leicht verletzt. Er musste vom Rettungsdienst ins Spital gebracht werden. Es entstand Sachschaden im Wert von mehreren zehntausend Franken. <em>(kapo/zi)</em></p></div></div> <!----><!----> <div id="id-doc-1gfamgk210" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:32 Uhr</span> <span class="liveticker-post__date">Freitag, 14. Oktober 2022</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfamgk220" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Einen Christbaum auf jedem Dorfplatz statt einer Weihnachtsbeleuchtung in Wildhaus</span></h3><figure id="id-doc-1gfano45e1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/19/46b3502c-2bee-42a2-9bec-4f4c1ff9c45e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:150%;"><img layout="intrinsic" alt="Die Gemeinde Wildhaus-Alt St. Johann verzichtet wegen des allfälligen Strommangels auf die Installation der Weihnachtsbeleuchtung in diesem Jahr." data-sizes="0" data-nzz-tid="article-image" width="4000" height="6000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/19/46b3502c-2bee-42a2-9bec-4f4c1ff9c45e.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,5971,x0,y0" data-ratio="0.67" data-srcset="https://img.chmedia.ch/2022/08/19/46b3502c-2bee-42a2-9bec-4f4c1ff9c45e.jpeg?width=680&amp;height=1014&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,5971,x0,y0 680w, https://img.chmedia.ch/2022/08/19/46b3502c-2bee-42a2-9bec-4f4c1ff9c45e.jpeg?width=1360&amp;height=2029&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,5971,x0,y0 1360w, https://img.chmedia.ch/2022/08/19/46b3502c-2bee-42a2-9bec-4f4c1ff9c45e.jpeg?width=327&amp;height=488&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,5971,x0,y0 327w, https://img.chmedia.ch/2022/08/19/46b3502c-2bee-42a2-9bec-4f4c1ff9c45e.jpeg?width=654&amp;height=976&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,5971,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Gemeinde Wildhaus-Alt St. Johann verzichtet wegen des allfälligen Strommangels auf die Installation der Weihnachtsbeleuchtung in diesem Jahr.<a href="https://www.wildhaus-altstjohann.ch/"></a></h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfamgk221" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der Gemeinderat Wildhaus-Alt St. Johann hat entschieden, in diesem Jahr auf die Weihnachtsbeleuchtung an den Kandelabern im Gemeindeteil Wildhaus zu verzichten. Jedoch werden in der Advents- und Weihnachtszeit auf den Dorfplätzen von Alt St. Johann, Unterwasser und Wildhaus jeweils ein Weihnachtsbaum mit elektrischen Kerzen aufgestellt. Der Gemeinderat behält die Situation im Auge und wird je nach Bedarf weitere Energiemassnahmen beschliessen und die Bürgerschaft darüber informieren. <em>(pd/zi)</em></p></div></div> <!----><!----> <div id="id-doc-1gfaltjir0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:21 Uhr</span> <span class="liveticker-post__date">Freitag, 14. Oktober 2022</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gfaltjis0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>OpenOhr Anlass in Kirchberg mit Helga Schneider ausverkauft</span></h3><figure id="id-doc-1gfam7def1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/14/c59a791a-1655-44c7-8537-06497b4bf675.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.7%;"><img layout="intrinsic" alt="Helga Schneider tritt bei OpenOhr in Kirchberg auf." data-sizes="0" data-nzz-tid="article-image" width="2114" height="1410" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/14/c59a791a-1655-44c7-8537-06497b4bf675.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1410,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/14/c59a791a-1655-44c7-8537-06497b4bf675.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1410,x0,y0 680w, https://img.chmedia.ch/2022/10/14/c59a791a-1655-44c7-8537-06497b4bf675.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1410,x0,y0 1360w, https://img.chmedia.ch/2022/10/14/c59a791a-1655-44c7-8537-06497b4bf675.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1410,x0,y0 327w, https://img.chmedia.ch/2022/10/14/c59a791a-1655-44c7-8537-06497b4bf675.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1410,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Helga Schneider tritt bei OpenOhr in Kirchberg auf.</h3> <!----></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gfaltjis1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Samstag, 22. Oktober, spielt Helga Schneider ihr Programm «Miststück» in der Aula der Oberstufe Lerchenfeld. Der Veranstalter Kulturverein OpenOhr Kirchberg hat nun mitgeteilt, dass der Abend mit Helga Schneider bereits im Vorverkauf ausgebucht ist.</p><p data-team-paragraph="" id="id-doc-1gfalts6o0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der Kirchberger Kulturverein hat für diese Saison weitere Anlässe geplant. Am Samstag, 19. November, gastiert &nbsp;<a target="_blank" href="https://www.openohr.ch/9-volt-nelly">9 Volt Nelly</a> im Toggenburg. Ende Februar, am 25. Februar 2023, treten <a target="_blank" href="https://www.openohr.ch/lenz-brantschen">Pedro Lenz &amp; Christian Brantschen</a> bei OpenOhr auf. <a target="_blank" href="https://www.openohr.ch/les-trois-suisses">Les Trois Suisses</a> stehen am 11. März 2023 in Kirchberg und <a target="_blank" href="https://www.openohr.ch/strohmann-kauz">Strohmann &amp; Kauz</a> am 22. April 2023 auf der Bühne in Kirchberg.</p><p data-team-paragraph="" id="id-doc-1gfam61270" content="" pagetype="article" componenttype="p" class="articlecomponent text">Weitere Informationen sowie die Möglichkeit für eine Reservation sind unter <a target="_blank" href="https://www.openohr.ch/">www.openohr.ch</a> zu finden. <em>(pd/zi)</em></p></div></div> <!----><!----> <div id="id-doc-1gf8uog8n0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:17 Uhr</span> <span class="liveticker-post__date">Donnerstag, 13. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf8uog8n1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Mosnang: Primarschule Libingen&nbsp;erhält&nbsp;Indach-Photovoltaikanlage</span></h3><figure id="id-doc-1gf8vh8kc1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/02/c6a83fee-d948-4994-b4e6-b862e897f602.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2769,1846,x309,y0" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Auch das neue Schulhaus Libingen soll eine Photovoltaikanlage erhalten." data-sizes="0" data-nzz-tid="article-image" width="2769" height="1846" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/02/c6a83fee-d948-4994-b4e6-b862e897f602.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2769,1846,x309,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/09/02/c6a83fee-d948-4994-b4e6-b862e897f602.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2769,1846,x309,y0 680w, https://img.chmedia.ch/2022/09/02/c6a83fee-d948-4994-b4e6-b862e897f602.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2769,1846,x309,y0 1360w, https://img.chmedia.ch/2022/09/02/c6a83fee-d948-4994-b4e6-b862e897f602.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2769,1846,x309,y0 327w, https://img.chmedia.ch/2022/09/02/c6a83fee-d948-4994-b4e6-b862e897f602.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2769,1846,x309,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Auch das neue Schulhaus Libingen soll eine Photovoltaikanlage erhalten.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Imago</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf8ute250" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das neue Schulhaus der Primarschule Libingen&nbsp;soll nun doch eine Photovoltaikanlage erhalten. Dies hat der Mosnanger Gemeinderat entschieden, wie es im aktuellen Mitteilungsblatt der Gemeinde heisst.&nbsp;Auf dem Neubau sei die Installation einer Indachanlage analog dem Erweiterungsbau Mühlrüti möglich.</p><p data-team-paragraph="" id="id-doc-1gf8v2j0t1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Anlage soll auf dem Nordwestdach des neuen Schulhauses montiert werden und rund 22'000 Kilowattstunden Strom pro Jahr erzeugen. Das deckt rund 50 Prozent des Strombedarfs der Primarschule Libingen inklusive Mehrzweckhalle ab. Die Amortisationsdauer beträgt knapp 20 Jahre.&nbsp;Die Nettokosten belaufen sich auf 73'000&nbsp;Franken. Der Gemeinderat hat dem Baukredit an der Sitzung vom 28. September unter Vorbehalt des fakultativen Referendums zugestimmt. Die Referendumsfrist läuft vom 17. Oktober bis 15. November.</p><p data-team-paragraph="" id="id-doc-1gf8uog8n2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Aus Gründen des Ortsbildschutzes darf die vorhandene Photovoltaik­-Aufdachanlage auf den Gebäuden der Primarschule Libingen weder auf das neue Schulhaus noch auf das Mehrzweckgebäude montiert werden. Der Gemeinderat beabsichtigt, die Anlage im Frühjahr 2023 auf das Alters­ und Pflegeheim in Mosnang zu verlegen. Im Baukredit für das neue Schulhaus war wegen der Dachlawinenproblematik im Winter keine neue Photovoltaikanlage vorgesehen. <em>(pd/law)</em></p></div></div> <!----><!----> <div id="id-doc-1gf8dcofm0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:14 Uhr</span> <span class="liveticker-post__date">Donnerstag, 13. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf8dcofn0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wanderwege im Toggenburg zeitweise gesperrt</span></h3><figure id="id-doc-1gf8e5e4s1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/13/88238210-8dd3-4f0b-98ee-21a29f003601.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.71%;"><img layout="intrinsic" alt="Wer im Moment gesperrte Wanderwege umgehen will, soll gemäss Toggenburg Tourismus in den Churfirsten wandern." data-sizes="0" data-nzz-tid="article-image" width="3500" height="2335" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/13/88238210-8dd3-4f0b-98ee-21a29f003601.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2334,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/13/88238210-8dd3-4f0b-98ee-21a29f003601.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2334,x0,y0 680w, https://img.chmedia.ch/2022/10/13/88238210-8dd3-4f0b-98ee-21a29f003601.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2334,x0,y0 1360w, https://img.chmedia.ch/2022/10/13/88238210-8dd3-4f0b-98ee-21a29f003601.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2334,x0,y0 327w, https://img.chmedia.ch/2022/10/13/88238210-8dd3-4f0b-98ee-21a29f003601.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,2334,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Wer im Moment gesperrte Wanderwege umgehen will, soll gemäss Toggenburg Tourismus in den Churfirsten wandern.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf8dcofn1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Wer im Toggenburg wandert, muss womöglich Umwege in Kauf nehmen. Aktuell führt die Schweizer Armee im Gebiet Säntisalpen Schiessübungen durch, wie Toggenburg Tourismus im aktuellen Newsletter schreibt. Deshalb seien im Alpstein gewissen Wanderwege zeitweise gesperrt.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gf8dlj6q1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Sperrung der Gebiete südlich der Schwägalp bis zu den Gipfeln Lütispitz, Schwarzchopf und Silberplatten dauert demnach bis zum 21. Oktober. Und erfolgt auch am 2. und am 3. November. Wer ungestört wandern wolle, solle auf die Churfirsten ausweichen, heisst es im Newsletter weiter. <em>(pd/law)</em></p></div></div> <!----><!----> <div id="id-doc-1gf60jg1o0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:26 Uhr</span> <span class="liveticker-post__date">Mittwoch, 12. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf60jg1o1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Regionalfussball: Neckertal-Degersheim verliert gegen Bütschwil 0:3 forfait</span></h3><figure id="id-doc-1gf6107g32" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/12/6e40400d-f0cf-44f0-9e47-f61264827f88.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Das Bild stammt vom August 2021. Damals konnte sich Neckertal-Degersheim im Derby gegen Bütschwil mit 1:0 durchsetzen." data-sizes="0" data-nzz-tid="article-image" width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/12/6e40400d-f0cf-44f0-9e47-f61264827f88.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/12/6e40400d-f0cf-44f0-9e47-f61264827f88.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 680w, https://img.chmedia.ch/2022/10/12/6e40400d-f0cf-44f0-9e47-f61264827f88.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1360w, https://img.chmedia.ch/2022/10/12/6e40400d-f0cf-44f0-9e47-f61264827f88.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 327w, https://img.chmedia.ch/2022/10/12/6e40400d-f0cf-44f0-9e47-f61264827f88.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Das Bild stammt vom August 2021. Damals konnte sich Neckertal-Degersheim im Derby gegen Bütschwil mit 1:0 durchsetzen.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild:</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf60jg1o2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am 1. Oktober stand auf der Sportanlage Necker das 3.-Liga-Derby zwischen Neckertal-Degersheim und Bütschwil auf dem Programm.</p><p data-team-paragraph="" id="id-doc-1gf60tipr0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Wegen der intensiven Regenfälle hat die Schulgemeinde den Platz allerdings gesperrt. Den Neckertalern blieb keine andere Möglichkeit, als das Derby abzusagen.</p><p data-team-paragraph="" id="id-doc-1gf60tipt0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Weil der Verein bei der Spielabsage allerdings den Dienstweg nicht eingehalten hat und den dafür zuständigen Pikettdienst des Ostschweizer Fussballverbandes nicht kontaktierte, wird das Spiel nun mit einem 3:0 zugunsten der Bütschwiler gewertet.</p><p data-team-paragraph="" id="id-doc-1gf60tipt1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Mit den drei Zählern führt Bütschwil die Tabelle der Gruppe 4 der 3. Liga mit 19 Punkten aus sieben Spielen souverän an. Neckertal-Degersheim hingegen verharrt mit zehn Zählern auf dem siebten Zwischenrang. <em>(bl)</em></p></div></div> <!----><!----> <div id="id-doc-1gf5ktc150" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">10:50 Uhr</span> <span class="liveticker-post__date">Mittwoch, 12. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf5ktchl1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Der ZAB ist fit für ein Wärmenetz</span></h3><figure id="id-doc-1gf5ma61u0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/12/45ac93a9-c3ad-4d86-b655-a16daf5c0dd2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die Solaranlage auf dem Dach des Zweckverbands Abfallverwertung Bazenheid (ZAB)." data-sizes="0" data-nzz-tid="article-image" width="3264" height="2448" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/12/45ac93a9-c3ad-4d86-b655-a16daf5c0dd2.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,2448,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/12/45ac93a9-c3ad-4d86-b655-a16daf5c0dd2.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,2448,x0,y0 680w, https://img.chmedia.ch/2022/10/12/45ac93a9-c3ad-4d86-b655-a16daf5c0dd2.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,2448,x0,y0 1360w, https://img.chmedia.ch/2022/10/12/45ac93a9-c3ad-4d86-b655-a16daf5c0dd2.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,2448,x0,y0 327w, https://img.chmedia.ch/2022/10/12/45ac93a9-c3ad-4d86-b655-a16daf5c0dd2.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3256,2448,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Solaranlage auf dem Dach des Zweckverbands Abfallverwertung Bazenheid (ZAB).</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf5ktchl2" content="" pagetype="article" componenttype="p" class="articlecomponent text">In den vergangenen Jahren hat sich der Zweckverband Abfallverwertung Bazenheid (ZAB) zum grössten Produzenten erneuerbarer Energien in der Region Fürstenland, Toggenburg und Hinterthurgau entwickelt, heisst es in einer Mitteilung. Mit dem Abschluss des Projekts «Optimierung Energiepark Bazenheid» sei der ZAB ein bedeutendes Kraftwerk im Toggenburg, das Wärme und Strom produziere.</p><p data-team-paragraph="" id="id-doc-1gf5l1eus0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Mit den thermischen Anlagen wird erneuerbarer Energie aus unterschiedlichen Quellen gewonnen: Energie aus den Siedlungs-, Gewerbe- und Industrieabfällen, Energie aus Biomasse wie Klärschlamm oder Altholz und Solarenergie aus den Photovoltaikanlagen.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gf5l1ev21" content="" pagetype="article" componenttype="p" class="articlecomponent text">Mit dem Bauprojekt «Optimierung Energiepark Bazenheid» konnte sich der ZAB fit für ein regional umfassendes Wärmenetz machen – inklusive der Schaffung notwendiger Redundanzen für die Versorgungsgarantie bestehender oder neuer Wärmenetze. Nach dem Umbau stehen jährlich bis 450'000 Megawattstunden Wärme zur Verfügung. Der ZAB kann neben der Wärmeproduktion auch den Strombedarf von rund 20’000 Haushalten sicherstellen. <em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gf3rel880" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:43 Uhr</span> <span class="liveticker-post__date">Dienstag, 11. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf3relq80" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Region Toggenburg lanciert Eventreihe «Astoose»</span></h3><figure id="id-doc-1gf3rshsu0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/11/12325751-35dc-4fc0-a951-7888779b4070.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:81.72%;"><img layout="intrinsic" alt="Die grosse «Astoose-Hand» und der Kühlschrank, hier auf dem Chäserrugg, weist auf den Treffpunkt hin." data-sizes="0" data-nzz-tid="article-image" width="5504" height="4498" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/11/12325751-35dc-4fc0-a951-7888779b4070.jpeg?width=654&amp;height=536&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5488,4498,x0,y0" data-ratio="1.22" data-srcset="https://img.chmedia.ch/2022/10/11/12325751-35dc-4fc0-a951-7888779b4070.jpeg?width=680&amp;height=557&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5488,4498,x0,y0 680w, https://img.chmedia.ch/2022/10/11/12325751-35dc-4fc0-a951-7888779b4070.jpeg?width=1360&amp;height=1114&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5488,4498,x0,y0 1360w, https://img.chmedia.ch/2022/10/11/12325751-35dc-4fc0-a951-7888779b4070.jpeg?width=327&amp;height=268&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5488,4498,x0,y0 327w, https://img.chmedia.ch/2022/10/11/12325751-35dc-4fc0-a951-7888779b4070.jpeg?width=654&amp;height=536&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5488,4498,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die grosse «Astoose-Hand» und der Kühlschrank, hier auf dem Chäserrugg, weist auf den Treffpunkt hin.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf3relq81" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Region Toggenburg lanciert eine neue Eventreihe. «Astoose» verbindet Menschen – spontan und an überraschenden Treffpunkten, wie die Organisation mitteilt. Erstmals wird am kommenden Sonntag zwischen 10 und 16 Uhr auf dem Chäserrugg angestossen.</p><p data-team-paragraph="" id="id-doc-1gf3rmbkq1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Konzept ist unkompliziert: Am Eventort steht ein Kühlschrank mit Getränken zum gemeinsamen Anstossen bereit. Eingeladen sind alle, die Teilnahme vor Ort erfolgt kostenlos und ohne vorherige Anmeldung.&nbsp;Auf Vorträge und Ansprachen wird verzichtet – das Beisammensein und der ungezwungene Austausch stehen im Fokus.</p><p data-team-paragraph="" id="id-doc-1gf3rnalv0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bei einem erfrischenden Bier aus der Brauerei St.Johann oder einem Toggenburger Öpfelsaft kommen Personen ins Gespräch, die sich sonst vielleicht nicht treffen würden.&nbsp;Mit etwas Glück kommt beim «Astoose» etwas Neues ins Rollen, schreibt die Region Toggenburg. <em>(pd)</em></p><div id="id-doc-1gf3rpoi50" content="" pagetype="article" componenttype="enumeration-regular" class="articlecomponent"><h2 class="enumeration__title">Weitere Stationen von «Astoose» sind:</h2> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Astoose mit dem Kantonsrat, 30. November 2022, St.Gallen</li><li data-team-li class="enumeration__item">Astoose im Schnee, 21. Januar 2023, Wolzenalp</li><li data-team-li class="enumeration__item">Astoose am Bäckerzmorge, 17. März 2023, Bäckerei Kuhn</li><li data-team-li class="enumeration__item">Astoose am Wirtschaftsforum Toggenburg, 11. Mai 2023, Wattwil</li><li data-team-li class="enumeration__item">Astoose am Bergrennen Hemberg, 10. Juni 2023, Hemberg</li></ul></div></div></div> <!----><!----> <div id="id-doc-1gf35ruup0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:45 Uhr</span> <span class="liveticker-post__date">Dienstag, 11. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf35rvie0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Bewerbungsfrist für Voice Contest&nbsp;in Wattwil&nbsp;wird verlängert</span></h3><figure id="id-doc-1gf369sc10" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/11/e3efed87-ebf5-4774-a44e-8e77ec5c37f1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1170,1112,x0,y395" class="image-placeholder image__placeholder" style="padding-bottom:95.04%;"><img layout="intrinsic" alt="Jury-Präsident Remo Forrer." data-sizes="0" data-nzz-tid="article-image" width="1170" height="1112" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/11/e3efed87-ebf5-4774-a44e-8e77ec5c37f1.jpeg?width=654&amp;height=622&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1168,1112,x0,y395" data-ratio="1.05" data-srcset="https://img.chmedia.ch/2022/10/11/e3efed87-ebf5-4774-a44e-8e77ec5c37f1.jpeg?width=680&amp;height=647&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1168,1112,x0,y395 680w, https://img.chmedia.ch/2022/10/11/e3efed87-ebf5-4774-a44e-8e77ec5c37f1.jpeg?width=1360&amp;height=1295&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1168,1112,x0,y395 1360w, https://img.chmedia.ch/2022/10/11/e3efed87-ebf5-4774-a44e-8e77ec5c37f1.jpeg?width=327&amp;height=311&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1168,1112,x0,y395 327w, https://img.chmedia.ch/2022/10/11/e3efed87-ebf5-4774-a44e-8e77ec5c37f1.jpeg?width=654&amp;height=622&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1168,1112,x0,y395 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Jury-Präsident Remo Forrer.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf35snae0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Für den&nbsp;RockXmas Voice Contest sind&nbsp;beim veranstaltenden Verein Zentrum Wattwil bereits zahlreiche Bewerbungen eingetroffen. Wie Jury-Chef und&nbsp;«Voice-of-Switzerland»-Gewinner Remo Forrer sagt, haben ihn jedoch zahlreiche Anfragen für eine Fristverlängerung erreicht. «Wegen der Ferienzeit haben uns viele Kinder und Jugendliche gebeten, die Eingabefrist zu verlängern. Wir haben deshalb entschieden, diese bis Ende Monat zu verlängern», wird Forrer in einer Medienmitteilung von Zentrum Wattwil zitiert.</p><p data-team-paragraph="" id="id-doc-1gf35snag0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bewerbungsvideos können somit weiterhin eingesandt werden an: <a href="mailto:welcome@zentrum-wattwil.ch">welcome@zentrum-wattwil.ch</a>. Diese sollen längstens fünf Minuten dauern und eine kurze Vorstellung des oder der Interpretierenden sowie einen Song beinhalten. Zugelassen sind junge Talente aus der Ostschweiz zwischen 10 und 25 Jahren.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gf363k4b0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Aus den eingegangen Bewerbungen kürt die Jury im Rahmen einer Vorqualifikation sechs bis acht Bewerbungen. Das grosse Finale des Wettbewerbs mit einem Live-Auftritt findet im Rahmen des RockXmas-Events am Samstag, 17. Dezember, auf der Openair-Bühne am Bräkerplatz&nbsp;in Wattwil statt. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gf2vef9o0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:34 Uhr</span> <span class="liveticker-post__date">Dienstag, 11. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf2vefvo0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Ebnat-Kappler tritt am Samstag bei BandXost auf</span></h3><figure id="id-doc-1gf2vr8jv0" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--left" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/05/ab5b873a-fb6b-46f8-9898-4e953c038d18.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1259,944,x324,y532" class="image-placeholder image__placeholder" style="padding-bottom:74.98%;"><img layout="intrinsic" alt="Smorrms." data-sizes="0" data-nzz-tid="article-image" width="1259" height="944" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/05/ab5b873a-fb6b-46f8-9898-4e953c038d18.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1256,944,x324,y532" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/09/05/ab5b873a-fb6b-46f8-9898-4e953c038d18.jpeg?width=240&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1256,944,x324,y532 240w, https://img.chmedia.ch/2022/09/05/ab5b873a-fb6b-46f8-9898-4e953c038d18.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1256,944,x324,y532 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Smorrms.</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf2vefvo1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die grosse BandXost-Tour 2022 durch die gesamte Ostschweiz und das Fürstentum Liechtenstein ist bereits in vollem Gange. Am kommenden Samstag ist der Nachwuchs-Musik-Contest im Eisenwerk in Frauenfeld zu Gast. Um einen Platz im Final kämpft dort auch David Mühlethaler aus Ebnat-Kappel, der zusammen mit Jérémie Gonzalez das Metal-Projekt Smorrms bildet. <em>(lsf)</em></p><section id="id-doc-1gf2vor900" content="" pagetype="article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Mehr zum Thema:</span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2338464" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/toggenburg/livemusik-von-pop-bis-metal-diese-drei-bands-vertreten-das-toggenburg-bei-ostschweizer-nachwuchs-musikwettbewerb-ld.2338464" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="The Rule schaffte es 2021 ins Finale in der Grabenhalle. (Bild: Raphael Müller)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/05/deb1e272-4865-4e0d-8c9c-f4029a3691cc.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1825,1825,x457,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/09/05/deb1e272-4865-4e0d-8c9c-f4029a3691cc.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1825,1825,x457,y0 80w, https://img.chmedia.ch/2022/09/05/deb1e272-4865-4e0d-8c9c-f4029a3691cc.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1825,1825,x457,y0 160w" width="1825" height="1825" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/toggenburg/livemusik-von-pop-bis-metal-diese-drei-bands-vertreten-das-toggenburg-bei-ostschweizer-nachwuchs-musikwettbewerb-ld.2338464" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Livemusik
  </span></div> <span class="teaser__title-name">Von Pop bis Metal: Diese drei Bands vertreten das Toggenburg beim Ostschweizer Nachwuchs-Musikwettbewerb</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sascha Erni</span> <!----> <time class="metainfo__item metainfo__item--date">05.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section></div></div> <!----><!----> <div id="id-doc-1gf0ua1fl0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:35 Uhr</span> <span class="liveticker-post__date">Montag, 10. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf0ua2i51" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Wattwil: Kanalisation wird gespült</span></h3><figure id="id-doc-1gf0uf77l0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/10/4fa312c8-8fe1-4228-aee3-5464aeba37ee.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3363,1892,x465,y824" class="image-placeholder image__placeholder" style="padding-bottom:56.26%;"><img layout="intrinsic" alt="Die Kanalarbeiten haben am 7. Oktober begonnen und sollen bis Ende Monat abgeschlossen sein." data-sizes="0" data-nzz-tid="article-image" width="3363" height="1892" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/10/4fa312c8-8fe1-4228-aee3-5464aeba37ee.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3363,1890,x465,y824" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/10/10/4fa312c8-8fe1-4228-aee3-5464aeba37ee.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3363,1890,x465,y824 680w, https://img.chmedia.ch/2022/10/10/4fa312c8-8fe1-4228-aee3-5464aeba37ee.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3363,1890,x465,y824 1360w, https://img.chmedia.ch/2022/10/10/4fa312c8-8fe1-4228-aee3-5464aeba37ee.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3363,1890,x465,y824 327w, https://img.chmedia.ch/2022/10/10/4fa312c8-8fe1-4228-aee3-5464aeba37ee.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3363,1890,x465,y824 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Kanalarbeiten haben am 7. Oktober begonnen und sollen bis Ende Monat abgeschlossen sein.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Symbolbild: Corinne Glanzmann</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf0ua2i60" content="" pagetype="article" componenttype="p" class="articlecomponent text">Abhängig von der Witterung werden noch bis etwa&nbsp;zum 31. Oktober die öffentlichen Kanalisationen im Gemeindegebiet Wattwil Süd, Wattwil Nord und Teil Hummelwald-Schönenberg-Dorfgebiet Ricken gespült. Das teilt die Gemeinde Wattwil auf ihrer Website mit.</p><p data-team-paragraph="" id="id-doc-1gf0uatuj0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Dabei ist es möglich, dass die Mitarbeiter privates Grundeigentum betreten müssen um etwa Schächte zu öffnen, zudem können geringe Geruchsemmissionen entstehen.&nbsp;Für Fragen und Auskünfte kann sich die Bevölkerung an die ARA Wattwil, Telefonnummer&nbsp;071 988 39 62, wenden. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gf0h54nk0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:00 Uhr</span> <span class="liveticker-post__date">Montag, 10. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf0h55ml0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Bazenheider Sportkegler ist Vize-Schweizermeister</span></h3><figure id="id-doc-1gf0h5o280" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--left" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/10/e0e8ef8d-a3d7-4c6a-bbe7-499967fb88d3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:118.44%;"><img layout="intrinsic" alt="Rolf Hagen aus Bazenheid wurde Vize-Schweizermeister im Sportkegeln." data-sizes="0" data-nzz-tid="article-image" width="1025" height="1214" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/10/e0e8ef8d-a3d7-4c6a-bbe7-499967fb88d3.jpeg?width=480&amp;height=571&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1020,1214,x0,y0" data-ratio="0.84" data-srcset="https://img.chmedia.ch/2022/10/10/e0e8ef8d-a3d7-4c6a-bbe7-499967fb88d3.jpeg?width=240&amp;height=285&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1020,1214,x0,y0 240w, https://img.chmedia.ch/2022/10/10/e0e8ef8d-a3d7-4c6a-bbe7-499967fb88d3.jpeg?width=480&amp;height=571&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1020,1214,x0,y0 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Rolf Hagen aus Bazenheid wurde Vize-Schweizermeister im Sportkegeln.</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf0hi2ks0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Kantonsmannschaft der Seniorengruppe St.Gallen erreichte an den&nbsp;Schweizermeisterschaften im Sportkegeln der Senioren vom Sonntag den 3. Platz.</p><p data-team-paragraph="" id="id-doc-1gf0h55ml1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Zur Kantonsmannschaft der Sportkegler St.Gallen gehört auch Rolf Hagen aus Bazenheid. Er wurde am Sonntag in Münchenstein in den Einzelwettkämpfen Vize-Schweizermeister. «Die Seniorengruppe St.Gallen und die ganze Sportkeglerfamilie gratuliert ganz herzlich zum Vize-Schweizermeistertitel», schreibt Kegelsportpräsident Franz Deutsch. <em>(pd)</em></p><figure id="id-doc-1gf0h5u3d0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/10/12c75bad-d403-4f35-8db9-6fead0af5ac4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3236,2427,x1372,y339" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die Kantonsmannschaft St.Gallen der Senioren (von links): Ruedi Kohlbrenner (Braunau), Aldo Petrillo (Herisau), Ueli Dierauer (Wil), Edi Glaus (Dietschwil), Rolf Hagen (Bazenheid), Erwin Böhi (Oberwangen)." data-sizes="0" data-nzz-tid="article-image" width="3236" height="2427" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/10/12c75bad-d403-4f35-8db9-6fead0af5ac4.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,2427,x1372,y339" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/10/12c75bad-d403-4f35-8db9-6fead0af5ac4.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,2427,x1372,y339 680w, https://img.chmedia.ch/2022/10/10/12c75bad-d403-4f35-8db9-6fead0af5ac4.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,2427,x1372,y339 1360w, https://img.chmedia.ch/2022/10/10/12c75bad-d403-4f35-8db9-6fead0af5ac4.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,2427,x1372,y339 327w, https://img.chmedia.ch/2022/10/10/12c75bad-d403-4f35-8db9-6fead0af5ac4.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,2427,x1372,y339 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Kantonsmannschaft St.Gallen der Senioren (von links): Ruedi Kohlbrenner (Braunau), Aldo Petrillo (Herisau), Ueli Dierauer (Wil),&nbsp;Edi Glaus (Dietschwil), Rolf Hagen (Bazenheid), Erwin Böhi (Oberwangen).</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure></div></div> <!----><!----> <div id="id-doc-1gf0e97fp0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">10:00 Uhr</span> <span class="liveticker-post__date">Montag, 10. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gf0e98ep0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Betrüger verkaufen Schoggikäfer im Namen des Blauen Kreuzes</span></h3><figure id="id-doc-1gf0eh3980" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/10/c56a6f92-4921-4d1c-b31e-ee48f3b351f6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:133.33%;"><img layout="intrinsic" alt="Mit dem Verkauf dieser blauen Schoggikäfer wird Geld für einen guten Zweck gesammelt." data-sizes="0" data-nzz-tid="article-image" width="3024" height="4032" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/10/c56a6f92-4921-4d1c-b31e-ee48f3b351f6.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0" data-ratio="0.75" data-srcset="https://img.chmedia.ch/2022/10/10/c56a6f92-4921-4d1c-b31e-ee48f3b351f6.jpeg?width=680&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 680w, https://img.chmedia.ch/2022/10/10/c56a6f92-4921-4d1c-b31e-ee48f3b351f6.jpeg?width=1360&amp;height=1813&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 1360w, https://img.chmedia.ch/2022/10/10/c56a6f92-4921-4d1c-b31e-ee48f3b351f6.jpeg?width=327&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 327w, https://img.chmedia.ch/2022/10/10/c56a6f92-4921-4d1c-b31e-ee48f3b351f6.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3024,4032,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Mit dem Verkauf dieser blauen Schoggikäfer wird Geld für einen guten Zweck gesammelt.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gf0e99v40" content="" pagetype="article" componenttype="p" class="articlecomponent text">Seit dem Start der Schoggikäfer-Verkaufsaktion am 1. Oktober gingen beim Blauen Kreuz St.Gallen-Appenzell mehrere Anrufe ein. Unbekannte Personen versuchten in mehreren Fällen, kleine rote Schokoladenkäferchen zu verkaufen. Wie das Blaue Keruz schreibt, gaben die Betrüger an,&nbsp;im Namen des Blauen Kreuzes zu handeln und verwendeten Schachteln, die für die blauen Käfer vorgesehen sind.</p><p data-team-paragraph="" id="id-doc-1gf0edmku1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Wer Beobachtungen dazu macht, soll sich beim Blauen Kreuz St.Gallen-Appenzell oder direkt bei der Polizei melden, vom Kauf der roten Käfer wird abgeraten. Nur mit dem Kauf der blauen Schoggikäfer für 5 Franken werde der vorgesehene Zweck unterstützt, nämlich die Finanzierung der Ferienlager-Arbeit, wie das Blaue Kreuz berichtet. Dadurch komme das Geld direkt Kindern aus finanziell weniger gut gestellten Familien zugute, die so die Möglichkeit erhalten, zu einem vergünstigten Preis am Ferienlager teilzunehmen.</p><p data-team-paragraph="" id="id-doc-1gf0e99v70" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die aktuelle Verkaufsaktion läuft bis am 6. April 2023. Für jeden verkauften Käfer gibt es einen Franken – also 50 Franken pro verkaufte Schachtel. Schulklassen können so gemeinsam ihre Klassenkasse aufbessern. <em>(pd)</em></p><figure id="id-doc-1gf0ekgdm0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/10/fc6fcf1f-e8e5-4255-8e92-facbb94f95a6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die blauen Schoggikäfer kosten 5 Franken und kommen der Ferienlager-Arbeit zugute." data-sizes="0" data-nzz-tid="article-image" width="4032" height="3024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/10/fc6fcf1f-e8e5-4255-8e92-facbb94f95a6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/10/fc6fcf1f-e8e5-4255-8e92-facbb94f95a6.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 680w, https://img.chmedia.ch/2022/10/10/fc6fcf1f-e8e5-4255-8e92-facbb94f95a6.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 1360w, https://img.chmedia.ch/2022/10/10/fc6fcf1f-e8e5-4255-8e92-facbb94f95a6.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 327w, https://img.chmedia.ch/2022/10/10/fc6fcf1f-e8e5-4255-8e92-facbb94f95a6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die blauen Schoggikäfer kosten 5 Franken und kommen der Ferienlager-Arbeit zugute.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure></div></div> <!----><!----> <div id="id-doc-1ger84t8r0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:32 Uhr</span> <span class="liveticker-post__date">Samstag, 8. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1ger84ubl1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span><strong>Kollision zwischen zwei Autos in Kirchberg – ein Fahrer alkoholisiert</strong></span></h3><p data-team-paragraph="" id="id-doc-1ger851210" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Freitagabend hat sich um 22:45 Uhr auf der Fürstenlandstrasse in Kirchberg ein Verkehrsunfall zwischen zwei Autos ereignet. Einer der beiden Fahrer war dabei alkoholisiert, wie die St.Galler Kantonspolizei in einer Mitteilung schreibt.&nbsp;</p><p data-team-paragraph="" id="id-doc-1ger851230" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ein 26-jähriger Mann fuhr mit seinem Auto auf der Stelzstrasse in Richtung Fürstenlandstrasse. Zur gleichen Zeit fuhr ein 38-Jähriger mit seinem Auto und seiner 32-jährigen Beifahrerin auf der Fürstenlandstrasse - im Volksmund auch «Raserstrecke» genannt - von Rickenbach herkommend in Richtung Kirchberg. Der 26-Jährige wollte mit seinem Auto nach links in die Fürstenlandstrasse einzubiegen. Dabei übersah er laut St.Galler Kantonspolizei das von rechts kommende vortrittsberechtigte Auto aus unbekannten Gründen.</p><p data-team-paragraph="" id="id-doc-1ger8b0i91" content="" pagetype="article" componenttype="p" class="articlecomponent text">Trotz eingeleitetem Ausweichmanöver des 38-Jährigen kam es zur Kollision zwischen seinem Auto und dem des 26-Jährigen. Aufgrund des Zusammenstosses fuhr das Auto des 38-jährigen Mannes anschliessend in den angrenzenden Strassenzaun.</p><figure id="id-doc-1ger8kp3c1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/08/400a8a91-3b24-4396-9e2e-a52381a5fd1f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.76%;"><img layout="intrinsic" alt="Links auf dem Bild: Das Auto des 38-Jährigen, das durch den Zusammenstoss in den Strassenzaun fuhr." data-sizes="0" data-nzz-tid="article-image" width="6016" height="4016" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/08/400a8a91-3b24-4396-9e2e-a52381a5fd1f.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6016,4011,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/08/400a8a91-3b24-4396-9e2e-a52381a5fd1f.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6016,4011,x0,y0 680w, https://img.chmedia.ch/2022/10/08/400a8a91-3b24-4396-9e2e-a52381a5fd1f.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6016,4011,x0,y0 1360w, https://img.chmedia.ch/2022/10/08/400a8a91-3b24-4396-9e2e-a52381a5fd1f.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6016,4011,x0,y0 327w, https://img.chmedia.ch/2022/10/08/400a8a91-3b24-4396-9e2e-a52381a5fd1f.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6016,4011,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Links auf dem Bild: Das Auto des 38-Jährigen, das durch den Zusammenstoss in den Strassenzaun fuhr.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Kapo</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1ger8ba3h1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die ausgerückten Patrouillen der Kantonspolizei St.Gallen führten bei beiden Männern Massnahmen zur Überprüfung der Fahrfähigkeit durch. Beim 38-Jährigen zeigte die Atemalkoholprobe einen positiven Wert an. Ihm wurde der Führerausweis vor Ort vorläufig abgenommen. An den beiden Autos sowie der Strasseneinrichtung entstand Sachschaden von rund 30’000 Franken. <em>(kapo/red)</em></p></div></div> <!----><!----> <div id="id-doc-1gep7sons0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:49 Uhr</span> <span class="liveticker-post__date">Freitag, 7. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gep7spi31" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Toggenburg/Wil: Arbeitslosigkeit auf sehr tiefem Stand</span></h3><figure id="id-doc-1gep82uj10" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/28/db67d0d0-7464-4278-ad9a-ee51c88b4f3e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x298,y0" class="image-placeholder image__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Zahl der Stellensuchenden liegt so tief wie nie in den letzten zehn Jahren." data-sizes="0" data-nzz-tid="article-image" width="2848" height="2848" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/28/db67d0d0-7464-4278-ad9a-ee51c88b4f3e.jpeg?width=654&amp;height=654&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x298,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/28/db67d0d0-7464-4278-ad9a-ee51c88b4f3e.jpeg?width=680&amp;height=680&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x298,y0 680w, https://img.chmedia.ch/2022/04/28/db67d0d0-7464-4278-ad9a-ee51c88b4f3e.jpeg?width=1360&amp;height=1360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x298,y0 1360w, https://img.chmedia.ch/2022/04/28/db67d0d0-7464-4278-ad9a-ee51c88b4f3e.jpeg?width=327&amp;height=327&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x298,y0 327w, https://img.chmedia.ch/2022/04/28/db67d0d0-7464-4278-ad9a-ee51c88b4f3e.jpeg?width=654&amp;height=654&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2848,2848,x298,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Zahl der Stellensuchenden liegt so tief wie nie in den letzten zehn Jahren.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gep7spi32" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ende September 2022 waren gemäss einer Medienmitteilung im Kanton St.Gallen 8490 Stellensuchende bei einem Regionalen Arbeitsvermittlungszentrum (RAV) gemeldet. Das sind 146 Personen oder 1,7 Prozent weniger als Ende August 2022. Damit ist der Rückgang zwar etwas schwächer als im Vorjahr (-2,5 Prozent), aber für die Jahreszeit recht hoch. Im Vergleich zum September 2021 sind 3214 Personen oder 27,5 Prozent weniger auf Stellensuche. Die Zahl der Stellensuchenden liegt so tief wie nie in den letzten zehn Jahren.</p><p data-team-paragraph="" id="id-doc-1gep7vv130" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Zahl der Stellensuchenden hat sich laut Mitteilung in den Wahlkreisen im Vergleich zum Vormonat aus saisonalen Gründen unterschiedlich entwickelt.</p><p data-team-paragraph="" id="id-doc-1gep811hp1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Bandbreite liegt zwischen einer Abnahme um 3,9 Prozent im Rheintal und einer Zunahme um 1 Prozent im Toggenburg. Im Vorjahresvergleich ist in allen Wahlkreisen eine deutliche Abnahme der Stellensuchendenzahlen zu beobachten. Hier bewegt sich die Spannbreite zwischen -20,1 Prozent im Wahlkreis Wil und -32,3 Prozent in See-Gaster. Im Linthgebiet ist der Rückgang im Industriesektor mit mehr als 40 Prozent überdurchschnittlich. <em>(pd/uh)</em></p></div></div> <!----><!----> <div id="id-doc-1gemnut4a0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:32 Uhr</span> <span class="liveticker-post__date">Donnerstag, 6. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gemnuu7l1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Die Bazenheider Hallenturniere finden wieder an zwei Wochenenden statt</span></h3><figure id="id-doc-1gemo3t240" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/06/50529c8f-1346-45fa-a4aa-af2bf86bcb49.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=4741,3160,x199,y362" class="image-placeholder image__placeholder" style="padding-bottom:66.65%;"><img layout="intrinsic" alt="Im Januar 2023 gehen in der Ifanghalle zum 28. Mal die Bazenheider Hallenturniere über die Bühne." data-sizes="0" data-nzz-tid="article-image" width="4741" height="3160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/50529c8f-1346-45fa-a4aa-af2bf86bcb49.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,3160,x199,y362" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/06/50529c8f-1346-45fa-a4aa-af2bf86bcb49.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,3160,x199,y362 680w, https://img.chmedia.ch/2022/10/06/50529c8f-1346-45fa-a4aa-af2bf86bcb49.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,3160,x199,y362 1360w, https://img.chmedia.ch/2022/10/06/50529c8f-1346-45fa-a4aa-af2bf86bcb49.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,3160,x199,y362 327w, https://img.chmedia.ch/2022/10/06/50529c8f-1346-45fa-a4aa-af2bf86bcb49.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4740,3160,x199,y362 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Im Januar 2023 gehen in der Ifanghalle zum 28. Mal die&nbsp;Bazenheider Hallenturniere über die Bühne.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorfer</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gemnuu7l2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nachdem der FC Bazenheid zu Beginn des Jahres wegen der Corona-Beschränkungen ein Mini-Hallenturnier durchführte und alle beteiligten Kategorien an einem Wochenende im Februar durchboxte, findet der Anlass im kommenden Jahr nun wieder wie gewohnt im Januar statt.</p><p data-team-paragraph="" id="id-doc-1gemo0kck0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Gespielt wird an den Wochenenden vom 6. bis 8. Januar sowie vom 13. bis 15. Januar. Nebst acht verschiedenen Juniorenkategorien kommt am Freitag, 13. Januar, das Hallenmasters mit 3.-, 4.- und 5.-Liga-Teams zur Austragung.</p><p data-team-paragraph="" id="id-doc-1gemo0kcl0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Anmeldungen sind ab sofort unter <a href="http://www.fcbazenheid.ch">www.fcbazenheid.ch</a> möglich. Gemäss OK-Präsident Tom Burri läuft die Anmeldefrist bis am 10. Dezember. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gem5oik60" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">10:14 Uhr</span> <span class="liveticker-post__date">Donnerstag, 6. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gem5ok6n0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span><strong>Neusignalisation der Kantonsstrasse von Ganterschwil bis Brunnadern&nbsp;</strong></span></h3><figure id="id-doc-1gem655ok0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Zwischen Ganterschwil (Bild) und Brunnadern kommt es auf der Kantonsstrasse zu einer Neusignalisation, wodurch die unklaren Vortrittsverhältnisse behoben werden. " data-sizes="0" data-nzz-tid="article-image" width="6000" height="4000" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 680w, https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1360w, https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 327w, https://img.chmedia.ch/2022/10/06/a4d08199-8224-4cd0-a936-899795c8a403.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Zwischen Ganterschwil (Bild) und Brunnadern kommt es auf der Kantonsstrasse zu einer Neusignalisation, wodurch die unklaren Vortrittsverhältnisse behoben werden.&nbsp;</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorfer</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gem5rp620" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die unklaren Vortrittsverhältnisse auf der Kantonsstrasse zwischen den Dörfern Brunnadern und Ganterschwil wurden im März 2020 durch das Strassenkreisinspektorat und die Kantonspolizei, Abteilung Verkehrstechnik, überprüft.</p><p data-team-paragraph="" id="id-doc-1gem5thn31" content="" pagetype="article" componenttype="p" class="articlecomponent text">Heute würden auf dem erwähnten Strassenzug unterschiedlichste Vortrittsregelungen (Rechtsvortritt, Kein Vortritt, Randlinien und unkorrekte Trottoirüberfahrten) gelten, wodurch eine Rechtsunsicherheit besteht. Dies geht aus einer Mitteilung der Gemeinde Bütschwil-Ganterschwil im Mitteilungsblatt hervor.&nbsp;&nbsp;</p><p data-team-paragraph="" id="id-doc-1gem5t3641" content="" pagetype="article" componenttype="p" class="articlecomponent text">Nach der Signalisationsverordnung soll auf demselben Strassenzug eine einheitliche Signalisation – sprich Vortrittsregelung – herrschen. Die Vortrittsregelung könne durch Signalisation oder baulich durch korrekte Trottoirüberfahrten erfolgen.</p><p data-team-paragraph="" id="id-doc-1gem5sb1t0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Strassenkreisinspektorat werde nun die angeordneten Neusignalisationen und -markierungen an verschiedenen Knoten entlang der Kantonsstrasse diesen Herbst vornehmen. In der Gemeinde Bütschwil-Ganterschwil seien die Einmündungen der Hinteranzenwilerstrasse, Bleikenstrasse, Pfaffenholzstrasse, Hengartenstrasse, Frohsinnstrasse, Buechstrasse, Feldstrasse, Letzistrasse / Aewilerstrasse in die Neckertalstrasse betroffen. Bei sämtlichen Einmündungen gelte neu «Kein Vortritt». <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gelr73q60" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">07:10 Uhr</span> <span class="liveticker-post__date">Donnerstag, 6. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gelr751u1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Drittligist Bütschwil empfängt heute Abend Aufsteiger Berg</span></h3><figure id="id-doc-1gelrbe2d0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/06/d0769008-b76f-4d33-936e-f81e919cb921.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=4214,2809,x502,y948" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="Sandro Brunner (rechts) und Raphael Fust (zweiter von links) möchten mit Bütschwil am Donnerstag gegen Berg den vierten Saisonsieg realisieren." data-sizes="0" data-nzz-tid="article-image" width="4214" height="2809" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/06/d0769008-b76f-4d33-936e-f81e919cb921.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2809,x502,y948" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/06/d0769008-b76f-4d33-936e-f81e919cb921.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2809,x502,y948 680w, https://img.chmedia.ch/2022/10/06/d0769008-b76f-4d33-936e-f81e919cb921.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2809,x502,y948 1360w, https://img.chmedia.ch/2022/10/06/d0769008-b76f-4d33-936e-f81e919cb921.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2809,x502,y948 327w, https://img.chmedia.ch/2022/10/06/d0769008-b76f-4d33-936e-f81e919cb921.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2809,x502,y948 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Sandro Brunner (rechts) und Raphael Fust&nbsp;(zweiter von links) möchten mit Bütschwil am Donnerstag gegen Berg den vierten Saisonsieg realisieren.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorfer</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gelr751u2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Sechs von 48 Ostschweizer 3.-Liga-Mannschaften sind in der laufenden Meisterschaft noch ungeschlagen. Darunter Bütschwil, das in der Gruppe 4 die Tabelle mit 13 Punkten aus fünf Spielen anführt. Nun bietet sich den Toggenburgern am Donnerstagabend die Gelegenheit, den Vorsprung auf Verfolger Münsterlingen auf vier Zähler zu vergrössern.</p><p data-team-paragraph="" id="id-doc-1gelr878f0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Erforderlich wäre dafür ein Sieg gegen Berg. Kein Ding der Unmöglichkeit. Der Aufsteiger belegt zurzeit mit drei Punkten lediglich den vorletzten Platz in der Tabelle. Anpfiff auf der Breite ist um 20.15 Uhr. Nebst der Partie Bütschwil – Berg wird am Donnerstagabend mit Aadorf – Zuzwil (20 Uhr) ein weiteres Spiel aus der Gruppe 4 der 3. Liga ausgetragen. <em>(bl)</em></p></div></div> <!----><!----> <div id="id-doc-1gekb29gt0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">17:16 Uhr</span> <span class="liveticker-post__date">Mittwoch, 5. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gekb2a7l0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Nesslau: Trottoir Untersteig wird teurer als erwartet</span></h3><figure id="id-doc-1gekbdtb80" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/05/afc651c3-fe85-4024-b284-dda3573df2cd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3242,2432,x36,y304" class="image-placeholder image__placeholder" style="padding-bottom:75.02%;"><img layout="intrinsic" alt="Der Bau des Trottoirs im Bereich Untersteig wird rund 40'000 Franken teurer als erwartet." data-sizes="0" data-nzz-tid="article-image" width="3242" height="2432" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/05/afc651c3-fe85-4024-b284-dda3573df2cd.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2432,x36,y304" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/05/afc651c3-fe85-4024-b284-dda3573df2cd.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2432,x36,y304 680w, https://img.chmedia.ch/2022/10/05/afc651c3-fe85-4024-b284-dda3573df2cd.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2432,x36,y304 1360w, https://img.chmedia.ch/2022/10/05/afc651c3-fe85-4024-b284-dda3573df2cd.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2432,x36,y304 327w, https://img.chmedia.ch/2022/10/05/afc651c3-fe85-4024-b284-dda3573df2cd.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,2432,x36,y304 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der Bau des Trottoirs im Bereich Untersteig wird rund 40'000 Franken teurer als erwartet.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Symbolbild: Sandro Zimmerli</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gekb2a7m0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Anfangs September hat das kantonale Tiefbauamt mit dem Bau des Trottoirs im Bereich Untersteig begonnen. Wie die Gemeinde Nesslau schreibt, sei man bereits vor Baustart vom Bau- und Umweltdepartement in Kenntnis gesetzt worden, dass beim Projekt mit Mehrkosten von rund 40'000 Franken zu rechnen ist, was rund zehn Prozent der Gesamtkosten entspricht.</p><p data-team-paragraph="" id="id-doc-1gekb41gj1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Verschiedene Gründe seien&nbsp;dafür verantwortlich: höhere Kosten der Baustelleneinrichtung, Optimierung der Beleuchtung oder höhere Baumaterialpreise. Die Gemeinde Nesslau hat sich gemäss Strassengesetz mit 35 Prozent an den Kosten zu beteiligen. Die Mehrkosten betragen für die Gemeinde folglich rund 14’000 Franken. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gejvanam0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">13:50 Uhr</span> <span class="liveticker-post__date">Mittwoch, 5. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gejvaos60" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Nesslau: Konzept für Dorfentwicklung von Krummenau</span></h3><figure id="id-doc-1gejvddde0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/16/0c98dedc-53e0-49dc-92d9-28393989cb05.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:64.39%;"><img layout="intrinsic" alt="Das Dorf Krummenau in der Gemeinde Nesslau." data-sizes="0" data-nzz-tid="article-image" width="4004" height="2578" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/02/16/0c98dedc-53e0-49dc-92d9-28393989cb05.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3996,2578,x0,y0" data-ratio="1.55" data-srcset="https://img.chmedia.ch/2022/02/16/0c98dedc-53e0-49dc-92d9-28393989cb05.jpeg?width=680&amp;height=438&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3996,2578,x0,y0 680w, https://img.chmedia.ch/2022/02/16/0c98dedc-53e0-49dc-92d9-28393989cb05.jpeg?width=1360&amp;height=877&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3996,2578,x0,y0 1360w, https://img.chmedia.ch/2022/02/16/0c98dedc-53e0-49dc-92d9-28393989cb05.jpeg?width=327&amp;height=210&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3996,2578,x0,y0 327w, https://img.chmedia.ch/2022/02/16/0c98dedc-53e0-49dc-92d9-28393989cb05.jpeg?width=654&amp;height=421&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3996,2578,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Das Dorf Krummenau in der Gemeinde Nesslau.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gejvbbng1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Es gehört zur Aufgabe einer öffentlichen Hand, Grundlagen zur Anwendung von raumplanerischen Instrumenten, beispielsweise&nbsp;Sondernutzungsplänen, zu schaffen. Die Gemeinde Nesslau teilt mit, dass in Krummenau&nbsp;Interessen bestehen für neue Bebauungen. Deshalb hat der Gemeinderat beschlossen, für das Dorf Krummenau ein Leitbild für eine mögliche Entwicklung zu erstellen.</p><p data-team-paragraph="" id="id-doc-1gejvi0361" content="" pagetype="article" componenttype="p" class="articlecomponent text">Ziel dabei ist, dass für Krummenau eine strategische Grundlage für eine koordinierte und qualitative Dorfentwicklung ausgearbeitet wird. Dabei werden die räumlichen Schwerpunkte festgelegt sowie eine Entwicklungs- und Gestaltungsvorstellung bezüglich Ortsbild, Bahnhofentwicklung, Nutzungen, öffentliche Räume mit Freizeit und Erholung sowie Vernetzung und Mobilität ausgearbeitet.</p><p data-team-paragraph="" id="id-doc-1gejvlith1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der Gemeinderat hat der SA Partners aus&nbsp;Zürich den entsprechenden Auftrag erteilt. Das auf Städtebau und Planung spezialisierte Unternehmen kenne die Gegend sehr gut, schreibt die Gemeinde Nesslau, habe es doch bereits vor einigen Jahren die Gemeinde bei der Planung und Erarbeitung eines Betriebs- und Gestaltungskonzepts für Nesslau-Neu St. Johann begleitet.</p><p data-team-paragraph="" id="id-doc-1gejvmhqf1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Kosten von rund 40’000 Franken für das Erstellen des Leitbilds sind im Budget berücksichtigt. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gejq571f0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">12:15 Uhr</span> <span class="liveticker-post__date">Mittwoch, 5. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gejq584s1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Nesslau will nächtliche Strassenbeleuchtung reduzieren</span></h3><p data-team-paragraph="" id="id-doc-1gejq584s2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Laut Bund kann es im Winter aufgrund der geopolitischen Lage zu einer Energiemangellage kommen. Wenn Strom und Gas knapp werden, drohen Ausfälle. Wie die Gemeinde Nesslau im aktuellen Mitteilungsblatt schreibt, seien deshalb alle aufgerufen, Energie zu sparen.</p><p data-team-paragraph="" id="id-doc-1gejqc59r1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Auch der Gemeinderat habe sich mit diesem Thema befasst und beschlossen, nachts die öffentliche Strassenbeleuchtung zu reduzieren. Nun ist aber die Beleuchtungssteuerung der Kantons- und Gemeindestrassen aneinandergekoppelt. «Wir müssen deshalb vorerst die Massnahmen des Kantons abwarten, bevor der Beschluss umgesetzt werden kann», schreibt die Gemeinde Nesslau. Im Laufe dieses Monats wird der Gemeinderat zudem über das Anbringen der Weihnachtsbeleuchtung entscheiden. Darüber werde demnächst informiert. <em>(pd)</em></p><p data-team-footnote="" id="id-doc-1gejq9vq20" content="" pagetype="article" componenttype="footnote" class="articlecomponent footnote"><a target="_blank" href="https://www.energie-tipps.ch"></a>Die Energiespartipps finden Sie unter www.energie-tipps.ch.</p></div></div> <!----><!----> <div id="id-doc-1gejloeei0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:10 Uhr</span> <span class="liveticker-post__date">Mittwoch, 5. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gejloffg1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Mosnang in den Top 3 der Schweizer Gemeinden für junge Familien</span></h3><figure id="id-doc-1gejmff6d0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/05/bbc417d3-a8ed-47b5-b370-8f638da00044.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:74.95%;"><img layout="intrinsic" alt="Die Gemeinde Mosnang von oben im Juli 2020." data-sizes="0" data-nzz-tid="article-image" width="3992" height="2992" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/05/bbc417d3-a8ed-47b5-b370-8f638da00044.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3980,2992,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/05/bbc417d3-a8ed-47b5-b370-8f638da00044.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3980,2992,x0,y0 680w, https://img.chmedia.ch/2022/10/05/bbc417d3-a8ed-47b5-b370-8f638da00044.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3980,2992,x0,y0 1360w, https://img.chmedia.ch/2022/10/05/bbc417d3-a8ed-47b5-b370-8f638da00044.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3980,2992,x0,y0 327w, https://img.chmedia.ch/2022/10/05/bbc417d3-a8ed-47b5-b370-8f638da00044.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3980,2992,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Gemeinde Mosnang von oben im Juli 2020.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Martin Lendi</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gejlrt9s0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Migros Bank und die Beratungsfirma Iazi&nbsp;haben auf der Suche nach den besten Gemeinden für junge Familien auf Eigenheimsuche über 2000 Gemeinden untersucht. Dabei ist Mosnang zusammen mit Seedorf UR und Walchwil ZG unter den besten drei Gemeinden gelandet.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gejm1k7r0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Bei den attraktivsten Standorten handle es sich meist um periurbane Gemeinden, also unmittelbar an Agglomerationen angrenzende, bereits ländlich geprägte Ortschaften, oder um ländlich zentral gelegene Gemeinden, die über gemässigte Eigenheimpreise, hohe Sicherheit&nbsp; – gemessen an Straftaten und Strassenverkehrsunfällen – sowie gute Erreichbarkeit von Arbeitsplätzen und Naherholungsgebieten verfügen. «Gemeinden mit solchen Kriterien finden sich gehäuft in der Ost- oder Zentralschweiz», sagt Roman Ballmer, stellvertretender CEO von Iazi.</p><figure id="id-doc-1gejmd2qp0" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--right" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/01/2ddb6bc2-132f-4593-8494-87b720d39795.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Renato Truniger, Gemeindeoräsident von Mosnang." data-sizes="0" data-nzz-tid="article-image" width="480" height="480" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/01/2ddb6bc2-132f-4593-8494-87b720d39795.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,480,x0,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/12/01/2ddb6bc2-132f-4593-8494-87b720d39795.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,480,x0,y0 240w, https://img.chmedia.ch/2021/12/01/2ddb6bc2-132f-4593-8494-87b720d39795.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,480,x0,y0 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Renato Truniger, Gemeindeoräsident von Mosnang.</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gejloffg2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Renato Truniger,&nbsp;Gemeindepräsident von Mosnang, verweist auf die Lebensqualität für junge Familien: «Mosnang liegt als liebliches Naherholungsgebiet mit gutem Verkehrsanschluss im unteren Toggenburg und überzeugt mit einer gut ausgebauten Infrastruktur. Unser vielfältiges Vereinsleben lässt unsere Gemeinde oftmals bis weit über die Gemeindegrenze hinaus wahrnehmen und verleiht ihr das gewisse Etwas.» <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gehgiug80" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:15 Uhr</span> <span class="liveticker-post__date">dienstag, 4. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gehgivrl1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Berufsorientierung Toggenburg mit 430 Schülerinnen und Schüler</span></h3><figure id="id-doc-1gehi048n0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/04/531c166d-d834-4b0d-8e65-fd5605b2f39a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75.01%;"><img layout="intrinsic" alt="Schülerinnen und Schüler erhielten einen ersten Einblick in diverse Berufe." data-sizes="0" data-nzz-tid="article-image" width="3661" height="2746" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/04/531c166d-d834-4b0d-8e65-fd5605b2f39a.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3653,2746,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/04/531c166d-d834-4b0d-8e65-fd5605b2f39a.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3653,2746,x0,y0 680w, https://img.chmedia.ch/2022/10/04/531c166d-d834-4b0d-8e65-fd5605b2f39a.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3653,2746,x0,y0 1360w, https://img.chmedia.ch/2022/10/04/531c166d-d834-4b0d-8e65-fd5605b2f39a.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3653,2746,x0,y0 327w, https://img.chmedia.ch/2022/10/04/531c166d-d834-4b0d-8e65-fd5605b2f39a.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3653,2746,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Schülerinnen und Schüler erhielten einen ersten Einblick in diverse Berufe.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gehgivrl2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Zum zweiten Mal fand vergangene Woche die Berufsorientierung Toggenburg statt. 430 Schülerinnen und Schüler aus der 2. Oberstufe nutzten diese Gelegenheit. Sie erhielten während zwei Stunden einen praktischen Einblick in vielfältige Berufsfelder.</p><p data-team-paragraph="" id="id-doc-1gehi5s9k1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Dabei lernten die Jugendlichen Arbeitsumgebungen, häufige Tätigkeiten, Materialien, Werkzeuge, Produkte kennen und erfuhren direkt von Fachleuten, wie die Ausbildung im jeweiligen Berufsfeld aussieht und welche Fähigkeiten nötig sind.</p><p data-team-paragraph="" id="id-doc-1gehht30a1" content="" pagetype="article" componenttype="p" class="articlecomponent text">75 Unternehmen führten die Schülerinnen und Schüler durch ihre Arbeitsräume.&nbsp;In 160 Berufsorientierungen erhielten die Jugendlichen einen ersten Einblick.</p><p data-team-paragraph="" id="id-doc-1gehi5kgo1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Im nächsten Schritt gilt es nun, den Beruf im Tagespraktikum und später bei einer Schnupperlehre besser&nbsp;kennenzulernen. <em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1geh67p660" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:45 Uhr</span> <span class="liveticker-post__date">Dienstag, 4. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1geh67p670" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Gähwil: Morgenstimmung zwischen Nebel und Wolken</span></h3><p data-team-paragraph="" id="id-doc-1geh67p671" content="" pagetype="article" componenttype="p" class="articlecomponent text">Leser Roland Hof aus Kirchberg hat am Dienstagmorgen kurz nach dem Sonnenaufgang&nbsp;beim Nord in Gähwil&nbsp;dieses Bild mit Blick auf den Säntis und den hohen Kasten geschossen.&nbsp;</p><figure id="id-doc-1geh67p672" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/04/71e4ca28-6df8-43be-b333-90fe51e0efd0.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:55.12%;"><img layout="intrinsic" alt="" data-sizes="0" data-nzz-tid="article-image" width="5566" height="3068" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/04/71e4ca28-6df8-43be-b333-90fe51e0efd0.jpeg?width=654&amp;height=361&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5554,3068,x0,y0" data-ratio="1.81" data-srcset="https://img.chmedia.ch/2022/10/04/71e4ca28-6df8-43be-b333-90fe51e0efd0.jpeg?width=680&amp;height=375&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5554,3068,x0,y0 680w, https://img.chmedia.ch/2022/10/04/71e4ca28-6df8-43be-b333-90fe51e0efd0.jpeg?width=1360&amp;height=751&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5554,3068,x0,y0 1360w, https://img.chmedia.ch/2022/10/04/71e4ca28-6df8-43be-b333-90fe51e0efd0.jpeg?width=327&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5554,3068,x0,y0 327w, https://img.chmedia.ch/2022/10/04/71e4ca28-6df8-43be-b333-90fe51e0efd0.jpeg?width=654&amp;height=361&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5554,3068,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure></div></div> <!----><!----> <div id="id-doc-1geh0svuh0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">10:41 Uhr</span> <span class="liveticker-post__date">Dienstag, 4. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1geh0t0fe1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Sanierte&nbsp;Tanzbodenhütte der&nbsp;SAC Pfannenstiel eingeweiht</span></h3><figure id="id-doc-1geh2f72p1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/04/bed481c3-c071-4276-a822-941dfe3d07a6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die Tanzbodenhütte der SAC Pfannenstiel wurde saniert und eingeweiht." data-sizes="0" data-nzz-tid="article-image" width="4032" height="3024" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/04/bed481c3-c071-4276-a822-941dfe3d07a6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/04/bed481c3-c071-4276-a822-941dfe3d07a6.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 680w, https://img.chmedia.ch/2022/10/04/bed481c3-c071-4276-a822-941dfe3d07a6.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 1360w, https://img.chmedia.ch/2022/10/04/bed481c3-c071-4276-a822-941dfe3d07a6.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 327w, https://img.chmedia.ch/2022/10/04/bed481c3-c071-4276-a822-941dfe3d07a6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4022,3024,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Tanzbodenhütte der SAC Pfannenstiel wurde saniert und eingeweiht.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1geh0u72l0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Kürzlich wurde die frisch sanierte Clubhütte der SAC Sektion Pfannenstiel auf dem Tanzboden mit über 100 Mitglieder und Gästen eingeweiht, wie es in einer Mitteilung heisst.&nbsp;</p><p data-team-paragraph="" id="id-doc-1geh0u72m0" content="" pagetype="article" componenttype="p" class="articlecomponent text">In einem Zeitraum von vier Monaten wurde die 80-jährige Tanzbodenhütte saniert. Vorausgegangen war eine Fundraisingkampagne, bei der nicht nur Mitgliederspenden eingegangen sind, sondern auch verschiedene Stiftungen einen Beitrag gespendet haben, heisst es weiter.</p><p data-team-paragraph="" id="id-doc-1geh0u72m1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Anfang Juni ging es los: 21 Personen räumten die gesamte Hütte aus, brachen erste Wände weg und entsorgten überflüssiges Material. Über 1'200 Stunden Freiwilligenarbeit wurde geleistet. Das&nbsp;Clubhaus wurde für den Betrieb optimiert, saniert, isoliert und mausdicht gemacht.</p><p data-team-paragraph="" id="id-doc-1geh0u72n0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Samstag, 26. November startet die Wintersaison mit dem&nbsp;&nbsp;Fondueplausch. Jeweils an den Wochenenden ist die Hütte bewartet. <em>(pd/mas)</em></p></div></div> <!----><!----> <div id="id-doc-1gefd6vsh0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:59 Uhr</span> <span class="liveticker-post__date">Montag, 3. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gefd6vsi0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Bauhof Ebnat-Kappel setzt neu auf Elektro-Transporter</span></h3><figure id="id-doc-1gefd6vsi1" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/03/6aceb4f2-c606-4b97-b532-41638a8402fc.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Übergabe des Elektrofahrzeug an die Werkhofmitarbeiter beim Service- und Handelspartner Heim Landtechnik AG: Marcel Scherrer (Hauswart Schule Ebnat-Kappel), Pascal Huser (Heim Landtechnik AG), Marco Götte (Ad. Bachmann AG) und Albin Götte (Hauswart Schule Ebnat-Kappel)." data-sizes="0" data-nzz-tid="article-image" width="2016" height="1512" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/03/6aceb4f2-c606-4b97-b532-41638a8402fc.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2011,1512,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/03/6aceb4f2-c606-4b97-b532-41638a8402fc.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2011,1512,x0,y0 680w, https://img.chmedia.ch/2022/10/03/6aceb4f2-c606-4b97-b532-41638a8402fc.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2011,1512,x0,y0 1360w, https://img.chmedia.ch/2022/10/03/6aceb4f2-c606-4b97-b532-41638a8402fc.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2011,1512,x0,y0 327w, https://img.chmedia.ch/2022/10/03/6aceb4f2-c606-4b97-b532-41638a8402fc.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2011,1512,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large"><em>Übergabe des Elektrofahrzeug an die Werkhofmitarbeiter beim Service- und Handelspartner Heim Landtechnik AG: Marcel Scherrer (Hauswart Schule Ebnat-Kappel), Pascal Huser (Heim Landtechnik AG), Marco Götte (Ad. Bachmann AG) und Albin Götte (Hauswart Schule Ebnat-Kappel).</em></h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gefd6vsi2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Gemeinde Ebnat-Kappel hat im Bauhof einen in die Jahre gekommenen Pick-up-Jeep ersetzt. Neu verwenden die Verantwortlichen ein Alkè Elektrofahrzeug für Transportarbeiten und im Anhängerbetrieb. Mit einer Nutzlast von über 1300 Kilogramm und einer offiziellen Anhängelast von zwei Tonnen gehört der Transporter zu den Leistungsfähigsten auf dem Markt. Dies teilt die&nbsp;Ad. Bachmann AG mit. Das Unternehmen aus Tägerschen ist Importeur für Alkè Elektrofahrzeuge für die Schweiz.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gefd6vsi3" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der elektrisch angetriebene Transporter kann einmal aufgeladen rund 110 Kilometer zurücklegen und ist mit null CO<sub>2</sub>-Emissionen und ohne Lärmbelästigung unterwegs.&nbsp;Die Gemeinde Ebnat-Kappel übernehme mit dem Kauf des Fahrzeugs Pionierarbeit im Toggenburg, heisst es in der Mitteilung weiter. «Wir freuen uns riesig über den Auftrag und wünschen allen Mitarbeitenden im Bauhof viel Spass mit dem neuen Elektrofahrzeug», wird Matthias Baumann, Verkaufsleiter bei der Ad. Bachmann AG, zitiert. «Wir sind überzeugt, es wird nicht lange alleine bleiben im Toggenburg.» <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gefd6uhg0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">13:38 Uhr</span> <span class="liveticker-post__date">Montag, 3. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gefd6uhg1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Zwei Frauen an der Spitze der Toggenburger Torschützenliste</span></h3><figure id="id-doc-1gefd6uhh0" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/03/ae2cd758-594b-4b1e-8601-17fb7fe9c78d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5333,3556,x667,y326" class="image-placeholder image__placeholder" style="padding-bottom:66.68%;"><img layout="intrinsic" alt="Selin Roth (links) führt wie so oft in den vergangenen Jahren die Toggenburger Torschützenliste an." data-sizes="0" data-nzz-tid="article-image" width="5333" height="3556" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/03/ae2cd758-594b-4b1e-8601-17fb7fe9c78d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3556,x667,y326" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/03/ae2cd758-594b-4b1e-8601-17fb7fe9c78d.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3556,x667,y326 680w, https://img.chmedia.ch/2022/10/03/ae2cd758-594b-4b1e-8601-17fb7fe9c78d.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3556,x667,y326 1360w, https://img.chmedia.ch/2022/10/03/ae2cd758-594b-4b1e-8601-17fb7fe9c78d.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3556,x667,y326 327w, https://img.chmedia.ch/2022/10/03/ae2cd758-594b-4b1e-8601-17fb7fe9c78d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3556,x667,y326 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Selin Roth (links) führt wie so oft in den vergangenen Jahren die Toggenburger Torschützenliste an.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Beat Lanzendorfer</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gefd6uhh1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Zwei Frauen führen bei Halbzeit der Vorrunde die Toggenburger Torschützenliste der Fussballerinnen und Fussballer an. Wie in den vergangenen Jahren üblich, erweist sich die Ebnaterin Selin Roth als treffsicherste Sturmkraft.</p><p data-team-paragraph="" id="id-doc-1gefd6uhh2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Sie hat den Ball schon neun Mal im gegnerischen Gehäuse untergebracht. Dicht dahinter folgt mit acht Toren Alexandra Brändle vom Team FF Toggenburg. Platz 3 nimmt der Ebnat-Kappler Lars Götte ein. In sechs Spielen traf er sechs Mal. Nachfolgend die komplette Toggenburger Torschützenliste. <em>(bl)</em></p><div id="id-doc-1gefd6uhh3" content="" pagetype="article" componenttype="q-embed" class="articlecomponent q-embed widget--qembed"><div><div data-q-item-id="2af43b800fb75422555507720bf6dfa0" data-q-request-id="4c0969a79fa05f508ba372490269da79138c71dc" id="q_table_2af43b800fb75422555507720bf6dfa0_31183_container" class="q-table-container" /></div></div></div></div> <!----><!----> <div id="id-doc-1gefd6tgg0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">11:48 Uhr</span> <span class="liveticker-post__date">Montag, 3. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gefd6tgg1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Mosnanger Radballteam ist bereit für Final der Schweizermeisterschaft</span></h3><figure id="id-doc-1gefd6tgg2" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/14/cd9a6a38-0878-4f7c-811a-75cb0cd68527.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:88.17%;"><img layout="intrinsic" alt="Björn Vogel und Rafael Artho vom RMV Mosnang." data-sizes="0" data-nzz-tid="article-image" width="710" height="626" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/14/cd9a6a38-0878-4f7c-811a-75cb0cd68527.jpeg?width=654&amp;height=578&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=708,626,x0,y0" data-ratio="1.13" data-srcset="https://img.chmedia.ch/2022/03/14/cd9a6a38-0878-4f7c-811a-75cb0cd68527.jpeg?width=680&amp;height=601&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=708,626,x0,y0 680w, https://img.chmedia.ch/2022/03/14/cd9a6a38-0878-4f7c-811a-75cb0cd68527.jpeg?width=1360&amp;height=1203&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=708,626,x0,y0 1360w, https://img.chmedia.ch/2022/03/14/cd9a6a38-0878-4f7c-811a-75cb0cd68527.jpeg?width=327&amp;height=289&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=708,626,x0,y0 327w, https://img.chmedia.ch/2022/03/14/cd9a6a38-0878-4f7c-811a-75cb0cd68527.jpeg?width=654&amp;height=578&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=708,626,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Björn Vogel und Rafael Artho vom RMV Mosnang.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gefd6tgh0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Radballteam des RMV Mosnang mit Björn Vogel und Rafael Artho spielte am Wochenende die letzte Qualifikationsrunde der Nationalliga A. Die beiden Toggenburger holten dabei in drei Spielen drei Punkte. Nach einem schwachen Spiel gegen Liestal (2:7 verloren) zeigten sie beim Sieg gegen Winterthur (5:2) eine starke Leistung und machten gegen Topfavorit Pfungen trotz Niederlage (2:7) ein weiteres gutes Spiel.</p><p data-team-paragraph="" id="id-doc-1gefd6tgh1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am kommenden Wochenende findet der Final der Schweizermeisterschaft der Nationalliga A statt. Pfungen ist der grosse Favorit, ihnen am nächsten ist im Moment die U23-Mannschaft Altdorf 3. Dahinter folgen Winterthur&nbsp;und das junge U23-Team aus Mosnang, bestehend aus Rafael Artho und Björn Vogel. Gerade noch in den Final gerutscht ist Liestal.</p><p data-team-paragraph="" id="id-doc-1gefd6tgh2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Die Qualifikation der Schweizermeisterschaft 2022 hat gezeigt, dass jeder jeden schlagen kann. Im Newsletter des RMV Mosnang heisst es: «So wird es mit Ausnahme Pfungen auch im Final sein.» Alle vier Teams haben Chancen auf eine Medaille. An dieser letzten Runde gewann Mosnang gegen das drittplatzierte Winterthur, verlor aber gegen das fünftplatzierte Liestal. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gefd6seu0" content="" pagetype="Article" componenttype="liveticker-post" data-vars-danzz-last-article-element="true" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">09:18 Uhr</span> <span class="liveticker-post__date">Montag, 3. Oktober</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1gefd6seu1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>TSV Salto Wattwil holt zum Saisonschluss über 20 Medaillen</span></h3><figure id="id-doc-1gefd6seu2" content="" pagetype="article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/03/4d1c4a39-5df3-4974-82e3-70b4ce4806c6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:75%;"><img layout="intrinsic" alt="Die stolzen Turnerinnen und Turner des TSV Salto Wattwils." data-sizes="0" data-nzz-tid="article-image" width="2048" height="1536" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/03/4d1c4a39-5df3-4974-82e3-70b4ce4806c6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2043,1536,x0,y0" data-ratio="1.33" data-srcset="https://img.chmedia.ch/2022/10/03/4d1c4a39-5df3-4974-82e3-70b4ce4806c6.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2043,1536,x0,y0 680w, https://img.chmedia.ch/2022/10/03/4d1c4a39-5df3-4974-82e3-70b4ce4806c6.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2043,1536,x0,y0 1360w, https://img.chmedia.ch/2022/10/03/4d1c4a39-5df3-4974-82e3-70b4ce4806c6.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2043,1536,x0,y0 327w, https://img.chmedia.ch/2022/10/03/4d1c4a39-5df3-4974-82e3-70b4ce4806c6.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2043,1536,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die stolzen Turnerinnen und Turner des TSV Salto Wattwils.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1gefd6sev0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Am Wochenende fand der letzte Wettkampf der Turnerinnen und Turner des TSV Salto Wattwils statt. 42 Mitglieder des Vereins zeigten an der Bündner Meisterschaft in Bonaduz ihr Können und holten über 20 Medaillen, wie einer Medienmitteilung zu entnehmen ist.&nbsp;</p><p data-team-paragraph="" id="id-doc-1gefd6sev1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Wenn man die Gesamtrangliste der Bündner mit der Gästerangliste vergleicht, ist der TSV Salto Wattwil immer noch stark vertreten. Total wurden zehn goldene Medaillen an die Wattwilerinnen und Wattwiler verteilt. Finn Seiler (K2) gewann Gold mit der Punktzahl von 46.30. Sarina Wittenwiler (K3) überzeugt am Boden und gewann ebenfalls Gold mit einer Punktzahl von 38.25. Auch Chiara Locchi (K4) durfte den 1. Platz mit einer Punktzahl von 37.35 besteigen. <em>(pd)</em></p></div></div> <!----><!----> <div id="id-doc-1gefd3jr82" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="" aria-current="page" title="Drucken" class="sharebox__link nuxt-link-exact-active nuxt-link-active"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.tagblatt.ch%0A%C2%A9%20Tagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Tagblatt.ch%3A%20Toggenburg-Ticker%20-%20Obertoggenburg%3A%20Bis%20zum%201.%20November%20laufen%20die%20Bahnen%20am%20Ch%C3%A4serrugg%20noch%20t%C3%A4glich%20%2B%2B%2B%20Kirchberg%3A%20Partielle%20Sonnenfinsternis%20fotografiert%20%2B%2B%2B%20Trotz%20nahem%20Ende%20der%20Pilzsaison%3A%20Zauberhafte%20Herbstbilder" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Toggenburg-Ticker%20-%20Obertoggenburg%3A%20Bis%20zum%201.%20November%20laufen%20die%20Bahnen%20am%20Ch%C3%A4serrugg%20noch%20t%C3%A4glich%20%2B%2B%2B%20Kirchberg%3A%20Partielle%20Sonnenfinsternis%20fotografiert%20%2B%2B%2B%20Trotz%20nahem%20Ende%20der%20Pilzsaison%3A%20Zauberhafte%20Herbstbilder&amp;via=tagblatt_ch" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Toggenburg-Ticker%20-%20Obertoggenburg%3A%20Bis%20zum%201.%20November%20laufen%20die%20Bahnen%20am%20Ch%C3%A4serrugg%20noch%20t%C3%A4glich%20%2B%2B%2B%20Kirchberg%3A%20Partielle%20Sonnenfinsternis%20fotografiert%20%2B%2B%2B%20Trotz%20nahem%20Ende%20der%20Pilzsaison%3A%20Zauberhafte%20Herbstbilder&amp;mini=true&amp;source=tagblatt_ch" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <div class="pageelement"><div class="container container--comments"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--commenting container__header-text--commenting-preview">
        0 Kommentare
      </span></div>  <button class="comments__button comments__open">
      Alle Kommentare anzeigen
    </button></div></div></div> <!----><!----> <div id="id-doc-1gefd3jr83" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/buetschwil-ganterschwil-9606" data-nzz-referrer="tagLink" class="tag__label">
        Bütschwil-Ganterschwil
      </a></li><li class="tag tag--city"><a href="/gemeinde/ebnat-kappel-9642" data-nzz-referrer="tagLink" class="tag__label">
        Ebnat-Kappel
      </a></li><li class="tag tag--city"><a href="/gemeinde/hemberg-9633" data-nzz-referrer="tagLink" class="tag__label">
        Hemberg
      </a></li><li class="tag tag--city"><a href="/gemeinde/kirchberg-9533" data-nzz-referrer="tagLink" class="tag__label">
        Kirchberg
      </a></li><li class="tag tag--city"><a href="/gemeinde/lichtensteig-9620" data-nzz-referrer="tagLink" class="tag__label">
        Lichtensteig
      </a></li><li class="tag tag--city"><a href="/gemeinde/luetisburg-9604" data-nzz-referrer="tagLink" class="tag__label">
        Lütisburg
      </a></li><li class="tag tag--city"><a href="/gemeinde/mosnang-9607" data-nzz-referrer="tagLink" class="tag__label">
        Mosnang
      </a></li><li class="tag tag--city"><a href="/gemeinde/neckertal-9126" data-nzz-referrer="tagLink" class="tag__label">
        Neckertal
      </a></li><li class="tag tag--city"><a href="/gemeinde/nesslau-9650" data-nzz-referrer="tagLink" class="tag__label">
        Nesslau
      </a></li><li class="tag tag--city"><a href="/gemeinde/oberhelfenschwil-9621" data-nzz-referrer="tagLink" class="tag__label">
        Oberhelfenschwil
      </a></li><li class="tag tag--city"><a href="/gemeinde/wattwil-9630" data-nzz-referrer="tagLink" class="tag__label">
        Wattwil
      </a></li><li class="tag tag--city"><a href="/gemeinde/wildhaus-alt-stjohann-9658" data-nzz-referrer="tagLink" class="tag__label">
        Wildhaus-Alt St.Johann
      </a></li><li class="tag"><a href="/thema/jugendliche" data-nzz-referrer="tagLink" class="tag__label">
        Jugendliche
      </a></li><li class="tag"><a href="/thema/kirchen" data-nzz-referrer="tagLink" class="tag__label">
        Kirchen
      </a></li><li class="tag"><a href="/thema/luther-allison" data-nzz-referrer="tagLink" class="tag__label">
        Luther Allison
      </a></li><li class="tag"><a href="/thema/marcel-erni" data-nzz-referrer="tagLink" class="tag__label">
        Marcel Erni
      </a></li><li class="tag"><a href="/thema/schule" data-nzz-referrer="tagLink" class="tag__label">
        Schule
      </a></li><li class="tag"><a href="/thema/verkehr" data-nzz-referrer="tagLink" class="tag__label">
        Verkehr
      </a></li><li class="tag"><a href="/thema/volley-toggenburg" data-nzz-referrer="tagLink" class="tag__label">
        Volley Toggenburg
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gefd3jr84" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2337127" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/toggenburg/toggenburg-ticker-meldungen-vom-31-august-bis-29-september-ld.2337127" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Übergabe des Elektrofahrzeug an die Werkhofmitarbeiter beim Service- und Handelspartner Heim Landtechnik AG: Marcel Scherrer (Hauswart Schule Ebnat-Kappel), Pascal Huser (Heim Landtechnik AG), Marco Götte (Ad. Bachmann AG) und Albin Götte (Hauswart Schule Ebnat-Kappel). (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/30/1d45544d-39f6-4e7e-a396-d4a8d93f5d09.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x576,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/09/30/1d45544d-39f6-4e7e-a396-d4a8d93f5d09.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x576,y0 80w, https://img.chmedia.ch/2022/09/30/1d45544d-39f6-4e7e-a396-d4a8d93f5d09.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3456,3456,x576,y0 160w" width="3456" height="3456" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/toggenburg/toggenburg-ticker-meldungen-vom-31-august-bis-29-september-ld.2337127" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Toggenburg-Ticker
  </span></div> <span class="teaser__title-name">Meldungen vom 31. August bis 29. September</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">29.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2326367" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/toggenburg/toggenburg-ticker-meldungen-vom-8-bis-30-august-ld.2326367" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Blick auf Mogelsberg (Bild: Urs M. Hemm)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/26/3cb60982-e0f4-468f-9658-1d4f5bafc583.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1331,1331,x335,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/08/26/3cb60982-e0f4-468f-9658-1d4f5bafc583.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1331,1331,x335,y0 80w, https://img.chmedia.ch/2022/08/26/3cb60982-e0f4-468f-9658-1d4f5bafc583.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1331,1331,x335,y0 160w" width="1331" height="1331" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/toggenburg/toggenburg-ticker-meldungen-vom-8-bis-30-august-ld.2326367" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Toggenburg-Ticker
  </span></div> <span class="teaser__title-name">Meldungen vom 8. bis 30. August</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">30.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-6158034288226419" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2363519" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/konsum-knall-bei-der-migros-fabrice-zumbrunnen-tritt-nach-fuenf-jahren-zurueck-ld.2363519" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Migros-Ceo Fabrice Zumbrunnen tritt überraschend nach fünf Jahren an der Konzernspitze zurück. (Michael Buholzer / KEYSTONE)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3091,3091,x705,y0 740w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3091,3091,x705,y0 1480w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3091,3091,x705,y0 380w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3091,3091,x705,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y280 1120w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4500,2531,x0,y280 2240w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4492,2531,x0,y280 976w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4492,2531,x0,y280 1952w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4489,2531,x0,y280 736w,https://img.chmedia.ch/2022/05/27/1d771616-af40-447c-a264-759be61ce023.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4489,2531,x0,y280 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/wirtschaft/konsum-knall-bei-der-migros-fabrice-zumbrunnen-tritt-nach-fuenf-jahren-zurueck-ld.2363519" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Konsum
  </span></div> <span class="teaser__title-name">Knall bei der Migros! Fabrice Zumbrunnen tritt nach fünf Jahren zurück</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Der Detailhandelskonzern muss sich einen neuen Chef suchen. Am Dienstagabend kündigte Fabrice Zumbrunnen seinen Rücktritt an.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Benjamin Weinmann</span> <!----> <time datetime="2022-10-25T15:59:35.576Z" class="metainfo__item metainfo__item--date">vor 36 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-4710579709093603" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2363152" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/landesgericht-feldkirch-zehnjaehrige-vergewaltigt-und-gefilmt-taeter-muss-fuer-13-jahre-hinter-gitter-nachdem-er-aus-zufall-aufgeflogen-war-ld.2363152" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der Mann erschlich sich das Vertrauen des Mädchens, indem er sich für eine Neunjährige ausgab. (Bild: Getty)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4376,x0,y407" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7756,4376,x0,y407 319w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7756,4376,x0,y407 638w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4370,x0,y407 292w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4370,x0,y407 584w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4361,x0,y407 223w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4361,x0,y407 446w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4376,x0,y407 380w, https://img.chmedia.ch/2022/10/25/5f0d3ee5-f6ae-4645-b253-18b5358379c3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7779,4376,x0,y407 760w" width="7779" height="4376" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/ressort-ostschweiz/landesgericht-feldkirch-zehnjaehrige-vergewaltigt-und-gefilmt-taeter-muss-fuer-13-jahre-hinter-gitter-nachdem-er-aus-zufall-aufgeflogen-war-ld.2363152" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Landesgericht Feldkirch
  </span></div> <span class="teaser__title-name">Zehnjährige vergewaltigt und gefilmt: Täter muss für 13 Jahre hinter Gitter, nachdem er per Zufall aufgeflogen ist</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christiane Eckert</span> <!----> <time datetime="2022-10-25T14:23:00.000Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-9848852274354325" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2363326" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/preissturz-putins-panikmache-scheitert-warum-europa-eher-zu-viel-und-nicht-zu-wenig-gas-hat-ld.2363326" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Spricht von einem regelrechten Preissturz: Deutschlands Wirtschaftsminister Robert Habeck. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x180,y51" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x180,y51 319w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x180,y51 638w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x180,y51 292w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x180,y51 584w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x180,y51 223w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x180,y51 446w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x180,y51 380w, https://img.chmedia.ch/2022/10/25/951cab8f-42a7-4b29-b331-affa90d9a879.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x180,y51 760w" width="2666" height="1500" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/preissturz-putins-panikmache-scheitert-warum-europa-eher-zu-viel-und-nicht-zu-wenig-gas-hat-ld.2363326" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    PREISSTURZ
  </span></div> <span class="teaser__title-name">Putins Panikmache scheitert: Warum Europa eher zu viel und nicht zu wenig Gas hat</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Remo Hess, Brüssel</span> <!----> <time datetime="2022-10-25T14:59:32.339Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-5779132951362496" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6117533750645836" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2363282" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/wil/niederuzwil-irritiert-frustriert-traurig-eltern-kaempfen-fuer-einen-neuen-spielplatz-ld.2363282" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Zwei Metalltore sind derzeit die einzige Infrastruktur auf dem Spielplatz Rollwiese. (Bild: Andrea Häusler)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1593,x366,y723" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2824,1593,x366,y723 319w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2824,1593,x366,y723 638w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1591,x366,y723 292w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1591,x366,y723 584w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1588,x366,y723 223w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1588,x366,y723 446w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1593,x366,y723 380w, https://img.chmedia.ch/2022/10/25/2f2435cf-a070-4235-88b2-14c711083e95.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,1593,x366,y723 760w" width="2832" height="1593" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/wil/niederuzwil-irritiert-frustriert-traurig-eltern-kaempfen-fuer-einen-neuen-spielplatz-ld.2363282" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Niederuzwil
  </span></div> <span class="teaser__title-name">«Irritiert, frustriert, traurig»: Eltern kämpfen für einen neuen Spielplatz</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Jochen Tempelmann</span> <!----> <time datetime="2022-10-25T15:00:00.000Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-22318660252445022" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6822596839954227" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2363160" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/politik-geschaeftsleitung-schlaegt-barbara-gysi-vor-sie-soll-fuer-die-stgaller-sp-paul-rechsteiner-im-staenderat-ersetzen-ld.2363160" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="SP-Nationalrätin Barbara Gysi wurde einstimmig für die Wahl in den Ständerat nominiert. (Bild: Benjamin Manser)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3074,x0,y568" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5448,3074,x0,y568 319w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5448,3074,x0,y568 638w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3070,x0,y568 292w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3070,x0,y568 584w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3064,x0,y568 223w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3064,x0,y568 446w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3074,x0,y568 380w, https://img.chmedia.ch/2022/10/25/c68cc571-6733-48ab-96cc-bfcf02b0ac71.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5465,3074,x0,y568 760w" width="5465" height="3074" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/ressort-ostschweiz/politik-geschaeftsleitung-schlaegt-barbara-gysi-vor-sie-soll-fuer-die-stgaller-sp-paul-rechsteiner-im-staenderat-ersetzen-ld.2363160" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Politik
  </span></div> <span class="teaser__title-name">Geschäftsleitung schlägt Barbara Gysi vor: Sie soll für die St.Galler SP Paul Rechsteiner im Ständerat ersetzen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-25T09:26:21.053Z" class="metainfo__item metainfo__item--date">25.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.tagblatt.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.tagblatt.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ftoggenburg%2Ftoggenburg-ticker-obertoggenburg-bis-zum-1-november-laufen-die-bahnen-am-chaeserrugg-noch-taeglich-kirchberg-partielle-sonnenfinsternis-fotografiert-trotz-nahem-ende-der-pilzsaison-zauberhafte-herbstbilder-ld.2354072" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.facebook.com/tagblatt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/tagblatt_ch" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/tagblatt_ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="https://www.tagblatt.ch/ld.1018243" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="/wettbewerbe" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a href="/aboplus/angebote" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a href="/agenda" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung melden
          </a></li><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.tagblatt.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.tagblatt.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="https://www.tagblatt.ch/ld.994639" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.tagblatt.ch/kontakt/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.tagblatt.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/ac63767.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/4eeb960.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/45bce89.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/b090422.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/e8c1647.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/7b0fd3b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/0c96f15.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3f48182.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/31dff0a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a61a25a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f2559e5.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/60e8bda.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/dc05568.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/2c1ce7c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/6e4fded.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bfd77ef.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a3fa7d6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/aa3f897.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f5300cc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3ffd93a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/91c3d5c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bb82275.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3754d31.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/836997d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/09f8034.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1666521423847'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1666521423847" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
