<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt"><meta data-n-head="ssr" data-hid="author" name="author" content="Rossella Blattmann"><meta data-n-head="ssr" data-hid="description" name="description" content="In einem Beitrag im Onlinemagazin «Die Ostschweiz» vergleicht ein Gastautor die Impfkampagne des Bundesrates mit dem Genozid am eigenen Volk. Der Text hätte in dieser Form nicht publiziert werden dürfen, sagt nun Peter Weigelt, Verwaltungsratspräsident der Ostschweizer Medien AG."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="««Das ist inakzeptabel»: Was Verwaltungsratspräsident Peter Weigelt zu den Turbulenzen um das Onlineportal «Die Ostschweiz» sagt,Ressort Ostschweiz»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-07-26T15:48:50.197Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-07-26T15:00:20.644Z"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W1606,H902.037,X0,Y5.4817/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="In einem Beitrag im Onlinemagazin «Die Ostschweiz» vergleicht ein Gastautor die Impfkampagne des Bundesrates mit dem Genozid am eigenen Volk. Der Text hätte in dieser Form nicht publiziert werden dürfen, sagt nun Peter Weigelt, Verwaltungsratspräsident der Ostschweizer Medien AG."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.tagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W1606,H902.037,X0,Y5.4817/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="In einem Beitrag im Onlinemagazin «Die Ostschweiz» vergleicht ein Gastautor die Impfkampagne des Bundesrates mit dem Genozid am eigenen Volk. Der Text hätte in dieser Form nicht publiziert werden dürfen, sagt nun Peter Weigelt, Verwaltungsratspräsident der Ostschweizer Medien AG."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=463707082"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/tagblatt/9.13.4/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.13.4/static/css/print.css?17" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2167117">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz","name":"Ressort Ostschweiz"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1706363947758142955","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2167117","componentName":"«Das ist inakzeptabel»: Was Verwaltungsratspräsident Peter Weigelt zu den Turbulenzen um das Onlineportal «Die Ostschweiz» sagt"},"category":{"primaryCategory":"Ostschweiz","subCategory1":"Ressort Ostschweiz","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"«Das ist inakzeptabel»: Was Verwaltungsratspräsident Peter Weigelt zu den Turbulenzen um das Onlineportal «Die Ostschweiz» sagt","catchline":"Genozid-Vergleich","author":[{"authorName":"Rossella Blattmann"}],"issueTimestamp":"2021-07-26T15:00:20.644Z","updateTimestamp":"2021-07-26T15:48:50.197Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"7N5wQ","topic":"Stadt St.Gallen;Barbara Gysi;Coronaskeptiker;Die Ostschweiz;Medien;Peter Weigelt;Sicherheit;Susanne Vincenz-Stauffacher;Unterstützung;Verbrechen"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2167117","pageName":"/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117","destinationURL":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117"},"category":{"pageType":"regular","primaryCategory":"Ostschweiz","subCategory1":"Ressort Ostschweiz","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1706363652185207432","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2167117","componentName":"«Das ist inakzeptabel»: Was Verwaltungsratspräsident Peter Weigelt zu den Turbulenzen um das Onlineportal «Die Ostschweiz» sagt","timeStamp":"2021-07-26T15:59:49.588Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.13.4/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2167117">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117"},"headline":"Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt","datePublished":"2021-07-26T15:00:20.644Z","dateModified":"2021-07-26T15:48:50.197Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"In einem Beitrag im Onlinemagazin «Die Ostschweiz» vergleicht ein Gastautor die Impfkampagne des Bundesrates mit dem Genozid am eigenen Volk. Der Text hätte in dieser Form nicht publiziert werden dürfen, sagt nun Peter Weigelt, Verwaltungsratspräsident der Ostschweizer Medien AG.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg","width":"1606","height":"1070"},"author":[{"@type":"Person","name":"Rossella Blattmann (bro)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/5914abe.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/0f024b3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/8095160.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/ed0a4b7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/b20ef2b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/081ae7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/2ded059.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/47dd358.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/21d0a99.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/d693658.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/d35b901.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/34d2949.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.13.4/app/e89fc5d.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 115ce86f:0 2203879f:0 3beae55b:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/ostschweiz/ressort-ostschweiz/genozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117" class="page--custom page--tagblatt"><!----> <!----><!----><!----><!----><!----><!----><!----> <div class="header"><div class="header__above header--blackwhite"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article header-main--blackwhite"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label header-button__label--blackwhite"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><div class="header__user head__section--settings header-main__item header-main__user header-main__user--blackwhite"><a role="link" href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117" aria-label="Anmelden" class="header-button header-main__item"><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32m9.5-9.5a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--blackwhite">
      Anmelden
    </span> <!----></a></div> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" class="resor__item"></div></div> <div class="nzz-container"><div class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label header-button__label--blackwhite">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label header-button__label--blackwhite"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Ostschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz/ressort-ostschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Ressort Ostschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label header-button__label--blackwhite"><span>
        Was Peter Weigelt zum Genozid-Vergleich in Die Ostschweiz sagt
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fbh1nek10" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline headline--regular"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Genozid-Vergleich
  </span></div> <span>«Das ist inakzeptabel»: Was Verwaltungsratspräsident Peter Weigelt zu den Turbulenzen um das Onlineportal «Die Ostschweiz» sagt </span></h2></div></div> <div class="headline__inner"><p class="headline__lead">In einem Beitrag im Onlinemagazin «Die Ostschweiz» vergleicht ein Gastautor die Impfkampagne des Bundesrates mit dem Genozid am eigenen Volk. Der Text hätte in dieser Form nicht publiziert werden dürfen, sagt nun Peter Weigelt, Verwaltungsratspräsident der Ostschweizer Medien AG.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author"> Rossella Blattmann
          <!----></span> <!----> <!----> <time datetime="2021-07-26T15:00:20.644Z" class="metainfo__item metainfo__item--date">
          26.07.2021, 17.00 Uhr
        </time></div> <!----> <!----> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <span id="id-ld_2167117" data-nzz-tid="bookmark-button" class="bookmark actionbar__item"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 12 16" class="svg-icon" style="width:12px;height:16px;"><path stroke="#000000" fill="none" pid="0" _fill="#18191B" d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"/></svg> <span class="actionbar__label">
          Merken
        </span></div> <!----></span> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fbhf1i510" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.63%;"><img layout="intrinsic" alt="Der ehemalige St.Galler FDP-Nationalrat Peter Weigelt ist Verwaltungsratspräsident der Ostschweizer Medien AG, der Herausgeberin von «Die Ostschweiz»." data-sizes="0" data-nzz-tid="article-image" width="1606" height="1070" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/26/73d1c1a3-d519-4e47-a5e0-cadbcb100a8e.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Der ehemalige St.Galler FDP-Nationalrat Peter Weigelt ist Verwaltungsratspräsident der Ostschweizer Medien AG, der Herausgeberin von «Die Ostschweiz».</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Urs Bucher</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbhe5oho0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Ein «Verbrechen gegen die Menschheit». «Völkermord». In einem Beitrag, den das Ostschweizer Onlineportal «Die Ostschweiz» vergangene Woche aufgeschaltet hat, vergleicht der Bündner Gastautor Rolf Bolt – er wird als «Krisen- und Veränderungsbegleiter, Impulsgeber und Fachmann im Bereich Arbeitsintegration» bezeichnet – die Impfkampagne des Bundesrates mit dem Genozid am eigenen Volk.</p> <!----><!----> <div id="id-doc-37511bca" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-569fd840" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbhgsrml1" content="" pagetype="Article" componenttype="p" class="articlecomponent text"><a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/springen-der-ostschweiz-nach-dem-genozidvergleich-die-geldgeber-und-autoren-ab-ld.2166294">Prominente Gastautoren wie SP-Nationalrätin Barbara Gysi distanzierten sich von der Publikation. </a></p> <!----><!----> <figure id="id-doc-1fbhkioda0" content="" pagetype="Article" componenttype="image" class="articlecomponent image  image--left" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/26/f64a1c35-4957-49bb-8404-61ecd69b71f1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3399,2266,x858,y65" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Nationalrätin Barbara Gysi (SP/SG)." data-sizes="0" data-nzz-tid="article-image" width="3399" height="2266" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/7/26/f64a1c35-4957-49bb-8404-61ecd69b71f1.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,2266,x858,y65" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/7/26/f64a1c35-4957-49bb-8404-61ecd69b71f1.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,2266,x858,y65 240w, https://img.chmedia.ch/2021/7/26/f64a1c35-4957-49bb-8404-61ecd69b71f1.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3399,2266,x858,y65 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Nationalrätin Barbara Gysi (SP/SG).</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Urs Flüeler/Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fbho18me1" content="" pagetype="Article" componenttype="p" class="articlecomponent text"><a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/springen-der-ostschweiz-nach-dem-genozidvergleich-die-geldgeber-und-autoren-ab-ld.2166294"></a>Peter Weigelt, Verwaltungsratspräsident der Ostschweizer Medien AG – der Herausgeberin von «Die Ostschweiz» – äussert sich zum umstrittenen Text.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbh1tjbf0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Das Impfen wird mit dem Genozid gleichgesetzt und Gesundheitschef Alain Berset als Psychopath beschimpft: Geht der Gastbeitrag von Rolf Bolt zu weit?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh1u67d0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question"><em>Peter Weigelt: </em>Ja, ganz klar. Den Impfprozess darf der Gastautor selbstverständlich kritisieren. Der Genozid-Vergleich und die Verleumdung eines Bundesrates hingegen gehen gar nicht. Das ist inakzeptabel. Der Gastautor hat in diesem Fall eine Grenze überschritten. </p> <!----><!----> <p data-team-question="" id="id-doc-1fbh88iha0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Der Beitrag hätte also nicht publiziert werden dürfen?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh2dtft0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Nicht in dieser Form. Der Text hätte zur Überarbeitung an den Gastautor retourniert werden müssen, und erst dann allenfalls publiziert werden dürfen.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbh89qc80" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Hatten Sie Kenntnis vom Beitrag und dessen heiklen Passagen?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh2e1cf0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Nein. Ich habe Rolf Bolts Text erst gelesen, als er bereits online war. </p> <!----><!----> <p data-team-question="" id="id-doc-1fbh89scj0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Wird der Verwaltungsrat den Beitrag mit der Redaktion thematisieren?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh2gm1j0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Ja. Beim nächsten Treffen kommende Woche werden wir den Text und dessen ungefilterte Publikation definitiv besprechen und gemeinsam nach Lösungen suchen. Es darf nicht mehr passieren, dass solche Texte ohne Rückweisung zur Überarbeitung erscheinen. </p> <!----><!----> <p data-team-question="" id="id-doc-1fbh9b6j50" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Was ist schiefgelaufen?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh9b22p0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Vergangene Woche waren wir auf der Redaktion ferienbedingt dünn besetzt. Doch auch bei reduziertem Personalbestand muss die Kontrolle von Gastbeiträgen funktionieren und das Vieraugenprinzip gewährleistet sein. Zusätzliches Personal könnte in Zukunft Abhilfe schaffen.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbhdl4fn0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Gibt es bei «Die Ostschweiz» einen schriftlich festgehaltenen Kodex mit ethischen Kriterien, an die sich auch die Gastautoren zu halten haben?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhdl6730" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Nein, einen solchen Kodex gibt es bei uns nicht. Wir diskutieren unsere internen Leitlinien regelmässig und vertrauen auf die interne Kontrolle.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbhcmt3a0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Kommt das Konzept der Gastautoren, auf das «Die Ostschweiz» seit Anbeginn setzt, damit an seine Grenzen?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhcn1do0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Nein. «Die Ostschweiz» hat von Anfang an erfolgreich auf Gastautoren gesetzt und wird dieses Konzept weiter ausbauen.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbh95kl00" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Auf Nachfrage des «Tagblatts» sind die Autoren Barbara Gysi, Susanne Vincenz-Stauffacher und Ruedi Blumer abgesprungen. Gab es inzwischen weitere Namen, die sich von der Autorenliste streichen wollten?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh60ndd0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Der St.Galler Historiker Hans Fässler hat einen Beitrag zurückgezogen. SP-Nationalrätin Claudia Friedl sowie zwei weitere Autoren, die aber beide nur je einen Beitrag eingeliefert haben, wollen nicht mehr mitmachen. Von Susanne Vincenz-Stauffacher haben wir bis jetzt nichts gehört. Gleichzeitig haben wir aus dem Autorenkreis – das sind weit über 100 Personen – viele unterstützende Rückmeldungen erhalten, die sich, wie folgt, zusammenfassen lassen: «Dumm gelaufen, aber es braucht euch.» </p> <!----><!----> <p data-team-question="" id="id-doc-1fbhi7g5k0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Kommen Sie den Löschungsanträgen nach?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhi79fs1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Es ist selbstverständlich, dass man einem Rückzugsansinnen eines Autors entspricht. Wer aber einen persönlich gezeichneten Artikel bei uns publiziert hat, bleibt in der Autorenliste. Dies gebietet die Transparenz. In einer Onlineplattform ist dies doppelt wichtig, damit nach dieser Person und ihren Artikeln online gesucht werden kann.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbhau1870" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Gab es Rückmeldungen von Inserenten oder Medienpartnern wie der Brauerei Schützengarten oder der Migros?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhau3fo0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Wir haben Rückmeldungen von grossen Inserenten und Medienpartnern erhalten, die uns in der Sache kontaktierten.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbhb380f0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Welchen?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhb3aa30" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Das kann ich nicht sagen, Kundenbeziehungen sind Geschäftsgeheimnisse.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbhb3bra0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Haben diese Wirtschaftspartner die Zusammenarbeit beendet?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhb3d7g0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">Nein, sie wollten über den genauen Sachverhalt aufgeklärt werden. Nachdem wir darlegen konnten, dass solch ungefilterte Beiträge nicht mehr unkontrolliert publizieren werden, war die Sache geregelt.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbhci9gh0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">«Die Ostschweiz» wurde vor zwei Jahren als Abbild der Region angekündigt – viele Gastautoren sind mittlerweile aber auswärtig, Rolf Bolt stammt beispielsweise aus Graubünden. Ist das Onlineportal tatsächlich noch ein Abbild der Region oder eher ein Abbild der Szene der Coronaskeptiker? </p> <!----><!----> <p data-team-answer="" id="id-doc-1fbhciari0" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question">«Die Ostschweiz» als Plattform für Coronaskeptiker abzutun, wäre bösartig. Coronabeiträge machen rund einen Fünftel unserer Gastautorenbeiträge aus. Angesichts der Aktualität des Themas sicherlich vertretbar. Die vielen anderen Themen auf unserer Plattform haben ganz klar einen regionalen Bezug. Dass in einigen unserer Beiträge die Coronamassnahmen des Bundes in Frage gestellt und kritisiert werden, ist sicherlich angebracht, da Skepsis auch in der Bevölkerung spürbar ist.</p> <!----><!----> <p data-team-question="" id="id-doc-1fbh95t1v0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Der Gastbeitrag von Rolf Bolt ist seit Montagnachmittag nicht mehr online. Warum?</p> <!----><!----> <p data-team-answer="" id="id-doc-1fbh2pgqf0" content="" pagetype="Article" componenttype="answer" data-vars-danzz-last-article-element="true" class="articlecomponent answer answer--after-question">Der Gastbeitrag von Rolf Bolt ist vom Netz genommen und an den Autor zurückgesandt worden mit dem Hinweis, dass die von uns reklamierten Passagen angepasst werden müssen. Dieses Vorgehen hätte eigentlich bereits vor der Publikation stattfinden müssen.</p> <!----><!----> <div id="id-doc-1fbh1nek31" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><span id="id-ld_2167117" data-nzz-tid="bookmark-button" class="bookmark sharebox__link sharebox__link--bookmark"><svg version="1.1" viewBox="0 0 12 16" class="sharebox__icon--bookmark svg-bookmark svg-icon" style="width:12px;height:16px;"><path stroke="#000000" fill="none" pid="0" _fill="#18191B" d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"/></svg> <!----></span></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.tagblatt.ch%0A%C2%A9%20Tagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Tagblatt.ch%3A%20Genozid-Vergleich%20-%20%C2%ABDas%20ist%20inakzeptabel%C2%BB%3A%20Was%20Verwaltungsratspr%C3%A4sident%20Peter%20Weigelt%20zu%20den%20Turbulenzen%20um%20das%20Onlineportal%20%C2%ABDie%20Ostschweiz%C2%BB%20sagt" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Genozid-Vergleich%20-%20%C2%ABDas%20ist%20inakzeptabel%C2%BB%3A%20Was%20Verwaltungsratspr%C3%A4sident%20Peter%20Weigelt%20zu%20den%20Turbulenzen%20um%20das%20Onlineportal%20%C2%ABDie%20Ostschweiz%C2%BB%20sagt&amp;via=tagblatt_ch" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Genozid-Vergleich%20-%20%C2%ABDas%20ist%20inakzeptabel%C2%BB%3A%20Was%20Verwaltungsratspr%C3%A4sident%20Peter%20Weigelt%20zu%20den%20Turbulenzen%20um%20das%20Onlineportal%20%C2%ABDie%20Ostschweiz%C2%BB%20sagt&amp;mini=true&amp;source=tagblatt_ch" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fbh1nek32" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/stadt-stgallen-9000" data-nzz-referrer="tagLink" class="tag__label">
        Stadt St.Gallen
      </a></li><li class="tag"><a href="/thema/barbara-gysi" data-nzz-referrer="tagLink" class="tag__label">
        Barbara Gysi
      </a></li><li class="tag"><a href="/thema/coronaskeptiker" data-nzz-referrer="tagLink" class="tag__label">
        Coronaskeptiker
      </a></li><li class="tag"><a href="/thema/die-ostschweiz" data-nzz-referrer="tagLink" class="tag__label">
        Die Ostschweiz
      </a></li><li class="tag"><a href="/thema/medien" data-nzz-referrer="tagLink" class="tag__label">
        Medien
      </a></li><li class="tag"><a href="/thema/peter-weigelt" data-nzz-referrer="tagLink" class="tag__label">
        Peter Weigelt
      </a></li><li class="tag"><a href="/thema/sicherheit" data-nzz-referrer="tagLink" class="tag__label">
        Sicherheit
      </a></li><li class="tag"><a href="/thema/susanne-vincenz-stauffacher" data-nzz-referrer="tagLink" class="tag__label">
        Susanne Vincenz-Stauffacher
      </a></li><li class="tag"><a href="/thema/unterstuetzung" data-nzz-referrer="tagLink" class="tag__label">
        Unterstützung
      </a></li><li class="tag"><a href="/thema/verbrechen" data-nzz-referrer="tagLink" class="tag__label">
        Verbrechen
      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fbh1nek33" content="" pagetype="Article" componenttype="moreToSubject" data-vars-danzz-last-article-element="true" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Die Redaktion empfiehlt </span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2166294" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/springen-der-ostschweiz-nach-dem-genozidvergleich-die-geldgeber-und-autoren-ab-ld.2166294" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><picture data-alt="Wollen nicht mehr auf der Autorenliste der «Ostschweiz» stehen: Der St.Galler SP-Kantonsrat Ruedi Blumer, Bundesrat Ignazio Cassis (FDP) und die St. Galler Nationalrätinnen Susanne Vincenz-Stauffacher (FDP) und Barbara Gysi (SP). (Bilder: Benjamin Manser/Gian Ehrenzeller/Anthony Anex/Urs Flüeler)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 96w,https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 192w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y156 240w,https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y156 480w,https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x7,y156 200w,https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x7,y156 400w" media="(min-width:768px)"><img layout="intrinsic" alt="Wollen nicht mehr auf der Autorenliste der «Ostschweiz» stehen: Der St.Galler SP-Kantonsrat Ruedi Blumer, Bundesrat Ignazio Cassis (FDP) und die St. Galler Nationalrätinnen Susanne Vincenz-Stauffacher (FDP) und Barbara Gysi (SP). (Bilder: Benjamin Manser/Gian Ehrenzeller/Anthony Anex/Urs Flüeler)" data-sizes="0" src="https://img.chmedia.ch/2021/7/23/d0ab9846-045c-41b1-abf8-fc11f0519caf.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2986,1687,x7,y156" width="2000" height="2000" class="cb-it-hide"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/ressort-ostschweiz/springen-der-ostschweiz-nach-dem-genozidvergleich-die-geldgeber-und-autoren-ab-ld.2166294" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Medien
  </span></div> <span class="teaser__title-name">
            «Der Text lässt jeden Anstand vermissen»: Nach Genozidvergleich distanzieren sich Autorinnen und Autoren vom Onlineportal «Die Ostschweiz»
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Janina Gehrig und Odilia Hiller</span><time class="metainfo__item metainfo__item--date">23.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" class="resor__item"></div></div></div> <div class="resor resor--billboard"><div id="adnz_business-click_1" class="resor__item"></div></div> <!----> <!----> <!----> <div class="cve snippetsEnd"></div></div></div></div> <!----> <div class="pageelement footer"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_2" class="resor__item"></div></div></div> <div class="footer__article"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fgenozid-vergleich-das-ist-inakzeptabel-was-verwaltungsratspraesident-peter-weigelt-zu-den-turbulenzen-um-das-onlineportal-die-ostschweiz-sagt-ld.2167117#tbm" class="footer__link--button"><button role="button" aria-label="St. Galler Tagblatt abonnieren" class="button button--white footer__button">
        St. Galler Tagblatt abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;"><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article"><li class="footer__item footer__item--article"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link">
          Kontakt
        </a></li><li class="footer__item footer__item--article"><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
          Impressum
        </a></li></ul></div> <div class="footer__print">
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/5914abe.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/b20ef2b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/081ae7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/2ded059.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/47dd358.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/21d0a99.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/d693658.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/d35b901.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/34d2949.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/e89fc5d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/0f024b3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/8095160.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.13.4/app/ed0a4b7.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1626882914747'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1626882914747" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
