<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Impfzentrum Thurgau über die Feiertage ausgebucht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Impfzentrum Thurgau über die Feiertage ausgebucht"><meta data-n-head="ssr" data-hid="author" name="author" content="FM1Today"><meta data-n-head="ssr" data-hid="description" name="description" content="Am Morgen zur Impfung, am Abend zum Weihnachtsessen: Im Kanton Thurgau war dies in den vergangenen Tagen möglich. Rund 300 Personen konnten sich über die Festtage im Impfzentrum in Weinfelden impfen lassen. TVO war vor Ort."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Eine Impfung zu Weihnachten: Thurgauer Impfzentrum über die Feiertage ausgebucht,Video,Arbon, Kreuzlingen, Weinfelden»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-12-26T19:15:05.327Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-12-26T19:15:05.327Z"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Thurgauer Impfzentrum über die Feiertage ausgebucht"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/12/26/d77b603d-6187-4096-90e8-d5e32f4515c7.png?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2492,1402,x17,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/png"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Am Morgen zur Impfung, am Abend zum Weihnachtsessen: Im Kanton Thurgau war dies in den vergangenen Tagen möglich. Rund 300 Personen konnten sich über die Festtage im Impfzentrum in Weinfelden impfen lassen. TVO war vor Ort."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.tagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Thurgauer Impfzentrum über die Feiertage ausgebucht"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/12/26/d77b603d-6187-4096-90e8-d5e32f4515c7.png?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2492,1402,x17,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Am Morgen zur Impfung, am Abend zum Weihnachtsessen: Im Kanton Thurgau war dies in den vergangenen Tagen möglich. Rund 300 Personen konnten sich über die Festtage im Impfzentrum in Weinfelden impfen lassen. TVO war vor Ort."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=463707082"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.2/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2231768">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/kreuzlingen","name":"Arbon, Kreuzlingen, Weinfelden"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Impfzentrum Thurgau über die Feiertage ausgebucht"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1720239886574027547","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2231768","componentName":"Eine Impfung zu Weihnachten: Thurgauer Impfzentrum über die Feiertage ausgebucht"},"category":{"primaryCategory":"Ostschweiz","subCategory1":"Arbon, Kreuzlingen, Weinfelden","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Eine Impfung zu Weihnachten: Thurgauer Impfzentrum über die Feiertage ausgebucht","catchline":"weinfelden","author":[{"authorName":"FM1Today"}],"issueTimestamp":"2021-12-26T19:15:05.327Z","updateTimestamp":"2021-12-26T19:15:05.327Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Video","premium":false,"nzzTags":"","experiment":{},"municipality":"1VK0h","topic":"Weinfelden;Impfung;Kanton Thurgau;Oliver Martin","topicCategories":"Gesundheitswesen"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2231768","pageName":"/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768","destinationURL":"https://www.tagblatt.ch/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768"},"category":{"pageType":"regular","primaryCategory":"Ostschweiz","subCategory1":"Arbon, Kreuzlingen, Weinfelden","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2231768","componentName":"Eine Impfung zu Weihnachten: Thurgauer Impfzentrum über die Feiertage ausgebucht","timeStamp":"2021-12-26T19:55:01.470Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = true;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2231768" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":305,"eventNonInteractive":true,"type":"cache","timeStamp":"2021-12-26T19:55:01.527Z","componentID":"ld.2231768","componentName":"cache tracking"},"category":{"primaryCategory":"####Sun, 26 Dec 2021 19:49:57 GMT####","subCategory1":"%%%%2021-12-26T19:55:01.527Z%%%%","subCategory2":1640548501527,"subCategory3":1640548197000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/nzz/v1/abfaeff117548c4.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2231768">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768"},"headline":"Impfzentrum Thurgau über die Feiertage ausgebucht","datePublished":"2021-12-26T19:15:05.327Z","dateModified":"2021-12-26T19:15:05.327Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Am Morgen zur Impfung, am Abend zum Weihnachtsessen: Im Kanton Thurgau war dies in den vergangenen Tagen möglich. Rund 300 Personen konnten sich über die Festtage im Impfzentrum in Weinfelden impfen lassen. TVO war vor Ort.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/12/26/d77b603d-6187-4096-90e8-d5e32f4515c7.png","width":"2526","height":"1402"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 b3ae204a:0 a2f91686:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/ostschweiz/kreuzlingen/weinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768" class="page--custom page--tagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--blackwhite"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article header-main--blackwhite"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label header-button__label--blackwhite"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label header-button__label--blackwhite">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label header-button__label--blackwhite"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Ostschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz/kreuzlingen" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Arbon, Kreuzlingen, Weinfelden
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label header-button__label--blackwhite"><span>
        Impfzentrum Thurgau über die Feiertage ausgebucht
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fns209j00" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular catchline--video"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--video" style="width:14px;height:14px;min-width:14px;"><path pid="0" d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" _stroke="#888B95" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"/><path pid="1" d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" _fill="#888B95" _stroke="#888B95" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"/></svg> <span>
    weinfelden
  </span></div> <span>Eine Impfung zu Weihnachten: Thurgauer Impfzentrum über die Feiertage ausgebucht</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Am Morgen zur Impfung, am Abend zum Weihnachtsessen: Im Kanton Thurgau war dies in den vergangenen Tagen möglich. Rund 300 Personen konnten sich über die Festtage im Impfzentrum in Weinfelden impfen lassen. <a target="_blank" href="https://www.fm1today.ch/ostschweiz/thurgau/eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-144868744">TVO</a> war vor Ort.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">FM1Today</span> <!----> <!----> <time datetime="2021-12-26T19:15:05.327Z" class="metainfo__item metainfo__item--date">
          26.12.2021, 20.15 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-2db18c48" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <p data-team-paragraph="" id="id-doc-1fns21gb10" content="" pagetype="Article" componenttype="p" class="articlecomponent text">«Ich hatte gerade Zeit», sagt Nico Gobbo zu TVO. Der Sirnacher lies sich an Weihnachten im Thurgauer Impfzentrum boostern. Dass er dabei Zeit an einem Feiertag opfern musste, störte Gobbo nicht. «Dann tangiert mich die Impfung nicht beim Arbeiten. Heute Abend gehts ganz normal zum Familienessen.»</p> <!----><!----> <div id="id-doc-56271bab" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fns2463l0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Gobbo ist nicht der Einzige, der sich an den Festtagen für eine Impfung angemeldet hatte. Rund 300 Personen hatten die Möglichkeit auf einen Impftermin. Der Ansturm war gemäss der Leiterin des Impfzentrums Weinfelden, Isabelle Gremlich, deshalb riesig. «Als wir die Termine aufgeschaltet haben, waren sie relativ schnell weg. Wir waren innerhalb weniger Stunden ausgebucht.» Der Ansturm könnte auch darauf zurückzuführen sein, dass der Kanton Thurgau der einzige Ostschweizer Kanton war, der über die Festtage, trotz angespannter Personalsituation, keine Weihnachtspause eingelegt hatte.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fns2d8n60" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Gebrannte Mandeln für Geimpfte</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fns2abmn0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Zum Dank aller Mitarbeitenden und den Personen, die sich soeben impfen gelassen haben, verteilte Oliver Martin von der Martin Confiserie vor dem Impfzentrum in Weinfelden freiwillig gebrannte Mandeln. «Für mich ist Weihnachten da, um dankbar zu sein. Dankbar trotz Krise und dankbar dafür, dass ich gesund bin.» Die Freude die Martin in sich trage, wolle er an andere weitergeben.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fns2al7r0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">Trotz ausgebuchter Termine war es im Impfzentrum in Weinfelden über die Feiertage ruhig. «Die Leute sind entspannter und toleranter, weil es Weihnachten ist», sagt Zentrumsleiterin Isabelle Gremlich.</p> <!----><!----> <div id="id-doc-1fns209j11" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.tagblatt.ch%0A%C2%A9%20Tagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Tagblatt.ch%3A%20weinfelden%20-%20Eine%20Impfung%20zu%20Weihnachten%3A%20Thurgauer%20Impfzentrum%20%C3%BCber%20die%20Feiertage%20ausgebucht" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=weinfelden%20-%20Eine%20Impfung%20zu%20Weihnachten%3A%20Thurgauer%20Impfzentrum%20%C3%BCber%20die%20Feiertage%20ausgebucht&amp;via=tagblatt_ch" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=weinfelden%20-%20Eine%20Impfung%20zu%20Weihnachten%3A%20Thurgauer%20Impfzentrum%20%C3%BCber%20die%20Feiertage%20ausgebucht&amp;mini=true&amp;source=tagblatt_ch" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fns209j12" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/weinfelden-8570" data-nzz-referrer="tagLink" class="tag__label">
        Weinfelden
      </a></li><li class="tag"><a href="/thema/impfung" data-nzz-referrer="tagLink" class="tag__label">
        Impfung
      </a></li><li class="tag"><a href="/thema/kanton-thurgau" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Thurgau
      </a></li><li class="tag"><a href="/thema/oliver-martin" data-nzz-referrer="tagLink" class="tag__label">
        Oliver Martin
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fns209j13" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2230210" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/stgallen/kinderimpfung-pandemiebekaempfung-im-thurgau-kinder-ab-fuenf-jahren-koennen-sich-ab-dem-5-januar-impfen-lassen-ld.2230210" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Kinder warten auf ihre Coronaimpfung in einem Impfzentrum in Wien. (Bild: Roland Schlager, APA/APA)" data-sizes="0" src="https://img.chmedia.ch/2021/11/15/9e13d8d2-5a10-4b64-b32a-d46cc29dd296.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2367,2367,x0,y366" srcset="https://img.chmedia.ch/2021/11/15/9e13d8d2-5a10-4b64-b32a-d46cc29dd296.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2367,2367,x0,y366 80w, https://img.chmedia.ch/2021/11/15/9e13d8d2-5a10-4b64-b32a-d46cc29dd296.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2367,2367,x0,y366 160w" data-loaded="true" width="2367" height="2367" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/stgallen/kinderimpfung-pandemiebekaempfung-im-thurgau-kinder-ab-fuenf-jahren-koennen-sich-ab-dem-5-januar-impfen-lassen-ld.2230210" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Kinderimpfung
  </span></div> <span class="teaser__title-name">
            Pandemiebekämpfung im Thurgau: Kinder ab fünf Jahren können sich ab 5. Januar impfen lassen – wenn der Impfstoff da ist
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Hans Suter</span> <!----> <time class="metainfo__item metainfo__item--date">21.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2229944" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/frauenfeld/corona-alle-14-impfspuren-geoeffnet-booster-im-thurgau-ab-sofort-schon-vier-monate-nach-der-zweitimpfung-moeglich-ld.2229944" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Booster-Impfung ist bereits vier Monate nach der Grundimmunisierung möglich. (Bild: Tobias Garcia)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/09/ad1f0535-3ee1-4482-9bed-d027c26f157f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,3840,x960,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/12/09/ad1f0535-3ee1-4482-9bed-d027c26f157f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,3840,x960,y0 80w, https://img.chmedia.ch/2021/12/09/ad1f0535-3ee1-4482-9bed-d027c26f157f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,3840,x960,y0 160w" width="3840" height="3840" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/frauenfeld/corona-alle-14-impfspuren-geoeffnet-booster-im-thurgau-ab-sofort-schon-vier-monate-nach-der-zweitimpfung-moeglich-ld.2229944" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Corona
  </span></div> <span class="teaser__title-name">
            Alle 14 Impfspuren geöffnet: Booster im Thurgau ab sofort schon vier Monate nach der Zweitimpfung möglich
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Hans Suter</span> <!----> <time class="metainfo__item metainfo__item--date">20.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-197395113619929" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2231172" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/stgallen/rorschach-es-ist-der-herzschlag-unserer-stadt-gegen-das-verstummen-der-kirchenglocken-in-der-nacht-formiert-sich-widerstand-ld.2231172" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3381,1906,x3,y0" data-alt="Die Glocken der Kolumbanskirche in Rorschach sind über Nacht verstummt. Ob für ein halbes Jahr oder länger, ist noch unklar. (Bild: Rudolf Hirtl)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x163,y0 740w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x163,y0 1480w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x163,y0 380w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x163,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3388,1906,x0,y0 1120w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3388,1906,x0,y0 2240w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3383,1906,x2,y0 976w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3383,1906,x2,y0 1952w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3381,1906,x3,y0 736w,https://img.chmedia.ch/2021/12/23/92bf0acd-43ed-42da-a17e-a93d0d85934c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3381,1906,x3,y0 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/ostschweiz/stgallen/rorschach-es-ist-der-herzschlag-unserer-stadt-gegen-das-verstummen-der-kirchenglocken-in-der-nacht-formiert-sich-widerstand-ld.2231172" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Heiliger Bim-Bam
  </span></div> <span class="teaser__title-name">
            «Es ist der Herzschlag unserer Stadt Rorschach»: Gegen das Verstummen der Kirchenglocken in der Nacht formiert sich Widerstand
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Seit dem 1. Dezember ist der nächtliche Stundenschlag der Kolumbanskirche in Rorschach für ein halbes Jahr eingestellt. Dies entschied der Kirchenverwaltungsrat nachdem er deswegen eine Petition erhalten hatte. Nun ist eine weitere Petition im Anmarsch.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sabrina Manser</span> <!----> <time datetime="2021-12-26T16:00:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-3862315178301565" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2231732" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/frauenfeld/frauenfeld-weihnachten-in-der-gassenkueche-schinken-im-brotmantel-und-einen-eintritt-in-den-weihnachtszirkus-ld.2231732" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Salome Kern serviert den Gästen der Gassenküche ihr Weihnachtsmenü. (Bild: Reto Martin)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2521,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4468,2521,x6,y0 319w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4468,2521,x6,y0 638w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2517,x0,y2 292w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2517,x0,y2 584w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2512,x0,y4 223w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2512,x0,y4 446w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2521,x0,y0 380w, https://img.chmedia.ch/2021/12/26/84d5368d-bbd0-495e-af39-7335f2b65560.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4481,2521,x0,y0 760w" width="4481" height="2521" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/frauenfeld/frauenfeld-weihnachten-in-der-gassenkueche-schinken-im-brotmantel-und-einen-eintritt-in-den-weihnachtszirkus-ld.2231732" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Frauenfeld
  </span></div> <span class="teaser__title-name">
            Lange durfte die Gassenküche coronabedingt keine Gäste begrüssen: Nun ist das wieder möglich – und auch die Weihnachtsfeier konnte stattfinden
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Viola Stäheli</span> <!----> <time datetime="2021-12-26T15:00:00.000Z" class="metainfo__item metainfo__item--date">26.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-20285408362993707" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2230904" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/gesundheit-das-warten-nach-dem-deutlichen-ja-die-pflege-initiative-harrt-einer-umsetzung-ld.2230904" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Mehrmals trugen die Pflegefachleute ihre Forderungen nach besseren Arbeitsbedingungen auf die Strasse – wie hier im Oktober in Olten. (Bild: Patrick Lüthy)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3322,x261,y1171" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5888,3322,x269,y1171 319w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5888,3322,x269,y1171 638w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3317,x261,y1173 292w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3317,x261,y1173 584w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3310,x261,y1177 223w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3310,x261,y1177 446w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3322,x261,y1171 380w, https://img.chmedia.ch/2021/12/22/6009f760-74da-4489-a516-6aef83f78589.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5905,3322,x261,y1171 760w" width="5905" height="3322" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/gesundheit-das-warten-nach-dem-deutlichen-ja-die-pflege-initiative-harrt-einer-umsetzung-ld.2230904" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Gesundheit
  </span></div> <span class="teaser__title-name">
            Das Warten nach dem deutlichen Ja: Die Pflege-Initiative harrt einer Umsetzung
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Anna Wanner</span> <!----> <time datetime="2021-12-24T04:00:00.000Z" class="metainfo__item metainfo__item--date">24.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-35927796874537243" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-737263703384107" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2231743" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/kanaren-die-menschen-auf-la-palma-erhalten-ihr-schoenstes-weihnachtsgeschenk-der-vulkan-ist-erloschen-ld.2231743" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Erloschener Vulkan: der Cumbre Vieja auf La Palma. (Bild: Miguel Calero / EPA)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1226,x0,y204" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2173,1226,x3,y204 319w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2173,1226,x3,y204 638w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1225,x0,y204 292w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1225,x0,y204 584w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1222,x0,y206 223w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1222,x0,y206 446w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1226,x0,y204 380w, https://img.chmedia.ch/2021/12/26/12a5e3df-0b10-4342-a89f-1a122ab7df73.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2180,1226,x0,y204 760w" width="2180" height="1226" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/kanaren-die-menschen-auf-la-palma-erhalten-ihr-schoenstes-weihnachtsgeschenk-der-vulkan-ist-erloschen-ld.2231743" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Kanaren
  </span></div> <span class="teaser__title-name">
            Die Menschen auf La Palma erhalten ihr schönstes Weihnachtsgeschenk: Der Vulkan ist erloschen
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Ralph Schulze, Madrid</span> <!----> <time datetime="2021-12-26T16:02:13.489Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-3110003653790523" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-24789640881989916" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2231697" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/wegen-omikron-taskforce-fordert-massnahmen-silvesterpartys-sollen-abgesagt-werden-ld.2231697" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Urs Karrer, Vizepräsident, National COVID-19 Science Task Force an einem Point de Presse zur Covid 19 Situation anfang Dezember 2021. (Bild: Anthony Anex / Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y44" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x4,y44 319w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x4,y44 638w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y45 292w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y45 584w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y47 223w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y47 446w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y44 380w, https://img.chmedia.ch/2021/12/26/802e1331-edff-4662-82de-76e673c8bcae.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y44 760w" width="3072" height="1728" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/wegen-omikron-taskforce-fordert-massnahmen-silvesterpartys-sollen-abgesagt-werden-ld.2231697" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Wegen Omikron
  </span></div> <span class="teaser__title-name">
            Taskforce fordert Massnahmen: Silvesterpartys sollen abgesagt werden
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2021-12-26T10:24:31.985Z" class="metainfo__item metainfo__item--date">26.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.tagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Fweinfelden-eine-impfung-zu-weihnachten-thurgauer-impfzentrum-ueber-die-feiertage-ausgebucht-ld.2231768" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/tagblatt/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/tagblatt_ch" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/tagblatt_ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1018243" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://tagblatt.ch/veranstaltung-melden" class="footer__link">
            Veranstaltung melden
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.994639" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/872dcb6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/7924e7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/bdc5a72.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/042560d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/a66e626.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/5db4fe6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/90f271c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/87d1a4b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/19a0857.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/d09ccdc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/3c08ef2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.2/app/6ef2919.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1639736992172'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1639736992172" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
