<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz"><meta data-n-head="ssr" data-hid="description" name="description" content="Hier finden Sie die Details zum Resultat in der Gemeinde Grub (AR) an diesem Abstimmungssonntag."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz,Gemeindetexte Ostschweiz [automatisiert]»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-11-28T14:17:31.263Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-11-28T14:17:31.263Z"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Hier finden Sie die Details zum Resultat in der Gemeinde Grub (AR) an diesem Abstimmungssonntag."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.tagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Hier finden Sie die Details zum Resultat in der Gemeinde Grub (AR) an diesem Abstimmungssonntag."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=463707082"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.22.2/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/tagblatt/9.22.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.22.2/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2221009">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/gemeinden","name":"Gemeindetexte Ostschweiz [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1717685214643486792","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2221009","componentName":"Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz"},"category":{"primaryCategory":"Ostschweiz","subCategory1":"Gemeindetexte Ostschweiz [automatisiert]","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz","catchline":"Abstimmung","author":[{"authorName":""}],"issueTimestamp":"2021-11-28T14:17:31.263Z","updateTimestamp":"2021-11-28T14:17:31.263Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"Roboterjournalismus","experiment":{},"municipality":"1QYTR","topic":"","topicCategories":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2221009","pageName":"/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009","destinationURL":"https://www.tagblatt.ch/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009"},"category":{"pageType":"regular","primaryCategory":"Ostschweiz","subCategory1":"Gemeindetexte Ostschweiz [automatisiert]","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2221009","componentName":"Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz","timeStamp":"2021-11-28T15:06:40.646Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = true;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2221009" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":365,"eventNonInteractive":true,"type":"cache","timeStamp":"2021-11-28T15:06:40.706Z","componentID":"ld.2221009","componentName":"cache tracking"},"category":{"primaryCategory":"####Sun, 28 Nov 2021 15:00:36 GMT####","subCategory1":"%%%%2021-11-28T15:06:40.706Z%%%%","subCategory2":1638112000706,"subCategory3":1638111636000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/nzz/v1/abfaeff117548c4.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.22.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2221009">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009"},"headline":"Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz","datePublished":"2021-11-28T14:17:31.263Z","dateModified":"2021-11-28T14:17:31.263Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Hier finden Sie die Details zum Resultat in der Gemeinde Grub (AR) an diesem Abstimmungssonntag.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg","width":"1600","height":"900"},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/37529f9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/8d7f5ed.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/55bf7d6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/86d2741.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/4fb3c68.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/7e0dee9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/5625736.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/8c191d1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/b7bbee1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/ea67560.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/bbbe854.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.22.2/app/a65958f.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 4740cf59:0 a2f91686:0 a8b54b5a:0 3ff130fa:0 d782c588:0 92ac0bfa:0 7989ed03:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/ostschweiz/gemeinden/wenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009" class="page--custom page--tagblatt"><!----> <!----><!----><!----><!----><!----><!----><!----> <div id="header" class="header"><div class="header__above header--blackwhite"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article header-main--blackwhite"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label header-button__label--blackwhite"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label header-button__label--blackwhite">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label header-button__label--blackwhite"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Ostschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/ostschweiz/gemeinden" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Gemeindetexte Ostschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label header-button__label--blackwhite"><span>
        Abstimmung - Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fljegtoo0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Abstimmung
  </span></div> <span>Wenige Stimmen sorgen in Grub (AR) für ein Nein zum Covid-Gesetz</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Hier finden Sie die Details zum Resultat in der Gemeinde Grub (AR) an diesem Abstimmungssonntag.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2021-11-28T14:17:31.263Z" class="metainfo__item metainfo__item--date">
          28.11.2021, 15.17 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fljegu8r0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Ergebnisse in Grub (AR): 64.9 Prozent Nein zum Covid-Gesetz" data-sizes="0" data-nzz-tid="article-image" width="1600" height="900" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/28/fae6e00e-bc40-4fd6-aba2-07f2a6a6193d.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die Ergebnisse in Grub (AR): 64.9 Prozent Nein zum Covid-Gesetz</h3> <!----></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1fljegu8r1" content="" pagetype="Article" componenttype="source" class="source articlecomponent"><em class="source__wrapper">(chm)</em></div> <!----><!----> <div id="id-doc-02b1c6e4" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <p data-team-paragraph="" id="id-doc-1fljegu8s0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Mit einem minimen Unterschied von acht Stimmen hat Grub (AR) das Covid-Gesetz abgelehnt. 269 Personen sagten Nein, 261 stimmten Ja. Das entspricht 50.8 Prozent Nein.</p> <!----><!----> <div id="id-doc-4f24e203" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fljegu8t0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Auch im Juni hatte Grub (AR) bereits Nein gesagt bei der Abstimmung zum Covid-Gesetz. Die Stimmbürgerinnen und Stimmbürger hatten die Vorlage mit 56.1 Prozent Nein Prozent abgelehnt.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fljegu8u0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Stimmbeteiligung überdurchschnittlich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fljegu8v0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">An der Abstimmung zum Covid-Gesetz beteiligten sich in Grub (AR) deutlich mehr Menschen als üblich. Mit 76.4 Prozent lag die Stimmbeteiligung markant über dem Durchschnitt aller Abstimmungen in der Gemeinde seit 1990 (50 Prozent).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fljegu900" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Zur Justizinitiative hat eine klare Mehrheit in Grub (AR) ein Nein eingelegt. Der Nein-Anteil betrug 64.9 Prozent. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fljegu920" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Gemeinde Grub (AR) hat Ja gesagt zur Pflegeinitiative, und zwar mit 55.9 Prozent der Stimmen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fljegu930" content="" pagetype="Article" componenttype="p" class="articlecomponent text"><em>Folgt mehr... nach Ende der Auszählung in der ganzen Schweiz.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fljegu940" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text"><em>Dieser Text ist mit Unterstützung eines Algorithmus erstellt worden.</em></p> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-14371950409112433" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2217526" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/abstimmungen-covid-gesetz-justiz-und-pflegeinitiative-alle-hochrechnungen-resultate-und-analysen-im-liveticker-ld.2217526" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Deutliches Ja zu Covid-Gesetz und Pflege-Initiative ++ Justiz-Initiative gescheitert ++ Mini-Demo vor Bundeshaus" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2274,2274,x2267,y851 740w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2274,2274,x2267,y851 1480w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2274,2274,x2267,y851 380w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2274,2274,x2267,y851 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4317,2428,x218,y658 1120w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4317,2428,x218,y658 2240w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4309,2428,x222,y658 976w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4309,2428,x222,y658 1952w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4307,2428,x223,y658 736w,https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4307,2428,x223,y658 1472w" media="(min-width:768px)"><img layout="intrinsic" alt="Deutliches Ja zu Covid-Gesetz und Pflege-Initiative ++ Justiz-Initiative gescheitert ++ Mini-Demo vor Bundeshaus" data-sizes="0" src="https://img.chmedia.ch/2021/11/28/773ecf3e-fdbc-4cc5-b426-3184ac5a83b8.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4307,2428,x223,y658" width="2274" height="2274" class="cb-it-hide"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/schweiz/abstimmungen-covid-gesetz-justiz-und-pflegeinitiative-alle-hochrechnungen-resultate-und-analysen-im-liveticker-ld.2217526" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Liveticker
  </span></div> <span class="teaser__title-name">
            Deutliches Ja zu Covid-Gesetz und Pflege-Initiative ++ Justiz-Initiative gescheitert ++ Mini-Demo vor Bundeshaus
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Am heutigen Sonntag stimmen die Schweizer Stimmberechtigten über drei Vorlagen ab. Alle Hochrechnungen, Ergebnisse und Reaktionen dazu finden Sie hier im Liveticker.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Online-Redaktion</span> <!----> <time datetime="2021-11-28T12:33:50.522Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-5427223859153338" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2219280" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/interaktive-karten-die-abstimmungsresultate-in-der-live-uebersicht-wie-die-kantone-und-gemeinden-abstimmen-ld.2219280" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Abstimmungsresultate in der Live-Übersicht: Wie die Kantone und Gemeinden abstimmen" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/11/25/10703cbc-eb1a-416c-b7cb-e2096e704195.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/interaktive-karten-die-abstimmungsresultate-in-der-live-uebersicht-wie-die-kantone-und-gemeinden-abstimmen-ld.2219280" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Interaktive Karten
  </span></div> <span class="teaser__title-name">
            Die Abstimmungsresultate in der Live-Übersicht: Wie die Kantone und Gemeinden abstimmen
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2021-11-28T10:34:31.770Z" class="metainfo__item metainfo__item--date">28.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-634177929016436" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2220255" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/covid-gesetz-einzelne-ostschweizer-gemeinden-kippen-ins-ja-lager-schwerer-stand-fuer-die-massnahmen-kritiker-ld.2220255" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Plakat der Gegner des Covid-Gesetzes. (Bild: Christian Flierl / bz)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x12,y430 319w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x12,y430 638w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y433 292w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y433 584w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y438 223w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y438 446w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 380w, https://img.chmedia.ch/2021/11/12/b35c73d8-3a1b-4f49-b6f6-003ed0751bc0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 760w" width="8256" height="4644" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/ressort-ostschweiz/covid-gesetz-einzelne-ostschweizer-gemeinden-kippen-ins-ja-lager-schwerer-stand-fuer-die-massnahmen-kritiker-ld.2220255" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Covid-Gesetz
  </span></div> <span class="teaser__title-name">
            Drei von vier Ostschweizer Kantone sagen Ja – Appenzell Innerrhoden lehnt die Covid-Vorlage als einziger Kanton neben Schwyz ab
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Jürg Ackermann</span> <!----> <time datetime="2021-11-28T14:04:39.110Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-3829655995300121" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-10058707093760844" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2220791" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-opinion"><figure class="poster__figure poster__figure--image"><a href="/schweiz/kommentar-klares-ja-nach-aeusserst-hitzigen-wochen-der-bundesrat-erhaelt-einen-dringend-benoetigten-vertrauensbeweis-ld.2220791" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Klares Ja zum Covid-Gesetz nach sehr hitzigen Wochen – der Bundesrat erhält dringend benötigten Vertrauensbeweis" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x1,y54 319w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x1,y54 638w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y55 223w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y55 446w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2021/11/28/1e65832a-5826-4df9-a0f9-afef998ce8e1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/kommentar-klares-ja-nach-aeusserst-hitzigen-wochen-der-bundesrat-erhaelt-einen-dringend-benoetigten-vertrauensbeweis-ld.2220791" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--opinion teaser__title--0"><div class="catchline catchline--1of3 catchline--opinion"><!----> <span>
    Kommentar
  </span></div> <span class="teaser__title-name">
            Klares Ja zum Covid-Gesetz nach sehr hitzigen Wochen – der Bundesrat erhält dringend benötigten Vertrauensbeweis
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--opinion metainfo--hasAuthorImage"><div class="metainfo__main metainfo__main--opinion"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Doris Kleck</span> <!----> <time datetime="2021-11-28T14:00:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <div class="metainfo__authorimg image-placeholder"><img layout="intrinsic" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/28/c521b70e-bbe5-4281-8303-1ac8f09cc509.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1480,1480,x1306,y222" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/11/28/c521b70e-bbe5-4281-8303-1ac8f09cc509.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1480,1480,x1306,y222 40w, https://img.chmedia.ch/2021/11/28/c521b70e-bbe5-4281-8303-1ac8f09cc509.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1480,1480,x1306,y222 80w" width="1480" height="1480" class="image-placeholder__image"></div> <!----></div></div></div></div></article> <!----></div><div id="top-5-02351020557236949" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-5416104297076174" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2220056" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/stgallen/ersatzwahl-sensationell-simon-diezi-ist-neuer-gemeindepraesident-von-thal-und-so-reagiert-verlierer-matthias-gehring-ld.2220056" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Neuer Gemeindepräsident von Thal: Simon Diezi. (Bild: Rudolf Hirtl)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2603,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4614,2603,x6,y0 319w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4614,2603,x6,y0 638w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2599,x0,y2 292w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2599,x0,y2 584w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2594,x0,y4 223w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2594,x0,y4 446w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2603,x0,y0 380w, https://img.chmedia.ch/2021/8/20/de2352fc-2b9b-45e6-91c1-b2d689016afd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4627,2603,x0,y0 760w" width="4627" height="2603" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/stgallen/ersatzwahl-sensationell-simon-diezi-ist-neuer-gemeindepraesident-von-thal-und-so-reagiert-verlierer-matthias-gehring-ld.2220056" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Ersatzwahl
  </span></div> <span class="teaser__title-name">
            «Sensationell»: Simon Diezi ist neuer Gemeindepräsident von Thal – und so reagiert Verlierer Matthias Gehring
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Rudolf Hirtl/Daniel Walt</span> <!----> <time datetime="2021-11-28T13:33:51.886Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgemeinden%2Fwenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgemeinden%2Fwenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.tagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgemeinden%2Fwenige-stimmen-sorgen-in-grub-ar-fur-ein-nein-zum-covid-gesetz-ld.2221009" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/tagblatt/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/tagblatt_ch" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/tagblatt_ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1018243" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://tagblatt.ch/veranstaltung-melden" class="footer__link">
            Veranstaltung melden
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.994639" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/37529f9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/4fb3c68.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/7e0dee9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/5625736.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/8c191d1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/b7bbee1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/ea67560.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/bbbe854.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/a65958f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/8d7f5ed.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/55bf7d6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.22.2/app/86d2741.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1638106718183'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1638106718183" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
