<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf | St.Galler Tagblatt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Tagblatt.ch"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf | St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="author" name="author" content="Mathias Frei"><meta data-n-head="ssr" data-hid="description" name="description" content="Vor drei Jahren stand das historische Tiny-House noch hinter dem Schlosspark an der Murg. Nun hat kürzlich der Wiederaufbau des «Hexehüsli» in Althuben begonnen. Ingesamt 20&#x27;000 Teile gilt es zusammenzusetzen."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf,Frauenfeld &amp; Münchwilen»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2020-10-12T16:30:14.279Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2020-10-13T03:10:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2020 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf | St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.luzernerzeitung.ch/C=W2133,H1199.813,X125,Y292.0938/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Vor drei Jahren stand das historische Tiny-House noch hinter dem Schlosspark an der Murg. Nun hat kürzlich der Wiederaufbau des «Hexehüsli» in Althuben begonnen. Ingesamt 20&#x27;000 Teile gilt es zusammenzusetzen."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf | St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.luzernerzeitung.ch/C=W2133,H1199.813,X125,Y292.0938/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Vor drei Jahren stand das historische Tiny-House noch hinter dem Schlosspark an der Murg. Nun hat kürzlich der Wiederaufbau des «Hexehüsli» in Althuben begonnen. Ingesamt 20&#x27;000 Teile gilt es zusammenzusetzen."><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-nzz.ch/tagblatt/app/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//tagblatt.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="preload" type="text/css" as="style" href="https://assets.static-nzz.ch/tagblatt/app/static/fonts.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/tagblatt/app/manifest.42138624.json"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/tagblatt/app/static/fonts.css" media="none" defer><link data-n-head="ssr" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/safari-pinned-tab.svg" color="#000000"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/tagblatt/app/static/print.css?13" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.1266760">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/frauenfeld","name":"Frauenfeld & Münchwilen"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1680407617159322141","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
          window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
          window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.1266760","componentName":"Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf"},"category":{"primaryCategory":"Ostschweiz","subCategory1":"Frauenfeld & Münchwilen","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf","catchline":"","author":[{"authorName":"Mathias Frei"}],"issueTimestamp":"2020-10-13T03:10:00.000Z","updateTimestamp":"2020-10-12T16:30:14.279Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.1266760","pageName":"/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760","destinationURL":"https://www.tagblatt.ch/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"},"category":{"pageType":"regular","primaryCategory":"Ostschweiz","subCategory1":"Frauenfeld & Münchwilen","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1680407458808259711","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.1266760","componentName":"Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf","timeStamp":"2020-10-13T03:57:14.160Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
          window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
          window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
          document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/tagblatt/app/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=10"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=10');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["ostschweiz","frauenfeld","wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"];    window.audienzz.keywords.article = ["yes","ld.1266760"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["ostschweiz","frauenfeld","wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"];          window.audienzz.keywords.article = ["yes","ld.1266760"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.1266760">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760"},"headline":"Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf | St.Galler Tagblatt","datePublished":"2020-10-13T03:10:00.000Z","dateModified":"2020-10-12T16:30:14.279Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Vor drei Jahren stand das historische Tiny-House noch hinter dem Schlosspark an der Murg. Nun hat kürzlich der Wiederaufbau des «Hexehüsli» in Althuben begonnen. Ingesamt 20'000 Teile gilt es zusammenzusetzen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.luzernerzeitung.ch/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg","width":"2400","height":"1674"},"author":{"@type":"Person","name":"Mathias Frei"}}</script><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/2241b47a8be3532aafa3.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/19f71b31cce57dbc6609.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/3c23c2d7b2003e450ab6.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/12b289a96691d4b56367.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/68adfc761a8a8a1e5f2c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/069a249041404d80ec4a.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/a2d38ff49fbb0a2c0517.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/2bef68b21e07165804c0.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/9be6ebf3eeaaebce2ba7.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/193d0646ddaa58ab8752.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/ca7bb6d671e9899e8919.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/1cf47dd031f6eeee4c37.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/b9b21b33bb191b6a98a3.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/5eebe7be6da79fb50fa4.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/8982085acf7405790342.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/8e24afbff93860a8e3fa.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/02762a4e9ebae522cb15.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/1f33b04649dd1d8e60bf.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/b80daa11c75636edc282.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/b9fecc3d4608e261ba92.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7aa6c87d:0 406552c0:0 1cdd0ee7:0 55efad2e:0 76f67c05:0 8b3c0990:0 b2865716:0 086c2355:0 79794240:0 672dedc2:0 1247bd47:0 47b389e6:0 6f4b1f65:0 f828f080:0 6b1b664d:0 3dec2d94:0 3f160a6f:0 3a909f4c:0 3169de85:0 5e8ae657:0 14e1f8b1:0 8783a5ae:0 cf81d8b4:0 2b86d06c:0 5a2a817b:0 addc8e70:0 63a68ad7:0 09b5594e:0 52f7359b:0 bd8e87e8:0 4e96f07a:0 1d3b707b:0 757960cc:0 5805cfde:0 3fbd4d08:0 3c64b7f0:0 4a112a60:0 7989ed03:0 0f51a862:0 1bfac0a5:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/ostschweiz/frauenfeld/wiedergeburt-im-naechsten-fruehling-nach-dem-umzug-innerhalb-von-frauenfeld-baut-architekt-gabriel-mueller-das-fast-160-jahre-alte-hexehuesli-wieder-auf-ld.1266760" class="page--custom" data-v-0e28002f><!----> <!----><!----><!----> <div class="overlay--container" data-v-647e2a26 data-v-0e28002f><div class="overlay--bg" style="display:none;" data-v-647e2a26 data-v-647e2a26></div> <div data-nzz-tid="overlay" class="overlay overlay--mobnav" style="display:none;" data-v-647e2a26 data-v-647e2a26><div class="searchform searchform--menu" data-v-fdd0b74e><form method="get" autocomplete="off" class="searchform__wrap" data-v-fdd0b74e><label for="searchinput" class="hidden" data-v-fdd0b74e>
      Suchen
    </label> <input name="q" placeholder="Suchen Sie Artikel oder Themen" aria-label="Suchen Sie Artikel oder Themen" type="text" size="15" autocomplete="off" value="" class="searchform__input" style="height:46px;" data-v-fdd0b74e> <button aria-label="Suche" role="button" class="button searchform__button" data-v-fdd0b74e><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:46px;height:46px;" data-v-fdd0b74e><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></button> <!----></form></div> <nav data-nzz-tid="main-menu" class="menu" data-v-f3c6f082> <ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.tagblatt.ch" class="menu__link">«Tagblatt» abonnieren</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://epaper.tagblatt.ch" class="menu__link">E-Paper lesen</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.tagblatt.ch/benutzerkonto/newsletter" class="menu__link">Newsletter bestellen</a></div><!----></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch" class="menu__link">Startseite</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/meine-region" class="menu__link">Meine Region</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/neueste-artikel" class="menu__link">Neueste Artikel</a></div><!----></li></ul><ul class="menu__section menu__section--brand" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/ostschweiz" class="menu__link menu__link--brand">Ostschweiz</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/stgallen" class="menu__link menu__link--brand menu__link--subsection">St.Gallen, Gossau &amp; Rorschach</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/frauenfeld" class="menu__link menu__link--brand menu__link--subsection">Frauenfeld &amp; Münchwilen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/kreuzlingen" class="menu__link menu__link--brand menu__link--subsection">Arbon, Kreuzlingen &amp; Weinfelden</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/wil" class="menu__link menu__link--brand menu__link--subsection">Wil</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/toggenburg" class="menu__link menu__link--brand menu__link--subsection">Toggenburg</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/appenzellerland" class="menu__link menu__link--brand menu__link--subsection">Appenzellerland</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/werdenberg" class="menu__link menu__link--brand menu__link--subsection">Werdenberg &amp; Obertoggenburg</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/rheintal" class="menu__link menu__link--brand menu__link--subsection">Rheintal</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/alpstein" class="menu__link menu__link--brand menu__link--subsection">Alpstein</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/tagblatt-quiz" class="menu__link menu__link--brand menu__link--subsection">Tagblatt Quiz</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/meinung" class="menu__link menu__link--brand">Meinung</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/meinung/kommentare" class="menu__link menu__link--brand menu__link--subsection">Kommentare</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leserbrief-schreiben" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserbrief schreiben</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leserreporter" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserreporter</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/sport" class="menu__link menu__link--brand">Sport</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/sport/fcstgallen" class="menu__link menu__link--brand menu__link--subsection">FC St.Gallen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/sport/hcthurgau" class="menu__link menu__link--brand menu__link--subsection">HC Thurgau</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/sport/live-resultate" class="menu__link menu__link--brand menu__link--subsection">Live &amp; Resultate</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/schweiz" class="menu__link menu__link--brand">Schweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/international" class="menu__link menu__link--brand">International</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/wirtschaft" class="menu__link menu__link--brand">Wirtschaft</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/kultur" class="menu__link menu__link--brand">Kultur</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/leben" class="menu__link menu__link--brand">Leben</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/essen-trinken" class="menu__link menu__link--brand menu__link--subsection">Essen &amp; Trinken</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leben/papa-blog" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Papa-Blog</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/kolumnen" class="menu__link menu__link--brand menu__link--subsection">Kolumnen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/ratgeber" class="menu__link menu__link--brand menu__link--subsection">Ratgeber</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/wandertipps" class="menu__link menu__link--brand menu__link--subsection">Wandertipps</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/auto" class="menu__link menu__link--brand menu__link--subsection">Auto</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://agenda.tagblatt.ch" class="menu__link menu__link--brand">Agenda</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://events.lzmedien.ch/?template_id=8&amp;ebene=3" class="menu__link menu__link--brand menu__link--subsection">Veranstaltung erfassen</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/bildergalerien" class="menu__link menu__link--brand">Bildergalerien</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/bildergalerien/leserbilder" class="menu__link menu__link--brand menu__link--subsection">Leserbilder</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/videos" class="menu__link menu__link--brand">Videos</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/wetter/tageswetter" class="menu__link menu__link--brand">Wetter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/tageswetter" class="menu__link menu__link--brand menu__link--subsection">Tageswetter</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/niederschlagsradar" class="menu__link menu__link--brand menu__link--subsection">Niederschlag</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/prognose-ostschweiz" class="menu__link menu__link--brand menu__link--subsection">Mittelfristprognose</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/wetter-schweiz" class="menu__link menu__link--brand menu__link--subsection">Schweiz</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/wetter-europa" class="menu__link menu__link--brand menu__link--subsection">Europa</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/pollenflug" class="menu__link menu__link--brand menu__link--subsection">Pollenprognose</a></div></li></ul></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/lagerblog" class="menu__link">Lagerblog</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/oho" class="menu__link">Ostschweizer helfen Ostschweizern</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/services/abopass" class="menu__link">abopass</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/wettbewerbe" class="menu__link">Wettbewerbe</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/services/marktplaetze" class="menu__link">Marktplätze</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.ostjob.ch" class="menu__link menu__link--subsection">Jobs</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.osthome.ch" class="menu__link menu__link--subsection">Immobilien</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.trauerportal-ostschweiz.ch" class="menu__link menu__link--subsection">Trauer</a></div></li></ul></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://formulare.tagblatt.ch/tbm-leserreporter" class="menu__link">Leserreporter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://formulare.tagblatt.ch/tagblatt-leserbildupload" class="menu__link menu__link--subsection">Leserbilder hochladen</a></div></li></ul></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/paidcontent/promotedcontent" class="menu__link">Promoted Content</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/paidcontent/sponsoredcontent" class="menu__link">Sponsored Content</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://themenwelten.tagblatt.ch" class="menu__link">Themenwelten</a></div><!----></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/faq" class="menu__link">Hilfe</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/kontakt" class="menu__link">Kontakt</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://audienzz.ch/tagblatt" class="menu__link">Werbung</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/impressum" class="menu__link">Impressum</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/agb" class="menu__link">AGB</a></div><!----></li></ul></nav></div></div> <div class="pageholder" data-v-6b52a300 data-v-0e28002f><!----> <div class="resor resor--skyscraper" data-v-18a3ff95 data-v-0e28002f><div id="adnz_skyscraper_1" class="resor__item" data-v-18a3ff95></div></div> <!----> <div class="nzz-container" data-v-6b52a300 data-v-0e28002f><div class="header" data-v-38f2e738 data-v-0e28002f><div class="header__above" data-v-38f2e738></div> <div class="header__stay-on-top--wrapper" style="min-height:56px;" data-v-0176e67a data-v-38f2e738><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-0176e67a><div class="header__scrollwrapper header__scrollwrapper--article" data-v-7d56b4d6 data-v-38f2e738><div class="header-main header-main--article" data-v-7d56b4d6><div class="header-main__holder" data-v-7d56b4d6><div class="header-main__container" data-v-7d56b4d6><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item" data-v-dabf5ea6 data-v-7d56b4d6><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon svg-fill" style="width:48px;height:48px;" data-v-7d56b4d6><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--hide" data-v-dabf5ea6>
            Menü
          </span> <!----></button> <!----> <div class="breadcrumbs" data-v-d9577b90 data-v-7d56b4d6><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button breadcrumbs__item breadcrumbs__item--first nuxt-link-active" data-v-dabf5ea6 data-v-d9577b90> <span class="header-button__label" data-v-dabf5ea6><span data-v-d9577b90>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-d9577b90><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-d9577b90><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div> <a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button breadcrumbs__item nuxt-link-active" data-v-dabf5ea6 data-v-d9577b90> <span class="header-button__label" data-v-dabf5ea6>
    Ostschweiz
  </span> <!----></a></div></div> <div data-nzz-referrer="headerLogo" class="header__logo" data-v-2e7b7202 data-v-7d56b4d6><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-2e7b7202><svg version="1.1" viewBox="0 0 481 73" class="header__logo--icon svg-icon svg-fill" style="width:391px;height:199px;" data-v-2e7b7202><path fill="transparent" stroke="none" pid="0" _fill="none" d="M-1-1h582v402H-1z"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" d="M58.313 16.51c-2.102-4.101-2.298-4.8-3.104-6.1-2.498-4.204-5.998-6.106-11.004-6.106h-8.897v54.412c0 9.102 0 9.2 8.501 9.903v2.601H17.006v-2.6c8.496-.704 8.599-.802 8.599-9.904V4.304h-9.102c-4.898 0-8.3 1.902-10.799 6.105-.801 1.399-1.304 2.298-3.103 6.101H0l2.801-15.3h55.311l2.6 15.3h-2.4zm60.122 54.709v-2.605c-4.101-.2-5.9-2.102-8.202-8.795L90.029.006h-5.797L62.122 59.31c-2.395 6.404-5.196 9.21-9.298 9.303v2.605h18.503v-2.605c-3.598-.2-5.3-1.995-5.3-4.997 0-.699.098-1.5.397-2.302l4.604-13.301H96.13l4.302 12.9c.498 1.403.801 2.703.801 3.799 0 2.707-1.5 3.7-6.003 3.9v2.606h23.205zM94.931 44.216H72.43l12.303-33.104 10.198 33.104zm84.468-1.502c-.802 1.403-.9 2.8-.9 7.694V67.82c-8.803 3.193-16.302 4.6-24.509 4.6-21.401 0-38.506-11.908-38.506-34.81 0-23.405 18.307-37.61 40.608-37.61 6.002 0 13.105 1.105 18.707 3.402 2.997 1.207 3.896 2.102 3.896 4.507v12.3h-2.6c-.499-4.303-.9-6.204-2-7.998-3.402-5.71-10.803-8.809-19.402-8.809-17.602 0-27.804 11.106-27.804 31.212 0 18.2 9.2 34.404 28.802 34.404 10.001 0 13.105-3.1 13.105-12.5v-6.11c0-5.695-.098-7.293-1.3-8.295-.9-.807-3.202-1.207-9.102-1.599v-2.6h28.602v2.6c-5.598.597-6.795.9-7.597 2.2zm52.161 10.299c0 9.904-4.702 14.905-14.2 14.905-2.904 0-4.903-.499-6.301-1.603-2.401-1.697-2.904-5.001-2.904-9.601V36.212h6.599c11.004 0 16.806 5.798 16.806 16.801zm11.506-1.495c0-7.103-3.509-12.607-9.405-15.506-2.997-1.5-4.996-1.799-9.601-2.6 9.806-3.701 14.401-9 14.401-16.601 0-7.602-3.803-12.602-10.705-14.504-3.598-.997-6.399-1.1-13.003-1.1h-24.808v2.498c8.506.7 8.506.802 8.506 10.002v45.011c0 9.102 0 9.2-8.506 9.9v2.6h27.712c16.102 0 25.409-7.206 25.409-19.7zm-14.605-33.109c0 9.703-4.703 14.704-13.805 14.704h-6.501V4.306h5.9c10.202 0 14.406 4.101 14.406 14.103zm68.985 52.81H248.23v-2.605c8.604-.695 8.604-.793 8.604-9.9V13.709c0-9.2 0-9.303-8.604-9.9v-2.6h26.915v2.6c-8.505.597-8.505.7-8.505 9.9v45.804c0 6.907 1.994 8.407 11.702 8.407 12.695 0 15.002-1.696 19.607-14.704h2.498l-3.001 18.004zm69.358 0v-2.605c-4.106-.2-5.9-2.102-8.202-8.795L338.398.006h-5.797l-22.11 59.305c-2.395 6.404-5.196 9.21-9.298 9.303v2.605h18.503v-2.605c-3.598-.2-5.299-1.995-5.299-4.997 0-.699.093-1.5.391-2.302l4.6-13.301h25.111l4.302 12.9c.498 1.403.801 2.703.801 3.799 0 2.707-1.496 3.7-6.002 3.9v2.606h23.204zm-23.501-27.003h-22.506l12.299-33.104 10.207 33.104zm72.624-27.706c-2.106-4.101-2.307-4.8-3.104-6.1-2.502-4.204-6.002-6.106-10.998-6.106h-8.907v54.412c0 9.102 0 9.2 8.501 9.903v2.601h-26.803v-2.6c8.501-.704 8.599-.802 8.599-9.904V4.304h-9.102c-4.898 0-8.3 1.902-10.798 6.105-.797 1.399-1.301 2.298-3.1 6.101h-2.61l2.815-15.3h55.302l2.601 15.3h-2.396zm62.163 0c-2.107-4.101-2.303-4.8-3.1-6.1-2.498-4.204-5.998-6.106-11.004-6.106h-8.906v54.412c0 9.102 0 9.2 8.51 9.903v2.601h-26.812v-2.6c8.505-.704 8.598-.802 8.598-9.904V4.304h-9.097c-4.903 0-8.305 1.902-10.798 6.105-.802 1.399-1.305 2.298-3.104 6.101h-2.606l2.801-15.3h55.317l2.605 15.3h-2.404z" clip-rule="evenodd"/></svg></a></div> <div class="header-main__container header-main__container--left" data-v-7d56b4d6><div class="header__user head__section--settings" data-v-367bbb04 data-v-7d56b4d6><a href="https://login.tagblatt.ch/?KAVZ=0323-0040-03-010" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-dabf5ea6 data-v-367bbb04><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-367bbb04><path stroke="#000000" fill="none" pid="0" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="24" cy="19" r="3.5" _stroke="#000"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-dabf5ea6>
      Anmelden
    </span> <!----></a></div> <button role="button" aria-label="Suche" data-nzz-search-button="" class="header-button header-main__item header-main__item--search" data-v-dabf5ea6 data-v-7d56b4d6> <span class="header-button__label header-button__label--hide-mobile" data-v-dabf5ea6><svg version="1.1" viewBox="0 0 48 48" class="icon--search svg-icon svg-fill" style="width:64px;height:56px;" data-v-7d56b4d6><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></span> <!----></button></div></div></div></div> <!----> </div></div></div> <div class="nzz-page-transition" data-v-6b52a300 data-v-0e28002f><!----> <div class="resor resor--maxiboard" data-v-91d5020e data-v-0e28002f><div id="adnz_maxiboard_1" class="resor__item" data-v-91d5020e></div></div> <div class="article" data-v-2314bcf5><section data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-fcd29c3c><!----> <div content="" pagetype="Article" componenttype="header" class="headline" data-v-d8048fe0><div class="headline__highlight" data-v-d8048fe0><div class="headline__inner headline__inner--highlight" data-v-d8048fe0><!----> <h1 class="headline__title" data-v-d8048fe0>Wiedergeburt im nächsten Frühling: Nach dem Umzug innerhalb von Frauenfeld baut Architekt Gabriel Müller das fast 160 Jahre alte «Hexehüsli» wieder auf</h1></div></div> <div class="headline__inner" data-v-d8048fe0><p class="headline__lead" data-v-d8048fe0>Vor drei Jahren stand das historische Tiny-House noch hinter dem Schlosspark an der Murg. Nun hat kürzlich der Wiederaufbau des «Hexehüsli» in Althuben begonnen. Ingesamt 20'000 Teile gilt es zusammenzusetzen. </p> <div class="progressbar__wrapper" data-v-720331b8 data-v-d8048fe0><div class="progressbar" data-v-3c4d130e data-v-d8048fe0><!----></div></div> <div class="headline__meta" data-v-d8048fe0><div class="metainfo metainfo--content" data-v-d8048fe0><!----> <span class="metainfo__item metainfo__item--author" data-v-d8048fe0>Mathias Frei</span> <!----> <!----> <time datetime class="metainfo__item metainfo__item--date" data-v-d8048fe0>
          13.10.2020, 05.10 Uhr
        </time></div> <div class="headline__meta-extra" data-v-d8048fe0><div class="actionbar actionbar--header" data-v-526125fc data-v-d8048fe0><div class="actionbar__item" data-v-526125fc><button class="actionbar__button button actionbar__button--header" data-v-526125fc><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-526125fc><path stroke="#000000" fill="none" pid="0" d="M17.477 7.5C17.148 3.747 13.165.5 9 .5 4.834.5.85 3.747.52 7.5m1.98 1h-2v7h2v-7zm15 0h-2v7h2v-7z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M7.5 9.04v5.92L11.2 12 7.5 9.04z" _fill="#000" _stroke="#000"/></svg> <span class="actionbar__label" data-v-526125fc>Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-526125fc><div class="actionbar__button actionbar__button--header" data-v-526125fc><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-526125fc><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-526125fc>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-dcb1aa94 data-v-526125fc><div class="contextmenu-closed" data-v-dcb1aa94><div class="actionbar__button actionbar__button--header" data-v-dcb1aa94 data-v-526125fc><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-526125fc><path stroke="#000000" fill="none" pid="0" d="M10.48 1.18l6.795 6.584-6.794 6.353v-3.796l-.513.013c-2.052.051-3.758.423-5.238 1.2-1.471.773-2.684 1.927-3.785 3.49.565-2.854 1.539-5.138 3.005-6.82 1.467-1.683 3.456-2.8 6.116-3.263l.414-.072V1.181z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-dcb1aa94 data-v-526125fc>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-647e2a26 data-v-dcb1aa94><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Verregnetes Arbeiten am neuen alten «Hexehüsli»: Bauherr Gabriel Müller (auf der Leiter) studiert mit seinem Sohn Jonas den Plan, an der Schaltafel steht Remo Hafner, im Keller unten ist Beat Wyss zugange." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.43" data-srcset="https://img.luzernerzeitung.ch/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?width=680&amp;height=475&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?width=1360&amp;height=951&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?width=327&amp;height=228&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2020/10/12/9d8e7d45-de13-4c17-b41f-822985617361.jpeg?width=654&amp;height=457&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="2400" height="1674" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-2c4c222e>Verregnetes Arbeiten am neuen alten «Hexehüsli»: Bauherr Gabriel Müller (auf der Leiter) studiert mit seinem Sohn Jonas den Plan, an der Schaltafel steht Remo Hafner, im Keller unten ist Beat Wyss zugange.</h2> <div class="image-description__author" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>(Bild: Donato Caspari)</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-7eb9e870>Mit Religion hat dieses Projekt herzlich wenig zu tun, verrückt ist es aber alleweil. Einer zerlegt zusammen mit seinen Freunden ein fast 170 Jahre altes Häuschen in 20'000 Einzelteile und stellt es an einem ganz anderen Ort wieder. Dieser eine ist der Frauenfelder Architekt Gabriel Müller. Er hat sich auf historische Bausubstanz spezialisiert. Die Wiedergeburt des «Hexehüsli» setzt er auf nächsten Frühling an, dann sei das Drei-Zimmer-Haus bezugsbereit. Der Wiederaufbau hat kürzlich begonnen. </p> <!----><!----> <div id="paywall_container" content="" pagetype="Article" componenttype="barrier"></div> <div data-v-fcd29c3c><div class="cve" data-v-2314bcf5></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <blockquote content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled" data-v-0bbf6082>«Noch dieses Jahr soll Aufrichte sein. Der Dachdecker ist jedenfalls auf Dezember bestellt.» </blockquote> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Das meint Müller. Bis dahin liegt noch viel Arbeit vor dem Architekten und Familienvater. Arbeit, die nur Platz hat in seiner Freizeit.</p> <!----><!----> <div id="id-doc-1ekekv2ds0" content="" pagetype="Article" componenttype="infobox-advanced" class="articlecomponent infobox regwalled"><h2 class="infobox__title"><span>Von der Bachstrasse an den Höhenweg</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><path stroke="#05032D" fill="none" pid="0" d="M17 21l7 7 7-7" _stroke="#000"/></svg></h2> <div class="infobox__body"><div><p class="articlecomponent infobox__text">Im Jahr <strong>1851</strong> liess <strong>Andreas Wehrli</strong>, damals Mitglied der Frauenfelder Gemeindebehörde, das Rebhüsli mit dem speziellen Mansardendach errichten. <strong>Eine bauliche Erweiterung folgte 13 Jahre später.</strong> </p> <!----> <!----> <!----> <!----><p class="articlecomponent infobox__text"><strong>An der Bachstrasse 7 musste der Bau Ende 2017 weichen.</strong> Die damaligen Besitzer wollten das «Hexehüsli» eigentlich erhalten. In ihrem Auftrag hatte der Architekt Gabriel Müller im Gebiet Zürcherstrasse/Bachstrasse mehrere Liegenschaften saniert. Doch dann machte eine Auflage betreffend Tiefgaragenzugang dem zweigeschossigen Bau, der einen Gewölbekeller hat, einen Strich durch die Rechnung. Dem «Hexehüsli» drohte der Abriss. Vor diesem rettete Müller es. <strong>Seine neue Heimat ist nun in Althuben am Höhenweg 4.</strong> Die Parzelle gehört Müller. Ebendort stehen auch eine Trotte und ein Speicher, der im Kern von 1507 datiert. <em>(ma)</em></p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Da tut auch nichts zur Sache, dass es einen Vormittag lang regnet – wie vergangenen Samstag. Bauherr Müller ist auf der Baustelle. Sein Sohn Jonas (16) hilft mit, dazu zwei Kollegen: Beat Wyss, den man als langjährigen, mittlerweile pensionierten stellvertretenden Frauenfelder Werkhochchef kennt sowie der Ofenbauer Remo Hafner. Sie arbeiten an der Holzschalung für den Gewölbekeller. Der misslichen Umstände zum Trotz kommt Müller ins Schwärmen. Er spricht von seinem Recycling-Projekt. Und: </p> <!----><!----> <blockquote content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled" data-v-0bbf6082>«Früher war es üblich, ganze Gebäude zu zügeln.» </blockquote> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Heutzutage dagegen seien Häuser nicht mehr für ein ganzes Lebensalter oder mehr ausgelegt, sondern vielleicht noch für 30 Jahre.</p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/10/12/de64ab74-1494-4790-bfae-de1a3dd8e696.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Im Juni 2019 beim symbolischen Startschuss, als das Hühnerhaus noch stand: vorne Gabriel Müller, hinten ein Teil der Handwerkerkollegen, die mithelfen." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.luzernerzeitung.ch/2020/10/12/de64ab74-1494-4790-bfae-de1a3dd8e696.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2020/10/12/de64ab74-1494-4790-bfae-de1a3dd8e696.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2020/10/12/de64ab74-1494-4790-bfae-de1a3dd8e696.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2020/10/12/de64ab74-1494-4790-bfae-de1a3dd8e696.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="4928" height="3280" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-2c4c222e>Im Juni 2019 beim symbolischen Startschuss, als das Hühnerhaus noch stand: vorne Gabriel Müller, hinten ein Teil der Handwerkerkollegen, die mithelfen.</h2> <div class="image-description__author" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>(Bild: Donato Caspari)</span></div></div></div></figure> <!----><!----> <h2 content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-0e97221d><span data-v-0e97221d>Handwerker helfen und Geld aus Crowdfunding</span></h2> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Müller kann auf die Unterstützung von 16 Handwerksunternehmen aus der Region zählen. Für diese Spezialisten ist das Projekt eine Herausforderung, der Umgang mit historischer Bausubstanz nicht alltäglich. Im Frühsommer 2019 hatten sie sich für den symbolischen Startschuss in Althuben versammelt. Damals stand gleichenorts noch ein Hühnerhaus. Das ist mittlerweile weg. Baubeginn hätte im gleichen Spätsommer sein sollen. Müller führte erfolgreich ein Crowdfunding durch. Ziel: 10'000 Franken; erreicht: 11'000 Franken. Für das ganze Projekt rechnet Müller mit einem hohen fünfstelligen Betrag, nebst dem Crowdfunding komplett eigenfinanziert. </p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content  image--right regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/10/12/7ef3a948-3ded-411e-acdb-6ad3e51d2a91.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Abbruch des Gewölbekellers an der Bachstrasse im Dezember 2017." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.33" data-srcset="https://img.luzernerzeitung.ch/2020/10/12/7ef3a948-3ded-411e-acdb-6ad3e51d2a91.jpeg?width=240&amp;height=180&amp;fit=crop&amp;quality=75&amp;auto=webp 240w, https://img.luzernerzeitung.ch/2020/10/12/7ef3a948-3ded-411e-acdb-6ad3e51d2a91.jpeg?width=480&amp;height=360&amp;fit=crop&amp;quality=75&amp;auto=webp 480w" width="320" height="240" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description image-description--small" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption" data-v-2c4c222e>Abbruch des Gewölbekellers an der Bachstrasse im Dezember 2017.</h2> <div class="image-description__author image-description__author--small" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>(Bild: PD)</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Verschiedene Umstände führten aber schliesslich zur Verzögerung von einem Jahr. Zum einen war Müller beruflich stark eingespannt. Die Sanierung des «Trompetenhüsli» an der Thundorferstrasse war aufwendiger als geplant. «Ich musste andere Prioritäten setzen.» Zum anderen wurden im Sommer 2019 auch Sondierungsbohrungen durchgeführt. Das Resultat: Der Untergrund war sehr feucht. Deshalb war der Plan, im Winter mit dem Aushub zu beginnen, da der Boden zu dieser Jahreszeit gefroren war. Dann kam die Coronapandemie dazwischen und legte den ganzen Baustellenbetrieb lahm. </p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content  image--fullwidth regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Das «Hexehüsli» im Dezember 2017 kurz vor dem Abbau." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.46" data-srcset="https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=1120&amp;height=767&amp;fit=crop&amp;quality=75&amp;auto=webp 1120w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=2240&amp;height=1534&amp;fit=crop&amp;quality=75&amp;auto=webp 2240w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=976&amp;height=668&amp;fit=crop&amp;quality=75&amp;auto=webp 976w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=1952&amp;height=1336&amp;fit=crop&amp;quality=75&amp;auto=webp 1952w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=736&amp;height=504&amp;fit=crop&amp;quality=75&amp;auto=webp 736w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=1472&amp;height=1008&amp;fit=crop&amp;quality=75&amp;auto=webp 1472w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=375&amp;height=256&amp;fit=crop&amp;quality=75&amp;auto=webp 375w, https://img.luzernerzeitung.ch/2020/10/12/d48ca4a3-fa26-48dd-bd66-2c9649d730a2.jpeg?width=750&amp;height=513&amp;fit=crop&amp;quality=75&amp;auto=webp 750w" width="5260" height="3610" sizes="(min-width: 1200px) 1120px, (min-width: 1024px) 976px, (min-width: 768px) 736px" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description image-description--fullwidth" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-2c4c222e>Das «Hexehüsli» im Dezember 2017 kurz vor dem Abbau.</h2> <div class="image-description__author" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>(Bild: Andrea Stalder)</span></div></div></div></figure> <!----><!----> <blockquote content="" pagetype="Article" componenttype="quote" class="articlecomponent quote regwalled" data-v-0bbf6082>«Wir blieben in der Zwischenzeit aber nicht untätig.» </blockquote> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content  image--right regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/10/12/3caefb10-592c-44a4-8935-54fa1de1a762.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Blick ins Gebäude kurz vor dem Abbau im Dezember 2017." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.54" data-srcset="https://img.luzernerzeitung.ch/2020/10/12/3caefb10-592c-44a4-8935-54fa1de1a762.jpeg?width=240&amp;height=155&amp;fit=crop&amp;quality=75&amp;auto=webp 240w, https://img.luzernerzeitung.ch/2020/10/12/3caefb10-592c-44a4-8935-54fa1de1a762.jpeg?width=480&amp;height=311&amp;fit=crop&amp;quality=75&amp;auto=webp 480w" width="5412" height="3523" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description image-description--small" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption" data-v-2c4c222e>Blick ins Gebäude kurz vor dem Abbau im Dezember 2017.</h2> <div class="image-description__author image-description__author--small" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>(Bild: Andrea Stalder)</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Das sagt Gabriel Müller. So wurden die rund 500 Steine des Gewölbekellers geputzt und aufbereitet. Mit weiteren 100 Steinen aus Müllers Bauteilelager wird kommendes Wochenende das Gewölbe rekonstruiert. «Wir mauern traditionell mit Kalkmörtel», erklärt Müller. Der Aushub erfolgte nun diesen Sommer, das Wasser war nicht mehr so problematisch. Danach geht es ans Holz und die Holzwände. Mindestens 80 Prozent des Holzes sei noch in bestem Zustand. Für den Rest wird eingelagertes Altholz verwendet. Eine Zimmerei bringt das Holz auf Vordermann. Die Wände und die Decken werden in Elementbauweise vorbereitet und dann vor Ort zusammengesetzt. «Ziel wäre es, die Wände mit Sichtriegeln zu versehen.» So, wie das früher einmal war. </p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content  image--left regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/10/12/10b944b6-2b4e-4cca-9aac-31d7cf99ec9d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Blick ins Gebäude kurz vor dem Abbau im Dezember 2017." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.56" data-srcset="https://img.luzernerzeitung.ch/2020/10/12/10b944b6-2b4e-4cca-9aac-31d7cf99ec9d.jpeg?width=240&amp;height=153&amp;fit=crop&amp;quality=75&amp;auto=webp 240w, https://img.luzernerzeitung.ch/2020/10/12/10b944b6-2b4e-4cca-9aac-31d7cf99ec9d.jpeg?width=480&amp;height=307&amp;fit=crop&amp;quality=75&amp;auto=webp 480w" width="5487" height="3514" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description image-description--small" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption" data-v-2c4c222e>Blick ins Gebäude kurz vor dem Abbau im Dezember 2017.</h2> <div class="image-description__author image-description__author--small" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>(Bild: Andrea Stalder)</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Was die zukünftige Nutzung des «Hexehüsli» betrifft, bleibt Müller bei der Idee, die Räume für kulturelle und gesellschaftliche Veranstaltungen zu nutzen. «Oder als temporäres Künstleratelier, etwa für ein Sabbatical.»</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" class="regwalled" data-v-7ab46936><div class="sharebox" data-v-7ab46936><div class="sharebox__line" data-v-7ab46936></div> <ul class="sharebox__content" data-v-7ab46936><!----> <li class="sharebox__item sharebox__item--print" data-v-7ab46936><a href="#" title="Drucken" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-icon" style="width:18px;height:18px;" data-v-7ab46936><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-7ab46936><a title="E-Mail senden" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M32.5 17.5h-17v13h17v-13z"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M16 18l8 6 8-6"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-7ab46936><a title="Auf Facebook teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-7ab46936><a title="Auf Twitter teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.3 8.3 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.13 4.13 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-7ab46936><a title="Auf LinkedIn teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.35 1.35 0 110-2.7 1.35 1.35 0 010 2.7zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-7ab46936><a title="Auf Xing teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z" _fill="#000"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" _fill="#000"/></svg></a></li></ul> <div class="sharebox__line" data-v-7ab46936></div></div> <!----></div> <!----><!----> <section content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Mehr zum Thema:</span></div></div> <div class="widget__row widget__row--noBorder"><div class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1128775" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/ostschweiz/frauenfeld/ein-orchester-furs-hexehusli-ld.1128775" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Das Frauenfelder «Hexehüsli» ist umgezogen, beim Wiederaufbau spielt ein Handwerker-Orchester" data-sizes="0" src="https://img.luzernerzeitung.ch/2019/6/19/bc0cfb06-08e5-4a39-b0f7-42dd0c7953e1.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1039,x0,y95" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2019/6/19/bc0cfb06-08e5-4a39-b0f7-42dd0c7953e1.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1039,x0,y95 200w, https://img.luzernerzeitung.ch/2019/6/19/bc0cfb06-08e5-4a39-b0f7-42dd0c7953e1.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1039,x0,y95 400w" width="1848" height="1040" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/frauenfeld/ein-orchester-furs-hexehusli-ld.1128775" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><span class="teaser__title-name">
          Das Frauenfelder «Hexehüsli» ist umgezogen, beim Wiederaufbau spielt ein Handwerker-Orchester
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Architekt Gabriel Müller und eine Schar Handwerker erwecken das 168-jährige Rebhaus wieder zum Leben. Baubeginn in Althuben ist Mitte August. Bis vor anderthalb Jahren stand das Gebäude mitten in der Stadt.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Mathias Frei</span> <time datetime="2019-06-20T02:30:00.000Z" class="metainfo__item metainfo__item--date">20.06.2019</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_571025" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/ostschweiz/frauenfeld-munchwilen/hexehuesli-auch-die-decke-des-gewoelbekellers-zieht-um-ld.571025" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Hexehüsli: Auch die Decke des Gewölbekellers zieht um" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2018/4/14/385a8d7d-1b73-444c-bfdf-0d74d1274466.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=901,507,x0,y41 200w, https://img.luzernerzeitung.ch/2018/4/14/385a8d7d-1b73-444c-bfdf-0d74d1274466.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=901,507,x0,y41 400w" width="901" height="507" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/frauenfeld-munchwilen/hexehuesli-auch-die-decke-des-gewoelbekellers-zieht-um-ld.571025" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><span class="teaser__title-name">
          Hexehüsli: Auch die Decke des Gewölbekellers zieht um
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Mathias Frei</span> <time datetime="2017-12-20T04:19:48.000Z" class="metainfo__item metainfo__item--date">20.12.2017</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_571064" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/ostschweiz/frauenfeld-munchwilen/frauenfeld-ein-haus-auf-dem-sprung-ld.571064" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="FRAUENFELD: Ein Haus auf dem Sprung" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2018/4/14/6bf68168-6e41-4a82-9bb2-f283c54ee717.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1374,772,x0,y463 200w, https://img.luzernerzeitung.ch/2018/4/14/6bf68168-6e41-4a82-9bb2-f283c54ee717.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1374,772,x0,y463 400w" width="1374" height="773" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/frauenfeld-munchwilen/frauenfeld-ein-haus-auf-dem-sprung-ld.571064" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><span class="teaser__title-name">
          FRAUENFELD: Ein Haus auf dem Sprung
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      166 Jahre stand das Hexehüsli an der Bachstrasse hinter dem Schlosspark. Nun droht dem Wohnhaus der Abriss. Architekt Gabriel Müller hat etwas dagegen. Er zerlegt es, um es in Huben wieder aufzubauen.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Mathias Frei</span> <time datetime="2017-12-13T04:20:07.000Z" class="metainfo__item metainfo__item--date">13.12.2017</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox" data-v-2314bcf5></div> <!----> <div class="pageelement pageelement--advertisement" data-v-fcd29c3c><div class="resor" data-v-fcd29c3c><div id="adnz_billboard_1" class="resor__item" data-v-fcd29c3c></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-2314bcf5><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-2314bcf5></div></div></div></div> <div class="pageelement footer" data-v-0f6f931e data-v-0e28002f><div class="pageelement pageelement--advertisement" data-v-0f6f931e><div class="resor" data-v-0f6f931e><div id="adnz_billboard_2" class="resor__item" data-v-0f6f931e></div></div></div> <div class="footer__article" data-v-0f6f931e><a href="https://abo.tagblatt.ch/" class="footer__link--button" data-v-0f6f931e><button role="button" aria-label="St. Galler Tagblatt abonnieren" class="button button--white footer__button" data-v-0f6f931e>
        St. Galler Tagblatt abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-0f6f931e><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-0f6f931e><li class="footer__item footer__item--article" data-v-0f6f931e><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link" data-v-0f6f931e data-v-0f6f931e>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-0f6f931e>
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div> <!----><!----><!----><!----><!----><!----><!----></div> <!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-nzz.ch/tagblatt/app/2241b47a8be3532aafa3.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/68adfc761a8a8a1e5f2c.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/069a249041404d80ec4a.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/a2d38ff49fbb0a2c0517.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/2bef68b21e07165804c0.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/9be6ebf3eeaaebce2ba7.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/193d0646ddaa58ab8752.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/ca7bb6d671e9899e8919.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/1cf47dd031f6eeee4c37.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/b9b21b33bb191b6a98a3.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/5eebe7be6da79fb50fa4.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/8982085acf7405790342.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/8e24afbff93860a8e3fa.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/02762a4e9ebae522cb15.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/1f33b04649dd1d8e60bf.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/b80daa11c75636edc282.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/b9fecc3d4608e261ba92.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/19f71b31cce57dbc6609.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/3c23c2d7b2003e450ab6.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/12b289a96691d4b56367.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1602553667104'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1602553667104" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
