<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet | St.Galler Tagblatt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Tagblatt.ch"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet | St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="author" name="author" content="Julia Nehmiz"><meta data-n-head="ssr" data-hid="description" name="description" content="Das internationale Festival für Musik und audiovisuelle Kunst auf Schloss Werdenberg soll 2021 nachgeholt werden. Die Künstlerinnen und Künstler schicken nun Videoclips."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet,Kultur»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2020-04-02T13:54:29.201Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2020-04-02T13:54:29.201Z"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2020 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet | St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.luzernerzeitung.ch/C=W3000,H1685,X0,Y143/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Das internationale Festival für Musik und audiovisuelle Kunst auf Schloss Werdenberg soll 2021 nachgeholt werden. Die Künstlerinnen und Künstler schicken nun Videoclips."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet | St.Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.luzernerzeitung.ch/C=W3000,H1685,X0,Y143/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Das internationale Festival für Musik und audiovisuelle Kunst auf Schloss Werdenberg soll 2021 nachgeholt werden. Die Künstlerinnen und Künstler schicken nun Videoclips."><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-nzz.ch/tagblatt/app/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//tagblatt.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="preload" type="text/css" as="style" href="https://assets.static-nzz.ch/tagblatt/app/static/fonts.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/tagblatt/app/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/tagblatt/app/manifest.01cb3330.json"><link data-n-head="ssr" rel="shortcut icon" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/android-chrome-512x512.png" sizes="512x512"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/tagblatt/app/static/fonts.css" media="none" defer><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-57x57.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-114x114.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-72x72.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-144x144.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-60x60.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-120x120.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-76x76.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/apple-touch-icon-152x152.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="196x196" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-196x196.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/safari-pinned-tab.svg" color="#000000"><link data-n-head="ssr" rel="shortcut icon" href="https://assets.static-nzz.ch/tagblatt/app/static/favicon/favicon.ico?v=3"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/tagblatt/app/static/print.css?13" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.1209833">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/kultur","name":"Kultur"}}]}</script><script data-n-head="ssr" type="text/javascript">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</script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          window.nzzC1Actions = [];
          window.user_group_actions = function(data) {
            window.nzzC1Actions.push(data);
          };
          window.addEventListener('tms:pageReady', function() {
            window.dispatchEvent(new window.CustomEvent('idmsload'));
          });
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
          window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
          window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.1209833","componentName":"Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet"},"category":{"primaryCategory":"Kultur","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet","catchline":"","author":[{"authorName":"Julia Nehmiz"}],"issueTimestamp":"2020-04-02T13:54:29.201Z","updateTimestamp":"2020-04-02T13:54:29.201Z","isFullscreenView":false,"isTruncatedView":false,"flag":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.1209833","pageName":"/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833","destinationURL":"https://www.tagblatt.ch/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"},"category":{"pageType":"regular","primaryCategory":"Kultur","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1662873657779250134","subscriptionStatusStore":"false","clientCountryCode":"DE","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.1209833","componentName":"Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet","timeStamp":"2020-04-02T15:04:58.968Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
          window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
          window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
          document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/tagblatt/app/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=10"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=10');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["kultur","schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"];    window.audienzz.keywords.article = ["yes","ld.1209833"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["kultur","schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"];          window.audienzz.keywords.article = ["yes","ld.1209833"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.1209833">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833"},"headline":"Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet | St.Galler Tagblatt","datePublished":"2020-04-02T13:54:29.201Z","dateModified":"2020-04-02T13:54:29.201Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Das internationale Festival für Musik und audiovisuelle Kunst auf Schloss Werdenberg soll 2021 nachgeholt werden. Die Künstlerinnen und Künstler schicken nun Videoclips.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.luzernerzeitung.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg","width":"3000","height":"2001"},"author":{"@type":"Person","name":"Julia Nehmiz"}}</script><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/8dc2d702ace5e4e753da.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/6979253dc2049c29db50.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/b63cc9f1bd232bce09c3.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/6b2a662b588b41f67ffd.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/6faa524a5efce15c7b55.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/b0f131e28017d7bf755a.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/cfefe8fa0ca5e1dbce77.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/166378ec5d2a44202a9d.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/7b71dae1ad8e63fa22ab.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/41d186fbeb18cda2398d.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/250c05402cd87dde1fd8.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/3210f770c1d9f495cec7.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/b519d63f2d1627e59c4f.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/259ba9715558ae8206f3.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/24c9848a13e5a8ebc01b.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/5054aa1c3191f59747ea.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/f53f16541de3ac11a123.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/344d17aaffb9715cc6e1.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/c72f1cd86e2bd8f00bad.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/1afb0cf36bc84ef9e970.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/45418072018e860498a7.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/8e44c191a77d987d8a0a.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/tagblatt/app/7a2bd1792f3d0f3209a0.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7aa6c87d:0 47a7307e:0 1cdd0ee7:0 55efad2e:0 76f67c05:0 8b3c0990:0 b2865716:0 086c2355:0 79794240:0 672dedc2:0 01d77e49:0 d403fc46:0 4ef59f4e:0 3e66524c:0 6b1b664d:0 0519fbab:0 3f160a6f:0 67033444:0 3169de85:0 a8f5dc1a:0 14e1f8b1:0 3cc64f9a:0 e83f41d6:0 3ef8dff8:0 5a2a817b:0 7f4a452e:0 63a68ad7:0 09b5594e:0 52f7359b:0 bd8e87e8:0 4e96f07a:0 1d3b707b:0 797d7e91:0 27a7fb1f:0 6e875f01:0 2ab491e5:0 7989ed03:0 0f51a862:0 1bfac0a5:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/kultur/schlossmediale-werdenberg-wegen-corona-abgesagt-statt-live-events-im-schloss-gibt-es-jetzt-clips-im-internet-ld.1209833" class="page--article-id" data-v-eede9f46><!----> <!----><!----><!----> <div class="overlay--container" data-v-647e2a26 data-v-eede9f46><div class="overlay--bg" style="display:none;" data-v-647e2a26 data-v-647e2a26></div> <div data-nzz-tid="overlay" class="overlay overlay--mobnav" style="display:none;" data-v-647e2a26 data-v-647e2a26><div class="searchform searchform--menu" data-v-fdd0b74e><form method="get" autocomplete="off" class="searchform__wrap" data-v-fdd0b74e><label for="searchinput" class="hidden" data-v-fdd0b74e>
      Suchen
    </label> <input name="q" placeholder="Suchen Sie Artikel oder Themen" aria-label="Suchen Sie Artikel oder Themen" type="text" size="15" autocomplete="off" value="" class="searchform__input" style="height:46px;" data-v-fdd0b74e> <button aria-label="Suche" role="button" class="button searchform__button" data-v-fdd0b74e><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:46px;height:46px;" data-v-fdd0b74e><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></button> <!----></form></div> <nav data-nzz-tid="main-menu" class="menu" data-v-f3c6f082> <ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.tagblatt.ch" class="menu__link">«Tagblatt» abonnieren</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://epaper.tagblatt.ch" class="menu__link">E-Paper lesen</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.tagblatt.ch/benutzerkonto/newsletter" class="menu__link">Newsletter bestellen</a></div><!----></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch" class="menu__link">Startseite</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/meine-region" class="menu__link">Meine Region</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/neueste-artikel" class="menu__link">Neueste Artikel</a></div><!----></li></ul><ul class="menu__section menu__section--brand" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/ostschweiz" class="menu__link menu__link--brand">Ostschweiz</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/stgallen" class="menu__link menu__link--brand menu__link--subsection">St.Gallen, Gossau &amp; Rorschach</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/frauenfeld" class="menu__link menu__link--brand menu__link--subsection">Frauenfeld &amp; Münchwilen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/kreuzlingen" class="menu__link menu__link--brand menu__link--subsection">Arbon, Kreuzlingen &amp; Weinfelden</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/wil" class="menu__link menu__link--brand menu__link--subsection">Wil</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/toggenburg" class="menu__link menu__link--brand menu__link--subsection">Toggenburg</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/appenzellerland" class="menu__link menu__link--brand menu__link--subsection">Appenzellerland</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/werdenberg" class="menu__link menu__link--brand menu__link--subsection">Werdenberg &amp; Obertoggenburg</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/rheintal" class="menu__link menu__link--brand menu__link--subsection">Rheintal</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/ostschweiz/alpstein" class="menu__link menu__link--brand menu__link--subsection">Alpstein</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/meinung" class="menu__link menu__link--brand">Meinung</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/meinung/kommentare" class="menu__link menu__link--brand menu__link--subsection">Kommentare</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leserbrief-schreiben" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserbrief schreiben</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leserreporter" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserreporter</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/sport" class="menu__link menu__link--brand">Sport</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/sport/fcstgallen" class="menu__link menu__link--brand menu__link--subsection">FC St.Gallen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/sport/hcthurgau" class="menu__link menu__link--brand menu__link--subsection">HC Thurgau</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/sport/live-resultate" class="menu__link menu__link--brand menu__link--subsection">Live &amp; Resultate</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/schweiz" class="menu__link menu__link--brand">Schweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/international" class="menu__link menu__link--brand">International</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/wirtschaft" class="menu__link menu__link--brand">Wirtschaft</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/kultur" class="menu__link menu__link--brand">Kultur</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/kultur/ostschweizerkultur" class="menu__link menu__link--brand menu__link--subsection">Ostschweizer Kultur</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/leben" class="menu__link menu__link--brand">Leben</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/essen-trinken" class="menu__link menu__link--brand menu__link--subsection">Essen &amp; Trinken</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leben/papa-blog" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Papa-Blog</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/kolumnen" class="menu__link menu__link--brand menu__link--subsection">Kolumnen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/ratgeber" class="menu__link menu__link--brand menu__link--subsection">Ratgeber</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/wandertipps" class="menu__link menu__link--brand menu__link--subsection">Wandertipps</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/auto" class="menu__link menu__link--brand menu__link--subsection">Auto</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/leben/horoskop" class="menu__link menu__link--brand menu__link--subsection">Horoskop</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://agenda.tagblatt.ch" class="menu__link menu__link--brand">Agenda</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://events.lzmedien.ch/?template_id=8&amp;ebene=3" class="menu__link menu__link--brand menu__link--subsection">Veranstaltung erfassen</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/bildergalerien" class="menu__link menu__link--brand">Bildergalerien</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/bildergalerien/leserbilder" class="menu__link menu__link--brand menu__link--subsection">Leserbilder</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/videos" class="menu__link menu__link--brand">Videos</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/wetter/tageswetter" class="menu__link menu__link--brand">Wetter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/tageswetter" class="menu__link menu__link--brand menu__link--subsection">Tageswetter</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/niederschlagsradar" class="menu__link menu__link--brand menu__link--subsection">Niederschlag</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/prognose-ostschweiz" class="menu__link menu__link--brand menu__link--subsection">Mittelfristprognose</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/wetter-schweiz" class="menu__link menu__link--brand menu__link--subsection">Schweiz</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/wetter-europa" class="menu__link menu__link--brand menu__link--subsection">Europa</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.tagblatt.ch/wetter/pollenflug" class="menu__link menu__link--brand menu__link--subsection">Pollenprognose</a></div></li></ul></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/oho" class="menu__link">Ostschweizer helfen Ostschweizern</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/services/abopass" class="menu__link">abopass</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/wettbewerbe" class="menu__link">Wettbewerbe</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/services/marktplaetze" class="menu__link">Marktplätze</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.ostjob.ch" class="menu__link menu__link--subsection">Jobs</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.osthome.ch" class="menu__link menu__link--subsection">Immobilien</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.trauerportal-ostschweiz.ch" class="menu__link menu__link--subsection">Trauer</a></div></li></ul></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://formulare.tagblatt.ch/tbm-leserreporter" class="menu__link">Leserreporter</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/paidcontent/promotedcontent" class="menu__link">Promoted Content</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://themenwelten.tagblatt.ch" class="menu__link">Themenwelten</a></div><!----></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/faq" class="menu__link">Hilfe</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/kontakt" class="menu__link">Kontakt</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://audienzz.ch/tagblatt" class="menu__link">Werbung</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/impressum" class="menu__link">Impressum</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.tagblatt.ch/agb" class="menu__link">AGB</a></div><!----></li></ul></nav></div></div> <div class="pageholder" data-v-6b52a300 data-v-eede9f46><!----> <div class="resor resor--skyscraper" data-v-18a3ff95 data-v-eede9f46><div id="adnz_skyscraper_1" class="resor__item" data-v-18a3ff95></div></div> <!----> <div class="nzz-container" data-v-6b52a300 data-v-eede9f46><div class="header" data-v-38f2e738 data-v-eede9f46><div class="header__above" data-v-38f2e738></div> <div class="header__stay-on-top--wrapper" style="min-height:56px;" data-v-13ebec62 data-v-38f2e738><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-13ebec62><div class="header__scrollwrapper header__scrollwrapper--article" data-v-8c5f2d72 data-v-38f2e738><div class="header-main header-main--article" data-v-8c5f2d72><div class="header-main__holder" data-v-8c5f2d72><div class="header-main__container" data-v-8c5f2d72><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item" data-v-b83ab0ee data-v-8c5f2d72><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon svg-fill" style="width:48px;height:48px;" data-v-8c5f2d72><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--hide" data-v-b83ab0ee>
            Menü
          </span> <!----></button> <!----> <div class="breadcrumbs" data-v-d9577b90 data-v-8c5f2d72><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button breadcrumbs__item breadcrumbs__item--first nuxt-link-active" data-v-b83ab0ee data-v-d9577b90> <span class="header-button__label" data-v-b83ab0ee><span data-v-d9577b90>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-d9577b90><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-d9577b90><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div> <a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button breadcrumbs__item nuxt-link-active" data-v-b83ab0ee data-v-d9577b90> <span class="header-button__label" data-v-b83ab0ee>
    Kultur
  </span> <!----></a></div></div> <div data-nzz-referrer="headerLogo" class="header__logo" data-v-2e7b7202 data-v-8c5f2d72><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-2e7b7202><svg version="1.1" viewBox="0 0 481 73" class="header__logo--icon svg-icon svg-fill" style="width:391px;height:199px;" data-v-2e7b7202><path fill="transparent" stroke="none" pid="0" _fill="none" d="M-1-1h582v402H-1z"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" d="M58.313 16.51c-2.102-4.101-2.298-4.8-3.104-6.1-2.498-4.204-5.998-6.106-11.004-6.106h-8.897v54.412c0 9.102 0 9.2 8.501 9.903v2.601H17.006v-2.6c8.496-.704 8.599-.802 8.599-9.904V4.304h-9.102c-4.898 0-8.3 1.902-10.799 6.105-.801 1.399-1.304 2.298-3.103 6.101H0l2.801-15.3h55.311l2.6 15.3h-2.4zm60.122 54.709v-2.605c-4.101-.2-5.9-2.102-8.202-8.795L90.029.006h-5.797L62.122 59.31c-2.395 6.404-5.196 9.21-9.298 9.303v2.605h18.503v-2.605c-3.598-.2-5.3-1.995-5.3-4.997 0-.699.098-1.5.397-2.302l4.604-13.301H96.13l4.302 12.9c.498 1.403.801 2.703.801 3.799 0 2.707-1.5 3.7-6.003 3.9v2.606h23.205zM94.931 44.216H72.43l12.303-33.104 10.198 33.104zm84.468-1.502c-.802 1.403-.9 2.8-.9 7.694V67.82c-8.803 3.193-16.302 4.6-24.509 4.6-21.401 0-38.506-11.908-38.506-34.81 0-23.405 18.307-37.61 40.608-37.61 6.002 0 13.105 1.105 18.707 3.402 2.997 1.207 3.896 2.102 3.896 4.507v12.3h-2.6c-.499-4.303-.9-6.204-2-7.998-3.402-5.71-10.803-8.809-19.402-8.809-17.602 0-27.804 11.106-27.804 31.212 0 18.2 9.2 34.404 28.802 34.404 10.001 0 13.105-3.1 13.105-12.5v-6.11c0-5.695-.098-7.293-1.3-8.295-.9-.807-3.202-1.207-9.102-1.599v-2.6h28.602v2.6c-5.598.597-6.795.9-7.597 2.2zm52.161 10.299c0 9.904-4.702 14.905-14.2 14.905-2.904 0-4.903-.499-6.301-1.603-2.401-1.697-2.904-5.001-2.904-9.601V36.212h6.599c11.004 0 16.806 5.798 16.806 16.801zm11.506-1.495c0-7.103-3.509-12.607-9.405-15.506-2.997-1.5-4.996-1.799-9.601-2.6 9.806-3.701 14.401-9 14.401-16.601 0-7.602-3.803-12.602-10.705-14.504-3.598-.997-6.399-1.1-13.003-1.1h-24.808v2.498c8.506.7 8.506.802 8.506 10.002v45.011c0 9.102 0 9.2-8.506 9.9v2.6h27.712c16.102 0 25.409-7.206 25.409-19.7zm-14.605-33.109c0 9.703-4.703 14.704-13.805 14.704h-6.501V4.306h5.9c10.202 0 14.406 4.101 14.406 14.103zm68.985 52.81H248.23v-2.605c8.604-.695 8.604-.793 8.604-9.9V13.709c0-9.2 0-9.303-8.604-9.9v-2.6h26.915v2.6c-8.505.597-8.505.7-8.505 9.9v45.804c0 6.907 1.994 8.407 11.702 8.407 12.695 0 15.002-1.696 19.607-14.704h2.498l-3.001 18.004zm69.358 0v-2.605c-4.106-.2-5.9-2.102-8.202-8.795L338.398.006h-5.797l-22.11 59.305c-2.395 6.404-5.196 9.21-9.298 9.303v2.605h18.503v-2.605c-3.598-.2-5.299-1.995-5.299-4.997 0-.699.093-1.5.391-2.302l4.6-13.301h25.111l4.302 12.9c.498 1.403.801 2.703.801 3.799 0 2.707-1.496 3.7-6.002 3.9v2.606h23.204zm-23.501-27.003h-22.506l12.299-33.104 10.207 33.104zm72.624-27.706c-2.106-4.101-2.307-4.8-3.104-6.1-2.502-4.204-6.002-6.106-10.998-6.106h-8.907v54.412c0 9.102 0 9.2 8.501 9.903v2.601h-26.803v-2.6c8.501-.704 8.599-.802 8.599-9.904V4.304h-9.102c-4.898 0-8.3 1.902-10.798 6.105-.797 1.399-1.301 2.298-3.1 6.101h-2.61l2.815-15.3h55.302l2.601 15.3h-2.396zm62.163 0c-2.107-4.101-2.303-4.8-3.1-6.1-2.498-4.204-5.998-6.106-11.004-6.106h-8.906v54.412c0 9.102 0 9.2 8.51 9.903v2.601h-26.812v-2.6c8.505-.704 8.598-.802 8.598-9.904V4.304h-9.097c-4.903 0-8.305 1.902-10.798 6.105-.802 1.399-1.305 2.298-3.104 6.101h-2.606l2.801-15.3h55.317l2.605 15.3h-2.404z" clip-rule="evenodd"/></svg></a></div> <div class="header-main__container header-main__container--left" data-v-8c5f2d72><div class="header__user head__section--settings" data-v-b50e8956 data-v-8c5f2d72><a href="https://login.tagblatt.ch/?KAVZ=0323-0040-03-010" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-b83ab0ee data-v-b50e8956><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-b50e8956><path stroke="#000000" fill="none" pid="0" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="24" cy="19" r="3.5" _stroke="#000"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-b83ab0ee>
      Anmelden
    </span> <!----></a></div> <button role="button" aria-label="Suche" data-nzz-search-button="" class="header-button header-main__item header-main__item--search" data-v-b83ab0ee data-v-8c5f2d72> <span class="header-button__label header-button__label--hide-mobile" data-v-b83ab0ee><svg version="1.1" viewBox="0 0 48 48" class="icon--search svg-icon svg-fill" style="width:64px;height:56px;" data-v-8c5f2d72><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></span> <!----></button></div></div></div></div> <!----> </div></div></div> <div class="nzz-page-transition" data-v-6b52a300 data-v-eede9f46><!----> <div class="resor resor--maxiboard" data-v-91d5020e data-v-eede9f46><div id="adnz_maxiboard_1" class="resor__item" data-v-91d5020e></div></div> <div class="article" data-v-2314bcf5><section data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-82bd2928><!----> <div content="" pagetype="Article" componenttype="header" class="headline" data-v-3c3402c0><div class="headline__highlight" data-v-3c3402c0><div class="headline__inner headline__inner--highlight" data-v-3c3402c0><!----> <h1 class="headline__title" data-v-3c3402c0>Schlossmediale Werdenberg wegen Corona abgesagt: Statt live-Events im Schloss gibt es jetzt Clips im Internet</h1></div></div> <div class="headline__inner" data-v-3c3402c0><p class="headline__lead" data-v-3c3402c0>Das internationale Festival für Musik und audiovisuelle Kunst auf Schloss Werdenberg soll 2021 nachgeholt werden. Die Künstlerinnen und Künstler schicken nun Videoclips.&nbsp;</p> <div class="progressbar__wrapper" data-v-05e6f318 data-v-3c3402c0><div class="progressbar" data-v-3c4d130e data-v-3c3402c0><!----></div></div> <div class="headline__meta" data-v-3c3402c0><div class="metainfo metainfo--content" data-v-3c3402c0><!----> <span class="metainfo__item metainfo__item--author" data-v-3c3402c0>Julia Nehmiz</span> <!----> <!----> <time datetime class="metainfo__item metainfo__item--date" data-v-3c3402c0>
          02.04.2020, 15.54 Uhr
        </time></div> <div class="headline__meta-extra" data-v-3c3402c0><div class="actionbar actionbar--header" data-v-7487d747 data-v-3c3402c0><div class="actionbar__item" data-v-7487d747><div class="actionbar__button actionbar__button--header" data-v-7487d747><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-7487d747><path stroke="#000000" fill="none" pid="0" d="M17.477 7.5C17.148 3.747 13.165.5 9 .5 4.834.5.85 3.747.52 7.5m1.98 1h-2v7h2v-7zm15 0h-2v7h2v-7z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M7.5 9.04v5.92L11.2 12 7.5 9.04z" _fill="#000" _stroke="#000"/></svg> <span class="actionbar__label" data-v-7487d747>Hören</span></div></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-7487d747><div class="actionbar__button actionbar__button--header" data-v-7487d747><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-7487d747><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-7487d747>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-dcb1aa94 data-v-7487d747><div class="contextmenu-closed" data-v-dcb1aa94><div class="actionbar__button actionbar__button--header" data-v-dcb1aa94 data-v-7487d747><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-7487d747><path stroke="#000000" fill="none" pid="0" d="M10.48 1.18l6.795 6.584-6.794 6.353v-3.796l-.513.013c-2.052.051-3.758.423-5.238 1.2-1.471.773-2.684 1.927-3.785 3.49.565-2.854 1.539-5.138 3.005-6.82 1.467-1.683 3.456-2.8 6.116-3.263l.414-.072V1.181z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-dcb1aa94 data-v-7487d747>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-647e2a26 data-v-dcb1aa94><!----> <!----></div></div></div></div></div> <!----></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Da war Corona noch weit weg: Bildvortrag von This Isler und Dialoges Salvajes an einem lauen Frühlingsabend im Mai 2018 bei der Schlossmediale Werdenberg. " data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.luzernerzeitung.ch/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2020/4/2/ad57aebd-95e2-4149-a727-29a38651cb97.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="3000" height="2001" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-2c4c222e>Da war Corona noch weit weg: Bildvortrag von This Isler und Dialoges Salvajes an einem lauen Frühlingsabend im Mai 2018 bei der Schlossmediale Werdenberg.&nbsp;</h2> <div class="image-description__author" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>Bild: Daniel Ammann</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-7eb9e870>Seit 2012 verwandelt die Schlossmediale Werdenberg jedes Jahr um Pfingsten herum das alte Schloss in einen internationalen Festspielort. Künstlerinnen und Künstler bespielen das Schloss Werdenberg vom Keller bis auf die Turmspitze mit&nbsp;Uraufführungen, Konzerten, Performances, Klangspektren und Ausstellungen. Die neunte Ausgabe des Festivals fällt nun - wie so vieles andere auch - dem Coronavirus zum Opfer. </p> <!----><!----> <div id="paywall_container" content="" pagetype="Article" componenttype="barrier"></div> <div data-v-82bd2928><div class="cve" data-v-2314bcf5></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Obwohl die Schlossmediale erst am 29. Mai gestartet wäre, wurde sie auf nächstes Jahr verschoben, sie soll dann vom 21. bis 30. Mai 2021 durchgeführt werden. Zudem werden alle anderen Veranstaltungen des Schloss Werdenbergs bis inklusive 7. Juni 2020 abgesagt. Man wolle die&nbsp; behördlichen Anordnungen und alle einhergehenden Massnahmen zur Eindämmung des Coronavirus umsetzen.&nbsp;</p> <!----><!----> <h2 content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-54e46da6><span data-v-54e46da6>
        <span
          class="subtitle__anchor"
          id="subtitle-der-harfinist-schickt-eine-videogruss-aus-mailand-first"
        ></span>
        Der Harfinist schickt eine Videogruss aus Mailand
      </span></h2> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content  image--left regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/4/2/09f24ac3-0d2c-44a0-bc84-11871814a1c5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1607,1607,x989,y1371" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Mirella Weingarten, künstlerische Leiterin der Schlossmediale Werdenberg." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1" data-srcset="https://img.luzernerzeitung.ch/2020/4/2/09f24ac3-0d2c-44a0-bc84-11871814a1c5.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1607,1607,x989,y1371 240w, https://img.luzernerzeitung.ch/2020/4/2/09f24ac3-0d2c-44a0-bc84-11871814a1c5.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1607,1607,x989,y1371 480w" width="1607" height="1607" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description image-description--small" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption" data-v-2c4c222e>Mirella Weingarten, künstlerische Leiterin der Schlossmediale Werdenberg.<br></h2> <div class="image-description__author image-description__author--small" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>Bild: Benjamin Manser</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>«Die Absage der diesjährigen Schlossmediale tut uns allen sehr leid. Wir haben uns diese Entscheidung nicht leicht gemacht», sagt Mirella Weingarten, künstlerische Leiterin des Schloss Werdenberg. Aber vor allem die Einschränkungen der persönlichen Reisetätigkeit machten das gemeinsame Erarbeiten der Ausstellung und der Konzerte sowie alle notwendigen Vorbereitungsarbeiten auf unbestimmte Zeit unmöglich. «Wir hoffen, mit dieser Entscheidung zur Eindämmung des Corona-Virus beitragen zu können», so Weingarten. Nun könne man sich etwas länger als gewohnt auf die Schlossmediale freuen.&nbsp;Und in der <a target="_blank" href="https://schlossmediale.ch/schlossmediale/mediathek/filmdokumentationen">Mediathek</a> die vergangenen Schlossmedialen erkunden.</p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Ganz auf die Künstlerinnen und Künstler verzichten, die jetzt vom 29.Mai bis 7.Juni das Schloss unter dem Motto «Gross und Klein» bespielt hätten, muss man nicht. Auf der Homepage der <a target="_blank" href="https://schlossmediale.ch/schlossmediale/aktuell">Schlossmediale Werdenberg</a> werden Clips veröffentlicht, die die Künstlerinnen und Künstler des Festivals ganz persönlich aus ihren Wohnungen schicken: eine Art grosse Vorfreude auf kleinem Raum.&nbsp;</p> <!----><!----> <div content="" pagetype="Article" componenttype="youtube" class="articlecomponent youtube regwalled"><div class="responsiveContainer" style="position: relative; height: 0px; overflow: hidden; max-width: 100%; padding-bottom: 55%;"><iframe src="https://www.youtube.com/embed/ho-Z2zw0DNc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Den Anfang macht Harfinist Antonio Ostuni mit musikalischem Gruss samt Lagebericht aus seinem Wohnzimmer in Mailand. Und ja, er freut sich auf die Schlossmediale&nbsp;2021.&nbsp;</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" class="regwalled" data-v-54c1c37e><div class="sharebox" data-v-54c1c37e><div class="sharebox__line" data-v-54c1c37e></div> <ul class="sharebox__content" data-v-54c1c37e><!----> <li class="sharebox__item sharebox__item--print" data-v-54c1c37e><a href="#" title="Drucken" class="sharebox__link" data-v-54c1c37e><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-icon" style="width:18px;height:18px;" data-v-54c1c37e><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-54c1c37e><a title="E-Mail senden" class="sharebox__link" data-v-54c1c37e><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-54c1c37e><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M32.5 17.5h-17v13h17v-13z"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M16 18l8 6 8-6"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-54c1c37e><a title="Auf Facebook teilen" class="sharebox__link" data-v-54c1c37e><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-54c1c37e><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-54c1c37e><a title="Auf Twitter teilen" class="sharebox__link" data-v-54c1c37e><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-54c1c37e><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.3 8.3 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.13 4.13 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-54c1c37e><a title="Auf LinkedIn teilen" class="sharebox__link" data-v-54c1c37e><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-54c1c37e><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.35 1.35 0 110-2.7 1.35 1.35 0 010 2.7zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-54c1c37e><a title="Auf Xing teilen" class="sharebox__link" data-v-54c1c37e><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-54c1c37e><path fill="#000000" stroke="none" pid="0" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z" _fill="#000"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" _fill="#000"/></svg></a></li></ul> <div class="sharebox__line" data-v-54c1c37e></div></div> <!----></div> <!----><!----> <section content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Mehr zum Thema</span></div></div> <div class="widget__row widget__row--noBorder"><div class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1209355" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-414c2304><figure class="poster__figure poster__figure--image" data-v-414c2304><a href="/ostschweiz/jetzt-auch-bignik-und-wiler-open-air-rock-am-weier-fruehzeitig-abgesagt-diese-ostschweizer-veranstaltungen-finden-aus-angst-vor-dem-coronavirus-nicht-statt-ld.1209355" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-414c2304><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-414c2304><img layout="intrinsic" alt="Das Strassenkunstfestival Aufgetischt in der Stadt St.Gallen fällt dieses Jahr ins Wasser. (Bild: Urs Bucher)" data-sizes="0" src="https://img.luzernerzeitung.ch/2020/4/2/ffaabd27-afee-42cc-8b6d-dfdbff159c20.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5425,3048,x0,y567" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2020/4/2/ffaabd27-afee-42cc-8b6d-dfdbff159c20.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5425,3048,x0,y567 200w, https://img.luzernerzeitung.ch/2020/4/2/ffaabd27-afee-42cc-8b6d-dfdbff159c20.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5425,3048,x0,y567 400w" width="5425" height="3052" sizes="" paddingBottom="56.25" class="poster__image" data-v-414c2304> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/jetzt-auch-bignik-und-wiler-open-air-rock-am-weier-fruehzeitig-abgesagt-diese-ostschweizer-veranstaltungen-finden-aus-angst-vor-dem-coronavirus-nicht-statt-ld.1209355" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><span class="teaser__title-name">
          Jetzt auch Bignik und Wiler Open Air Rock am Weier frühzeitig abgesagt – diese Ostschweizer Veranstaltungen finden aus Angst vor dem Coronavirus nicht statt
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Obwohl einige Veranstaltungen in der Ostschweiz erst im Mai oder später stattfinden, wurden sie schon jetzt abgesagt. Grund: das Coronavirus. Was alles nicht stattfindet, finden Sie in unserer Übersicht.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Redaktion Online</span> <time datetime="2020-04-02T08:16:50.915Z" class="metainfo__item metainfo__item--date">02.04.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1209469" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-414c2304><figure class="poster__figure poster__figure--image" data-v-414c2304><a href="/ostschweiz/wir-kaempfen-darum-dass-die-bisher-geleistete-arbeit-entloehnt-wird-nach-absage-des-stgaller-tanzfestes-wegen-des-coronavirus-wartet-viel-buerokratie-auf-die-veranstalterinnen-ld.1209469" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-414c2304><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-414c2304><img layout="intrinsic" alt="Alena Kundela, Co-Koordinatorin des Tanzfest St.Gallen. (ZVG)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2020/4/1/eb4e64f7-46a5-4f99-b976-ebcc8207af9e.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5317,2988,x0,y278 200w, https://img.luzernerzeitung.ch/2020/4/1/eb4e64f7-46a5-4f99-b976-ebcc8207af9e.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5317,2988,x0,y278 400w" width="5317" height="2991" sizes="" paddingBottom="56.25" class="poster__image" data-v-414c2304> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/ostschweiz/wir-kaempfen-darum-dass-die-bisher-geleistete-arbeit-entloehnt-wird-nach-absage-des-stgaller-tanzfestes-wegen-des-coronavirus-wartet-viel-buerokratie-auf-die-veranstalterinnen-ld.1209469" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><span class="teaser__title-name">
          «Wir kämpfen darum, dass die bisher geleistete Arbeit entlöhnt wird»: Nach Absage des St.Galler Tanzfestes wegen des Coronavirus wartet viel Bürokratie auf die Koordinatorinnen
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Zum zehnjährigen Bestehen war ein Fest mit einem speziellen Programm geplant. Doch wegen des Coronavirus wurde das nationale Tanzfestival, das gleichzeitig  in 30 Schweizer Städten und Gemeinden hätte stattfinden sollen, auf Mai 2021 verschoben. Die 32-jährige St.Galler Co-Koordinatorin Alena Kundela erzählt, warum es zur Absage kam und was nun oberste Priorität hat.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Alexandra Pavlovic</span> <time datetime="2020-04-02T03:00:00.000Z" class="metainfo__item metainfo__item--date">02.04.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1209507" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-414c2304><figure class="poster__figure poster__figure--image" data-v-414c2304><a href="/ostschweiz/toggenburg/klangfestival-in-alt-stjohann-wird-verschoben-statt-abgesagt-es-waere-schade-wenn-die-vorarbeit-nicht-genuetzt-wuerde-ld.1209507" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-414c2304><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-414c2304><img layout="intrinsic" alt="Solche Augenblicke wie 2018 in der Klosterkirche in Alt St.Johann wird es in diesem Jahr nicht geben, das Klangfestival wurde um ein Jahr verschoben. (Bild: Daniel Ammann)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.77778" data-srcset="https://img.luzernerzeitung.ch/2020/4/1/af7ebf80-d4d4-4dc7-bbcc-46b05400352d.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y157 200w, https://img.luzernerzeitung.ch/2020/4/1/af7ebf80-d4d4-4dc7-bbcc-46b05400352d.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y157 400w" width="3000" height="1687" sizes="" paddingBottom="56.25" class="poster__image" data-v-414c2304> <!----></div></a></figure></div> <div class="teaser__content teaser__content--with-flag teaser__content--articlelist-a"><a href="/ostschweiz/toggenburg/klangfestival-in-alt-stjohann-wird-verschoben-statt-abgesagt-es-waere-schade-wenn-die-vorarbeit-nicht-genuetzt-wuerde-ld.1209507" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__flag teaser__flag--colored teaser__flag--articlelist-a teaser__flag--articlelist-a-regular">
        Interview
      </div> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><span class="teaser__title-name">
          Klangfestival in Alt St.Johann wird verschoben statt abgesagt: «Es wäre schade, wenn die Vorarbeit nicht genützt würde»
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Das Klangfestival hätte zwar erst im Mai stattgefunden, der Entscheid zum Verschieben ist aber dennoch bereits gefallen. Der Geschäftsleiter der Klangwelt Toggenburg erklärt den Grund dafür.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sabine Camedda</span> <time datetime="2020-04-01T15:00:00.000Z" class="metainfo__item metainfo__item--date">01.04.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox" data-v-2314bcf5></div> <!----> <div class="pageelement pageelement--advertisement" data-v-82bd2928><div class="resor" data-v-82bd2928><div id="adnz_billboard_1" class="resor__item" data-v-82bd2928></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-2314bcf5><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-2314bcf5></div></div></div></div> <div class="pageelement footer" data-v-0f6f931e data-v-eede9f46><div class="pageelement pageelement--advertisement" data-v-0f6f931e><div class="resor" data-v-0f6f931e><div id="adnz_billboard_2" class="resor__item" data-v-0f6f931e></div></div></div> <div class="footer__article" data-v-0f6f931e><a href="https://abo.tagblatt.ch/kampagne/" class="footer__link--button" data-v-0f6f931e><button role="button" aria-label="St. Galler Tagblatt abonnieren" class="button button--white footer__button" data-v-0f6f931e>
        St. Galler Tagblatt abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-0f6f931e><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-0f6f931e><li class="footer__item footer__item--article" data-v-0f6f931e><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link" data-v-0f6f931e data-v-0f6f931e>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-0f6f931e>
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div> <!----><!----><!----><!----><!----><!----><!----></div> <!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-nzz.ch/tagblatt/app/8dc2d702ace5e4e753da.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/6faa524a5efce15c7b55.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/b0f131e28017d7bf755a.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/cfefe8fa0ca5e1dbce77.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/166378ec5d2a44202a9d.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/7b71dae1ad8e63fa22ab.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/41d186fbeb18cda2398d.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/250c05402cd87dde1fd8.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/3210f770c1d9f495cec7.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/b519d63f2d1627e59c4f.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/259ba9715558ae8206f3.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/24c9848a13e5a8ebc01b.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/5054aa1c3191f59747ea.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/f53f16541de3ac11a123.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/344d17aaffb9715cc6e1.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/c72f1cd86e2bd8f00bad.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/1afb0cf36bc84ef9e970.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/45418072018e860498a7.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/8e44c191a77d987d8a0a.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/7a2bd1792f3d0f3209a0.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/6979253dc2049c29db50.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/b63cc9f1bd232bce09c3.js" defer></script><script src="https://assets.static-nzz.ch/tagblatt/app/6b2a662b588b41f67ffd.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BMAhpDThVWxBtS-TWQCHXZQiN8S81hUqKL8PVwzfnV2QWEVe-sA6O464d2D1055f7HXNvXC02DEoh_liD5nLuoM=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: '5W5yI2lISxaaK0Ag_i04Xw',
              token: 'MTo1VzV5STJsSVN4YWFLMEFnX2kwNFh3OnNPRDhDUFdENHVSbUt3dmp4QzZYT3o0Q29OQnVsZC1hYTBRdzlGNm9IaEU',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1585754239270'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1585754239270" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
