<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Gilbert O’Sullivan: Comeback des britischen Sängers</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Gilbert O’Sullivan: Comeback des britischen Sängers"><meta data-n-head="ssr" data-hid="author" name="author" content="Steffen Rüth"><meta data-n-head="ssr" data-hid="description" name="description" content="Der Soft-Pop-Sänger drohte fast in Vergessenheit zu geraten. Jetzt wird er von der Jugend wiederentdeckt, sein neues Album steht in den britischen Charts."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»,Kultur»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-08-03T09:04:48+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-08-03T05:00:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="online@tagblatt.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="135070540360420"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="118033508242084"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="653447794842554"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="168463573254318"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="649725788558355"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="100011788942689"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Gilbert O’Sullivan: Comeback des britischen Sängers"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=1169&amp;height=658&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1169,658,x286,y595&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1169"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="658"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Der Soft-Pop-Sänger drohte fast in Vergessenheit zu geraten. Jetzt wird er von der Jugend wiederentdeckt, sein neues Album steht in den britischen Charts."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.tagblatt.ch/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@tagblatt_ch"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.tagblatt.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="St. Galler Tagblatt"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Gilbert O’Sullivan: Comeback des britischen Sängers"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=1169&amp;height=658&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1169,658,x286,y595&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Der Soft-Pop-Sänger drohte fast in Vergessenheit zu geraten. Jetzt wird er von der Jugend wiederentdeckt, sein neues Album steht in den britischen Charts."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=463707082"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.13.7/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.tagblatt.ch/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017"><link data-n-head="ssr" rel="search" href="/suche" title="Suche St.Galler Tagblatt, Schweiz, https://www.tagblatt.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/tagblatt/10.13.7/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.tagblatt.ch/amp/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.13.7/static/css/print.css?27" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="//xcxp5a3lxr.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2324017">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/kultur","name":"Kultur"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.chundefined","name":"Gilbert O’Sullivan: Comeback des britischen Sängers"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1740128302631930814","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2324017","componentName":"Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»"},"category":{"primaryCategory":"Kultur","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»","firstPublishTitle":"Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»","catchline":"Interview","author":[{"authorName":"Steffen Rüth"}],"issueTimestamp":"2022-08-03T03:00:00.000Z","updateTimestamp":"2022-08-03T07:04:48.680Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Ed Sheeran;Jersey;Jugendliche;Karriere;Lied;Paul McCartney;Paul Simon;Pop;Rod Stewart","topicCategories":"Musik"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2324017","pageName":"/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017","destinationURL":"https://www.tagblatt.ch/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017"},"category":{"pageType":"regular","primaryCategory":"Kultur","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.tagblatt.ch","storeID":"TBM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.tagblatt.ch/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"stg","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2324017","componentName":"Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»","timeStamp":"2022-08-03T08:30:09.368Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2324017" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":0,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-08-03T08:30:09.455Z","componentID":"ld.2324017","componentName":"cache tracking"},"category":{"primaryCategory":"####Wed, 03 Aug 2022 08:30:09 GMT####","subCategory1":"%%%%2022-08-03T08:30:09.455Z%%%%","subCategory2":1659515409455,"subCategory3":1659515409000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.tagblatt.ch/nzz/prod-sgt/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.13.7/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2324017">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017"},"headline":"Gilbert O’Sullivan: Comeback des britischen Sängers","datePublished":"2022-08-03T05:00:00+02:00","dateModified":"2022-08-03T09:04:48+02:00","publisher":{"@type":"NewsMediaOrganization","name":"St. Galler Tagblatt","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.instagram.com/tagblatt_ch","https://www.twitter.com/tagblatt_ch","https://www.linkedin.com/company/11679772","https://de.wikipedia.org/wiki/St._Galler_Tagblatt","https://www.wikidata.org/wiki/Q689052"],"masthead":"https://www.tagblatt.ch/impressum","foundingDate":"1839"},"description":"Der Soft-Pop-Sänger drohte fast in Vergessenheit zu geraten. Jetzt wird er von der Jugend wiederentdeckt, sein neues Album steht in den britischen Charts.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=1169&height=658&fit=bound&quality=75&auto=webp&crop=1169,658,x286,y595&wmark=none","width":1169,"height":658},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»","articleSection":"Kultur","keywords":["Pop","Jugendliche","Lied","Karriere","Musik","Ed Sheeran","Jersey","Rod Stewart","Paul Simon","Paul McCartney"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/3191d74.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/9fde6bf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/e184225.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/653540e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/54be88c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/b0c2628.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/58e0177.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c76ab6b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2430386.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/0577238.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/d7eda76.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c01c479.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2c6e682.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 115ce86f:0 2203879f:0 5805cfde:0 e67197fa:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/kultur/interview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017" class="page--article-id page--tagblatt"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--blackwhite"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article header-main--blackwhite"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label header-button__label--blackwhite"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label header-button__label--blackwhite">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label header-button__label--blackwhite"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/kultur" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label header-button__label--blackwhite"><span>
        Kultur
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label header-button__label--blackwhite"><span>
        Gilbert O’Sullivan: Comeback des britischen Sängers
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1g9h7cbll0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Interview
  </span></div> <span>Gilbert O’Sullivan spricht über gutes Songwriting: «Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen»</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Der Soft-Pop-Sänger drohte fast in Vergessenheit zu geraten. Jetzt wird er von der Jugend wiederentdeckt, sein neues Album steht in den britischen Charts.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Steffen Rüth</span> <!----> <!----> <time datetime="2022-08-03T03:00:00.000Z" class="metainfo__item metainfo__item--date">
          03.08.2022, 05.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1g9h7tvsm0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.73%;"><img layout="intrinsic" alt="Gilbert O’Sullivan (links) zusammen mit Bill Shanley in New York." data-sizes="0" data-nzz-tid="article-image" width="3000" height="2002" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,2000,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,2000,x0,y0 680w, https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,2000,x0,y0 1360w, https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,2000,x0,y0 327w, https://img.chmedia.ch/2022/08/03/c84fd2fe-b04b-4f3e-ad6a-e99b60e03032.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,2000,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Gilbert O’Sullivan (links) zusammen mit Bill Shanley in New York.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Getty Images</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-question="" id="id-doc-1g9h7cbln0" content="" pagetype="Article" componenttype="question" class="articlecomponent question">Mr. O’Sullivan, wir erreichen Sie auf der Kanalinsel Jersey. Was tun Sie dort?</p> <!----><!----> <div id="id-doc-64497292" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <p data-team-answer="" id="id-doc-1g9h7dsqj1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer regwalled"><em>Gilbert O’Sullivan:</em> Leben! Ich bin schon Mitte der Achtziger hierhergezogen. London wurde uns zu laut und zu hektisch. Meine Frau brachte seinerzeit unsere beiden Töchter zur Welt, und wir suchten uns einen Ort, wo wir sie grossziehen wollten. Jersey ist wunderbar beschaulich.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7iigc1" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Ihre Töchter Helen-Marie und Tara sind Anfang 40. Und Sie leben immer noch auf Jersey.</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7img51" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Tja, so ist es. Wir bleiben hier. Heute hilft mir Tara mit dem Internet und kümmert sich um meine ganzen Social-Media-Aktivitäten. Es ist so, dass mich diese Dinge weder interessieren, noch verstehe ich auch nur einen Hauch davon. Aber ich weiss, wie wichtig das Internet heutzutage ist.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7hfq21" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Es fällt auf, wie hervorragend Ihre Stimme in Schuss ist.</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7hcoe1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Herzlichen Dank. Ich bin 75 Jahre alt und hüte meine Stimme tatsächlich sehr. Sie ist – neben meiner Familie – der grösste Schatz, den ich habe. Ich war in meinem Leben immer sehr diszipliniert, was die Stimme betrifft. Während einer Tournee trinke ich keinen Alkohol. Ich war nie ein Party-Typ. Ich war immer ein Einzelgänger, blieb gerne für mich. Ich beobachte bei vielen Kollegen, die in meinem Alter sind, dass sie die hohen Töne nicht mehr erreichen.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7gmf21" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">An wen denken Sie?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7gjda1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">An Rod Stewart zum Beispiel. Rod macht das sehr geschickt, er weicht in seinem Material, etwa beim Great American Songbook, schon seit vielen Jahren auf tiefere Tonlagen aus. Die Rock-n-Roll-Songs packt er nicht mehr, weil er mit seiner Stimme nicht mehr so hoch kommt.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7gq8k1" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Es heisst, Sie glaubten, Ihre Songs würden besser, wenn sie keine Beziehung hätten?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7gt2t1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Exakt. Ich dachte, Frauen wären für meine Karriere gefährlich, weil ich vor allem spätabends und in den frühen Morgenstunden meine Songs schrieb. Heute funktioniert Songschreiben bei mir wie ein Tag im Büro.</p> <!----><!----> <div id="id-doc-1g9h7v3qc0" content="" pagetype="Article" componenttype="infobox-advanced" class="articlecomponent infobox regwalled"><h3 class="infobox__title"><span data-team-infobox-title="">Eine Wiederentdeckung</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"/></g><defs><clipPath id="sdfhasdghsgnsdng"><path pid="1" _fill="#fff" d="M0 0h18v18H0z" transform="translate(15 16)"/></clipPath></defs></svg></h3> <div class="infobox__body"><div><p data-team-paragraph class="articlecomponent infobox__text">Fünfzig Jahre sind seine grossen Hits «Alone Again (Naturally)», «Clair» und «Get Down» nun schon her. Ein langwieriger Rechtsstreit mit seinem damaligen Manager und sich ändernde Musikmoden taten ein Übriges, um den Soft-Pop-Sänger aufs Abstellgleis zu schieben. Aber O’Sullivan, inzwischen 75, gab nie auf – und siehe da, inzwischen ist seine feine Liedkunst wieder gefragt. Sein neues Werk «Driven» ist eine vorzügliche Sammlung starker Piano-Songs.</p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <p data-team-question="" id="id-doc-1g9h7gc4p1" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Was ist das Wichtigste an einem Song?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7fkge1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Ganz klar die Melodie. Ein erstklassiger Text ist auch wichtig, aber wenn du keine Melodie hast, nützt er dir nichts. Paul Simon schreibt bis heute fantastische Lyrics, aber die Qualität seiner Melodien hat seit «Graceland» massiv nachgelassen. Ich arbeite dagegen sehr hart an meinen Melodien. Ich spiele immer so lange vor mich hin, bis mich eine Melodie packt. Ein Paul McCartney oder ein John Lennon haben das Songschreiben ja nicht an der Uni gelernt.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7fsc01" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Hören Sie sich an, was andere machen?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7fpqi1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Natürlich. Von einer Adele oder einem Ed Sheeran lässt sich einiges lernen. Ed nutzt viel Technologie auf seinen Platten, aber die Melodien sind top, er macht einfach sehr gute Popmusik.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7f4g71" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Wie blicken Sie selbst auf Ihre Karriere?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7f71t1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Das Schöne ist, dass ich wieder im Aufwärtstrend bin. Meine letzte Platte war 2018 in Grossbritannien auch schon in den Top 20. Und gleichzeitig macht es mich glücklich, wie sehr die alten Lieder noch immer geliebt werden. Übrigens nicht nur von Menschen in meinem Alter.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7e9cq1" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Die Jugend entdeckt Gilbert O’Sullivan?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7ec8u1" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Sieht ganz danach aus. Meine Tochter zeigte mir auf Social Media, wie junge Künstler ihre Versionen meiner Songs singen. Es ist ein sehr schönes Kompliment, wenn sie von Menschen gemocht werden, die meine Enkel sein könnten.</p> <!----><!----> <p data-team-question="" id="id-doc-1g9h7eesj1" content="" pagetype="Article" componenttype="question" class="articlecomponent question regwalled">Der Albumtitel «Driven» bedeutet «Getrieben». Sind Sie ein Getriebener Ihres Ehrgeizes?</p> <!----><!----> <p data-team-answer="" id="id-doc-1g9h7ehr81" content="" pagetype="Article" componenttype="answer" class="articlecomponent answer answer--after-question regwalled">Oh ja. Dieses Wort fasst mich und meine Art auf sechs Buchstaben zusammen. Ich weiss nicht, wie lange ich noch auftreten und weitermachen kann, aber freiwillig werde ich ganz bestimmt nicht aufhören.</p> <!----><!----> <p data-team-footnote="" id="id-doc-1g9h7e0pf1" content="" pagetype="Article" componenttype="footnote" data-vars-danzz-last-article-element="true" class="articlecomponent footnote regwalled">Gilbert O’Sullivan: Driven.</p> <!----><!----> <div id="id-doc-1g9h7cbln1" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.tagblatt.ch%0A%C2%A9%20Tagblatt%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Tagblatt.ch%3A%20Interview%20-%20Gilbert%20O%E2%80%99Sullivan%20spricht%20%C3%BCber%20gutes%20Songwriting%3A%20%C2%ABVon%20einer%20Adele%20oder%20einem%20Ed%20Sheeran%20l%C3%A4sst%20sich%20einiges%20lernen%C2%BB" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Interview%20-%20Gilbert%20O%E2%80%99Sullivan%20spricht%20%C3%BCber%20gutes%20Songwriting%3A%20%C2%ABVon%20einer%20Adele%20oder%20einem%20Ed%20Sheeran%20l%C3%A4sst%20sich%20einiges%20lernen%C2%BB&amp;via=tagblatt_ch" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Interview%20-%20Gilbert%20O%E2%80%99Sullivan%20spricht%20%C3%BCber%20gutes%20Songwriting%3A%20%C2%ABVon%20einer%20Adele%20oder%20einem%20Ed%20Sheeran%20l%C3%A4sst%20sich%20einiges%20lernen%C2%BB&amp;mini=true&amp;source=tagblatt_ch" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g9h7cbln2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/ed-sheeran" data-nzz-referrer="tagLink" class="tag__label">
        Ed Sheeran
      </a></li><li class="tag"><a href="/thema/jersey" data-nzz-referrer="tagLink" class="tag__label">
        Jersey
      </a></li><li class="tag"><a href="/thema/jugendliche" data-nzz-referrer="tagLink" class="tag__label">
        Jugendliche
      </a></li><li class="tag"><a href="/thema/karriere" data-nzz-referrer="tagLink" class="tag__label">
        Karriere
      </a></li><li class="tag"><a href="/thema/lied" data-nzz-referrer="tagLink" class="tag__label">
        Lied
      </a></li><li class="tag"><a href="/thema/paul-mccartney" data-nzz-referrer="tagLink" class="tag__label">
        Paul McCartney
      </a></li><li class="tag"><a href="/thema/paul-simon" data-nzz-referrer="tagLink" class="tag__label">
        Paul Simon
      </a></li><li class="tag"><a href="/thema/pop" data-nzz-referrer="tagLink" class="tag__label">
        Pop
      </a></li><li class="tag"><a href="/thema/rod-stewart" data-nzz-referrer="tagLink" class="tag__label">
        Rod Stewart
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g9h7kp7u0" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2322059" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/kultur/best-of-july-die-beste-musik-im-monat-juli-kommt-von-einem-fast-vergessenen-gilbert-osullivan-ld.2322059" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Der 77-jährige Gilbert O'Sullivan im März 2022 in New York. (Bobby Bank / Getty Images North America)" data-sizes="0" src="https://img.chmedia.ch/2022/07/27/582aaaa3-a6f4-456c-8ee6-110c900e0516.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2195,2195,x665,y444" srcset="https://img.chmedia.ch/2022/07/27/582aaaa3-a6f4-456c-8ee6-110c900e0516.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2195,2195,x665,y444 80w, https://img.chmedia.ch/2022/07/27/582aaaa3-a6f4-456c-8ee6-110c900e0516.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2195,2195,x665,y444 160w" data-loaded="true" width="2195" height="2195" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/kultur/best-of-july-die-beste-musik-im-monat-juli-kommt-von-einem-fast-vergessenen-gilbert-osullivan-ld.2322059" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Best of July
  </span></div> <span class="teaser__title-name">Die beste Musik im Monat Juli kommt von einem Fast-Vergessenen: Gilbert O'Sullivan</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefan Künzli</span> <!----> <time class="metainfo__item metainfo__item--date">28.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1242679" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/kultur/zum-1-august-haben-sie-auch-genug-von-der-geilen-layla-hier-sind-die-schoensten-mundart-popsongs-ld.1242679" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Polo Hofer, 2017 in Oberhofen am Thunersee. (Sandra Ardizzone / SON)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/2/9/ca8b26ad-9a16-4060-990b-980bb16ae37a.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1648,1648,x217,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/2/9/ca8b26ad-9a16-4060-990b-980bb16ae37a.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1648,1648,x217,y0 80w, https://img.chmedia.ch/2021/2/9/ca8b26ad-9a16-4060-990b-980bb16ae37a.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1648,1648,x217,y0 160w" width="1648" height="1648" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/kultur/zum-1-august-haben-sie-auch-genug-von-der-geilen-layla-hier-sind-die-schoensten-mundart-popsongs-ld.1242679" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Zum 1. August
  </span></div> <span class="teaser__title-name">Haben Sie auch genug von der geilen Layla? Hier sind die schönsten Mundart-Popsongs</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefan Künzli</span> <!----> <time class="metainfo__item metainfo__item--date">30.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><!----> <!----> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-4131206138694654" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2320743" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/trockenheit-den-ostschweizer-fluessen-und-baechen-fehlt-das-wasser-wie-sich-die-lage-entwickelt-und-wo-sich-der-klimawandel-besonders-deutlich-zeigt-ld.2320743" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Die Ostschweizer Flüsse – hier die Thur bei Pfyn – führen wenig Wasser. (Bild: Ennio Leanza/Keystone (20. Juli 2022))" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1786,1786,x1855,y387 740w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1786,1786,x1855,y387 1480w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1786,1786,x1855,y387 380w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1786,1786,x1855,y387 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2116,1191,x1748,y1006 1120w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2116,1191,x1748,y1006 2240w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1191,x1748,y1006 976w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2114,1191,x1748,y1006 1952w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2113,1191,x1748,y1006 736w,https://img.chmedia.ch/2022/07/29/bc65207b-0bdc-4835-ac38-73ec28ed9cfc.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2113,1191,x1748,y1006 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/ostschweiz/ressort-ostschweiz/trockenheit-den-ostschweizer-fluessen-und-baechen-fehlt-das-wasser-wie-sich-die-lage-entwickelt-und-wo-sich-der-klimawandel-besonders-deutlich-zeigt-ld.2320743" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Trockenheit
  </span></div> <span class="teaser__title-name">Den Ostschweizer Flüssen und Bächen fehlt das Wasser: Wie sich die Lage entwickelt – und wo sich der Klimawandel besonders deutlich zeigt</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Heisse Sommer mit wenig Niederschlag häufen sich. Wenn dann auch noch Schmelzwasser fehlt, trocknen Flüsse und Bäche aus, wie unsere Datenanalyse zeigt.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Ruben Schönenberger</span> <!----> <time datetime="2022-08-03T03:00:00.000Z" class="metainfo__item metainfo__item--date">03.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-3077705778816835" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2321949" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/stgallen/riesenbaustelle-presslufthaemmer-und-patienten-halbzeit-bei-der-komplexen-erneuerung-und-erweiterung-des-kantonsspitals-stgallen-ld.2321949" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="St.Fiden ist gerade eine riesige Baustelle. Im Vordergrund das neue Haus 07/A des Kantonsspitals (links) und die Baugrube für das Ostschweizer Kinderspital (rechts). Hinter dem bestehenden Hochhaus 04 entsteht gleichzeitig die neue Olma-Halle 1. (Bild: Ralph Ribi)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y0 319w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3988,2250,x0,y0 638w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y0 292w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2247,x0,y0 584w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y0 223w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2243,x0,y0 446w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y0 380w, https://img.chmedia.ch/2022/08/02/ce8b0dbf-867b-41de-ba47-a462817764f3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y0 760w" width="4000" height="2250" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/stgallen/riesenbaustelle-presslufthaemmer-und-patienten-halbzeit-bei-der-komplexen-erneuerung-und-erweiterung-des-kantonsspitals-stgallen-ld.2321949" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Riesenbaustelle
  </span></div> <span class="teaser__title-name">Presslufthämmer und Patienten: Halbzeit bei der komplexen Erneuerung und Erweiterung des Kantonsspitals St.Gallen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Daniel Wirth</span> <!----> <time datetime="2022-08-03T03:00:00.000Z" class="metainfo__item metainfo__item--date">03.08.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-07427623311309106" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2323998" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/krieg-thurgauer-unternehmer-peter-spuhler-hat-sechs-ukrainische-fluechtlinge-aufgenommen-selenski-hat-er-schon-drei-mal-getroffen-ld.2323998" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ukraines Präsident Wolodimir Selenski (dritter von links) und Stadler-CEO Peter Spuhler (zweiter von rechts) bei der Unterzeichnung eines Memorandums of Understanding 2021. (Präsidentenbüro der Ukraine)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1500,x258,y256" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x258,y256 319w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x258,y256 638w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1498,x258,y256 292w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1498,x258,y256 584w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1495,x258,y256 223w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1495,x258,y256 446w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1500,x258,y256 380w, https://img.chmedia.ch/2022/08/02/11a31ede-6f4a-4c75-a189-8573f02abd7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2667,1500,x258,y256 760w" width="2667" height="1500" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/krieg-thurgauer-unternehmer-peter-spuhler-hat-sechs-ukrainische-fluechtlinge-aufgenommen-selenski-hat-er-schon-drei-mal-getroffen-ld.2323998" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Krieg
  </span></div> <span class="teaser__title-name">Thurgauer Unternehmer Peter Spuhler hat sechs ukrainische Flüchtlinge aufgenommen – Selenski hat er schon drei Mal getroffen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Othmar von Matt</span> <!----> <time datetime="2022-08-03T04:59:47.960Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-5707301869164807" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-0728586968237408" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2323727" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/ostschweiz/ressort-ostschweiz/appenzell-innerrhoden-sie-trugen-keine-schueehli-sondern-wanderschuhe-so-aeussern-sich-polizei-und-streckenkenner-zum-tod-einer-mutter-und-ihrer-tochter-im-alpstein-ld.2323727" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Mutter und ihre Tochter sind aus noch unbekannten Gründen oberhalb des Seealpsees gestürzt. (Symbolbild: Kapo AI)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y430 319w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y430 638w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y430 292w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y430 584w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y430 223w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y430 446w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 380w, https://img.chmedia.ch/2022/08/02/1d3386b3-a998-4a92-88f9-5cbbe2c47e14.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 760w" width="8256" height="4644" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/ostschweiz/ressort-ostschweiz/appenzell-innerrhoden-sie-trugen-keine-schueehli-sondern-wanderschuhe-so-aeussern-sich-polizei-und-streckenkenner-zum-tod-einer-mutter-und-ihrer-tochter-im-alpstein-ld.2323727" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Appenzell Innerrhoden
  </span></div> <span class="teaser__title-name">«Sie trugen keine Schüehli, sondern Wanderschuhe»: So äussern sich Polizei und Streckenkenner zum Tod einer Mutter und ihrer Tochter im Alpstein</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Renato Schatz</span> <!----> <time datetime="2022-08-02T18:19:22.959Z" class="metainfo__item metainfo__item--date">02.08.2022</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-05168848033012341" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-6113271135296408" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2323931" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/taiwan-newsblog-pelosi-sichert-taiwan-unterstuetzung-zu-china-startet-grosse-manoever-militaerische-auseinandersetzung-haette-massive-auswirkungen-auf-die-globale-wirtschaft-ld.2323931" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Hirokazu Matsuno  Chinas geplante Manöver überschneide sich mit Japans exklusiver Wirtschaftszone. (AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1411,x0,y131" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1411,x0,y131 319w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2501,1411,x0,y131 638w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1409,x0,y131 292w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1409,x0,y131 584w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1406,x0,y131 223w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1406,x0,y131 446w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1411,x0,y131 380w, https://img.chmedia.ch/2022/08/03/8cbb8ef5-07a0-46b5-ab6d-71c9f805bda1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2508,1411,x0,y131 760w" width="2508" height="1411" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/taiwan-newsblog-pelosi-sichert-taiwan-unterstuetzung-zu-china-startet-grosse-manoever-militaerische-auseinandersetzung-haette-massive-auswirkungen-auf-die-globale-wirtschaft-ld.2323931" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--live"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--live" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#FF2A15" d="M7 11a4 4 0 100-8 4 4 0 000 8z"/></svg> <span>
    Taiwan-Newsblog
  </span></div> <span class="teaser__title-name">Showdown in Taiwan: Nancy Pelosi hält pathetische Rede – China umzingelt die Insel ++ Japan besorgt über Manöver</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Online-Redaktion</span> <!----> <time datetime="2022-08-03T07:52:45.058Z" class="metainfo__item metainfo__item--date">vor 37 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.tagblatt.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Fkultur%2Finterview-gilbert-osullivan-spricht-ueber-gutes-songwriting-von-einer-adele-oder-einem-ed-sheeran-laesst-sich-einiges-lernen-ld.2324017" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/tagblatt/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/tagblatt_ch" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/tagblatt_ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1018243" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://tagblatt.ch/veranstaltung-melden" class="footer__link">
            Veranstaltung melden
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.tagblatt.ch/ld.994639" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.tagblatt.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/3191d74.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/54be88c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/b0c2628.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/58e0177.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c76ab6b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2430386.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/0577238.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/d7eda76.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/c01c479.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/2c6e682.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/9fde6bf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/e184225.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.13.7/app/653540e.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BBL79tVYJdC7aefpKq_EV7t-SK1a1rhE7JsaUsFcy90JEkTc2owLz4MjewuQY9cwyia3X2Un8yehUVMtueVfzbw=',
              websitePushId: 'web.ch.nzz.tagblatt',
              appKey: 'KLELEkbbSw-0uXuw7WwSnw',
              token: 'MTpLTEVMRWtiYlN3LTB1WHV3N1d3U253OjZOa3dxUk1wa3RydUNWXzJUTEdmdTBDZ2FWaGNkczV0dk5WM2tCWVhsSDQ',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1658481753748'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1658481753748" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
