<!doctype html><html ⚡="">  <head>    <title>RiWi-Faustballer weiterhin ohne Punkte</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="RiWi-Faustballer weiterhin ohne Punkte"><meta name="author" content="Herbert Brägger"><meta name="description" content="Am Samstag gelang es dem NLA-Team der Faustballgemeinschaft Rickenbach-Wilen (RiWi) erneut nicht die ersten Meisterschaftspunkte zu gewinnen. Auf dem heimischen Ägelseerasen gingen die beiden Partien gegen Wigoltingen und Neuendorf knapp verloren."><meta name="news_keywords" content="«Glückloses RiWi-Faustballteam weiterhin punktelos,Wil»"><meta name="last-modified" content="2021-06-14T12:43:03.245Z"><meta name="date" content="2021-06-14T11:17:35.324Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="RiWi-Faustballer weiterhin ohne Punkte"><meta property="og:image" content="https://img.chmedia.ch/C=W3648,H2052,X0,Y1710/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Am Samstag gelang es dem NLA-Team der Faustballgemeinschaft Rickenbach-Wilen (RiWi) erneut nicht die ersten Meisterschaftspunkte zu gewinnen. Auf dem heimischen Ägelseerasen gingen die beiden Partien gegen Wigoltingen und Neuendorf knapp verloren."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="RiWi-Faustballer weiterhin ohne Punkte"><meta name="twitter:image" content="https://img.chmedia.ch/C=W3648,H2052,X0,Y1710/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?wmark=none"><meta name="twitter:description" content="Am Samstag gelang es dem NLA-Team der Faustballgemeinschaft Rickenbach-Wilen (RiWi) erneut nicht die ersten Meisterschaftspunkte zu gewinnen. Auf dem heimischen Ägelseerasen gingen die beiden Partien gegen Wigoltingen und Neuendorf knapp verloren."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",            "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/wil","name":"Wil"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"RiWi-Faustballer weiterhin ohne Punkte"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834"},"headline":"RiWi-Faustballer weiterhin ohne Punkte","datePublished":"2021-06-14T11:17:35.324Z","dateModified":"2021-06-14T12:43:03.245Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Am Samstag gelang es dem NLA-Team der Faustballgemeinschaft Rickenbach-Wilen (RiWi) erneut nicht die ersten Meisterschaftspunkte zu gewinnen. Auf dem heimischen Ägelseerasen gingen die beiden Partien gegen Wigoltingen und Neuendorf knapp verloren.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg","width":"3648","height":"5472"},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="q header--amp"><div class="v u"></div> <div class="z"><div class="w x y ab"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fb"> <ul class="gb"><li class="kb"><div class="jb"><a href="/" class="mb">Startseite</a></div></li><li class="kb"><div class="jb"><a href="/meine-region" class="mb">Meine Region</a></div></li><li class="kb"><div class="jb"><a href="/corona" class="mb">Coronavirus</a></div></li><li class="kb"><div class="jb"><a href="/thema/fussball-em-2021" class="mb">Fussball-EM</a></div></li></ul><ul class="gb hb"><li class="kb lb"><div class="jb"><a href="/aboplus" class="mb nb">abo+</a></div></li><li class="kb lb"><div class="jb"><a href="/ostschweiz" class="mb nb">Ostschweiz</a></div></li><li class="kb lb"><div class="jb"><a href="/meinung" class="mb nb">Meinung</a></div></li><li class="kb lb"><div class="jb"><a href="/schweiz" class="mb nb">Schweiz</a></div></li><li class="kb lb"><div class="jb"><a href="/international" class="mb nb">International</a></div></li><li class="kb lb"><div class="jb"><a href="/wirtschaft" class="mb nb">Wirtschaft</a></div></li><li class="kb lb"><div class="jb"><a href="/sport" class="mb nb">Sport</a></div></li><li class="kb lb"><div class="jb"><a href="/leben-kultur" class="mb nb">Leben</a></div></li><li class="kb lb"><div class="jb"><a href="/kultur" class="mb nb">Kultur</a></div></li><li class="kb lb"><div class="jb"><a href="/thema/archiv-perlen-ostschweiz" class="mb nb">Archiv</a></div></li><li class="kb lb"><div class="jb"><a href="/thema/quiz" class="mb nb">Quiz</a></div></li><li class="kb lb"><div class="jb"><a href="/videos" class="mb nb">Videos</a></div></li><li class="kb lb"><div class="jb"><a href="/bildergalerien" class="mb nb">Bildergalerien</a></div></li><li class="kb lb"><div class="jb"><a href="/wetter/tageswetter" class="mb nb">Wetter</a></div></li><li class="kb lb"><div class="jb"><a href="/mein-tagblatt/merkliste" class="mb nb">Merkliste</a></div></li><li class="kb lb"><div class="jb"><a href="/mein-tagblatt/kuerzlich-gelesen" class="mb nb">Kürzlich gelesen</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/services/mitmachen" class="mb">Mitmachen</a></div></li><li class="kb"><div class="jb"><a href="/oho" class="mb">Ostschweizer helfen Ostschweizern</a></div></li><li class="kb"><div class="jb"><a href="/lagerblog" class="mb">Lagerblog</a></div></li><li class="kb"><div class="jb"><a href="https://www.tagblatt.ch/wettbewerbe" class="mb">Wettbewerbe</a></div></li></ul><ul class="gb"><div class="ob sb"><p class="pb">Aktuelle Themen</p> <ul class="rb"><li class="tb"><a href="/thema/coronavirus" class="ub">        Coronavirus      </a></li><li class="tb"><a href="/themen" class="ub">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="gb"><li class="kb"><div class="jb"><a href="https://www.petitio.ch" class="mb">Petitio</a></div></li><li class="kb"><div class="jb"><a href="/services/abopass" class="mb">abopass</a></div></li><li class="kb"><div class="jb"><a href="https://www.ostjob.ch" class="mb">Jobs</a></div></li><li class="kb"><div class="jb"><a href="https://www.osthome.ch" class="mb">Immobilien</a></div></li><li class="kb"><div class="jb"><a href="https://www.trauerportal-ostschweiz.ch" class="mb">Todesanzeigen</a></div></li><li class="kb"><div class="jb"><a href="https://themenwelten.tagblatt.ch" class="mb">Themenwelten</a></div></li></ul><ul class="gb"><li class="kb"><div class="jb"><a href="/kontakt" class="mb">Kontakt</a></div></li><li class="kb"><div class="jb"><a href="/faq" class="mb">Hilfe</a></div></li><li class="kb"><div class="jb"><a href="https://audienzz.ch/tagblatt" class="mb">Werbung</a></div></li><li class="kb"><div class="jb"><a href="/impressum" class="mb">Impressum</a></div></li><li class="kb"><div class="jb"><a href="/ld.994641" class="mb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="eb"><div class="r bb"><div class="s"><div class="cb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xb db"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zb ac yb"></span></button></div> <div class="t header__logo--amp"><a href="/" title="Zurück zur Startseite" class="bc"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/9.10.3/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ic"><div class="cc"><a href="/" role="navigation" class="dc ec xb"> <span class="zb ac"><span>        Startseite      </span></span> <!----></a> <div class="fc"><svg version="1.1" viewBox="0 0 14 8" class="gc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="dc xb"> <span class="zb ac"><span>        Ostschweiz      </span></span> <!----></a> <div class="fc"><svg version="1.1" viewBox="0 0 14 8" class="gc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/wil" role="navigation" class="dc xb"> <span class="zb ac"><span>        Wil      </span></span> <!----></a> <div class="fc"><svg version="1.1" viewBox="0 0 14 8" class="gc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834" role="navigation" class="dc hc xb"> <span class="zb ac"><h1>        RiWi-Faustballer weiterhin ohne Punkte      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="jc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f852nro60" content="" data-vars-danzz-first-article-element="true" class="kc"><div class="lc"><div class="mc"><!----> <h2 class="nc"><div class="n"><!----> <span>    Faustball  </span></div> <span>Glückloses RiWi-Faustballteam weiterhin punktelos</span></h2></div></div> <div class="mc"><p class="oc"><em>Am Samstag gelang es dem NLA-Team der Faustballgemeinschaft Rickenbach-Wilen (RiWi) erneut nicht die ersten Meisterschaftspunkte zu gewinnen. Auf dem heimischen Ägelseerasen gingen die beiden Partien gegen Wigoltingen und Neuendorf knapp verloren.</em></p> <div class="vc"><div class="wc"><div class="xc"><div class="yc" style="transform:translateX(-100%);"></div></div></div></div> <div class="pc"><!----> <div class="qc rc"><!----> <span class="sc tc">Herbert Brägger</span> <!----> <!----> <time datetime="2021-06-14T11:17:35.324Z" class="sc uc">          14.06.2021, 13.17 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f852p19f0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104" class="f" style="padding-bottom:75.18%;"><amp-img layout="responsive" alt="Trotz einer klaren Leistungssteigerung gegenüber der Begegnung mit Elgg vor Wochenfrist gelang es RiWi nicht, erstmals in dieser Meisterschaft zu punkten." lightbox="doc-1f852p19f0-aboPart" width="3243" height="2438" src="https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104" srcset="https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 680w, https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 1360w, https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 327w, https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="zc"><h3 data-team-image-caption="true" class="bd">Trotz einer klaren Leistungssteigerung gegenüber der Begegnung mit Elgg vor Wochenfrist gelang es RiWi nicht, erstmals in dieser Meisterschaft zu punkten.</h3> <div class="cd"><span class="dd">Bild: PD</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f852o06e1" content="" data-vars-danzz-last-article-element="true" class="o ed">Schon die erste Partie, gegen den Kantonsrivalen aus Wigoltingen, weckte positive Erwartungen. Der ausgeglichene Startsatz ging knapp mit 11:9 an die Gastgeber, die sich gleich weitere Vorteile erspielten. Zu viele Eigenfehler liessen die Partie aber nach dem 9:8 kippen und Wigoltingen schaffte in der Overtime den Satzausgleich. </p> <!----><!----> <div id="id-doc-83afbf71" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="id"><div class=""><div class=""><div class="fd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fwil%2Ffaustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834" class="a e d hd">  Registrieren und gleich weiterlesen  </a> <!----><span class="gd"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fwil%2Ffaustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834" class="">Anmelden.</a></span><span class="gd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fwil%2Ffaustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="jc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f852nro60" content="" data-vars-danzz-first-article-element="true" class="kc"><div class="lc"><div class="mc"><!----> <h2 class="nc"><div class="n"><!----> <span>    Faustball  </span></div> <span>Glückloses RiWi-Faustballteam weiterhin punktelos</span></h2></div></div> <div class="mc"><p class="oc"><em>Am Samstag gelang es dem NLA-Team der Faustballgemeinschaft Rickenbach-Wilen (RiWi) erneut nicht die ersten Meisterschaftspunkte zu gewinnen. Auf dem heimischen Ägelseerasen gingen die beiden Partien gegen Wigoltingen und Neuendorf knapp verloren.</em></p> <div class="vc"><div class="wc"><div class="xc"><div class="yc" style="transform:translateX(-100%);"></div></div></div></div> <div class="pc"><!----> <div class="qc rc"><!----> <span class="sc tc">Herbert Brägger</span> <!----> <!----> <time datetime="2021-06-14T11:17:35.324Z" class="sc uc">          14.06.2021, 13.17 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f852p19f0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104" class="f" style="padding-bottom:75.18%;"><amp-img layout="responsive" alt="Trotz einer klaren Leistungssteigerung gegenüber der Begegnung mit Elgg vor Wochenfrist gelang es RiWi nicht, erstmals in dieser Meisterschaft zu punkten." lightbox="doc-1f852p19f0-aboPart" width="3243" height="2438" src="https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104" srcset="https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 680w, https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 1360w, https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 327w, https://img.chmedia.ch/2021/6/14/7cd9f39e-241f-4e55-8ec6-d8b2c097a2d5.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,2438,x308,y1104 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="p"><div class="zc"><h3 data-team-image-caption="true" class="bd">Trotz einer klaren Leistungssteigerung gegenüber der Begegnung mit Elgg vor Wochenfrist gelang es RiWi nicht, erstmals in dieser Meisterschaft zu punkten.</h3> <div class="cd"><span class="dd">Bild: PD</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f852o06e1" content="" class="o ed">Schon die erste Partie, gegen den Kantonsrivalen aus Wigoltingen, weckte positive Erwartungen. Der ausgeglichene Startsatz ging knapp mit 11:9 an die Gastgeber, die sich gleich weitere Vorteile erspielten. Zu viele Eigenfehler liessen die Partie aber nach dem 9:8 kippen und Wigoltingen schaffte in der Overtime den Satzausgleich. </p> <!----><!----> <div id="id-doc-83afbf71" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f853cdoh1" content="" class="o ed">Die Folge war eine «Schockstarre» im RiWi Spiel, die zum ersten negativen Zwischenergebnis führte. RiWi fand aber wieder in sein Spiel, erkämpfte sich den Gleichstand zurück und erzwang einen fünften Spielabschnitt. Dennoch: Zum Schluss musste das Team als Verlierer vom Platz.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f853drer0" content="" class="o kd"><span>Erbitterter Kampf gegen Neuendorf</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f852o06f0" content="" class="o ed">Mit dem Vorsatz, die Punkte beim zweiten Widersacher zu holen, ging RiWi in den Kampf gegen das spielstarke Neuendorf. Doch bereits der erste Satz endete für das überfordert wirkende Heimteam mit einer Niederlage. RiWi gelang es aber, sich neu zu konzentrieren und spielte sich zum Gleichstand. Dieses Erfolgserlebnis verhalf nun dem Team weiter zu geradlinigem, druckvollem Spiel. Erst in der Overtime erspielten sich die Solothurner wieder die Satzführung. RiWi bäumte sich nochmals auf, unterlag aber am Schluss der grösseren Routine des Gegners mit 1:3.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f85318bg0" content="" class="o kd"><span>Fortschritte erkennbar</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f852o06g1" content="" data-vars-danzz-last-article-element="true" class="o ed">Beide Partien gingen zwar verloren aber trotzdem war das Team mit seiner Leistungssteigerung zufrieden. Abwehrspieler Walter Gantenbein formulierte seine Eindrücke wie folgt: «Wir haben bis zum Schluss zusammen gekämpft. Bei beiden Gegnern waren wir dran und alles wäre möglich gewesen. Das Momentum war aber leider gegen uns und die Punkte fehlen natürlich.» Gantenbein hofft auf eine weitere Leistungssteigerung bei den Rückspielen am nächsten Samstag in Neuendorf.</p> <!----><!----> <div id="id-doc-1f852nro62" content=""><div class="md"><div class="od"></div> <div class="nd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="RiWi-Faustballer weiterhin ohne Punkte - https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="RiWi-Faustballer weiterhin ohne Punkte" data-param-url="https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="od"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f852nro63" content="" data-vars-danzz-last-article-element="true" class="o"><div class="ob wb"><p class="pb qb">Mehr zum Thema:</p> <ul class="rb"><li class="tb vb"><a href="/gemeinde/rickenbach-9532" class="ub">        Rickenbach      </a></li><li class="tb"><a href="/thema/bezirk-weinfelden" class="ub">        Bezirk Weinfelden      </a></li><li class="tb"><a href="/thema/kanton-obwalden" class="ub">        Kanton Obwalden      </a></li><li class="tb"><a href="/thema/kanton-thurgau" class="ub">        Kanton Thurgau      </a></li><li class="tb"><a href="/thema/national-league" class="ub">        National League      </a></li><li class="tb"><a href="/thema/neuendorf" class="ub">        Neuendorf      </a></li><li class="tb"><a href="/thema/sarnen" class="ub">        Sarnen      </a></li><li class="tb"><a href="/thema/sicherheit" class="ub">        Sicherheit      </a></li><li class="tb"><a href="/thema/turniere" class="ub">        Turniere      </a></li><li class="tb"><a href="/thema/volleyball" class="ub">        Volleyball      </a></li><li class="tb"><a href="/thema/wigoltingen" class="ub">        Wigoltingen      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz,Wil",            "authors": "Herbert Brägger",            "canonicalPath": "tagblatt.ch/ld.2150834",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834","pageID":"ld.2150834","pageName":"/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834","destinationURL":"https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Wil","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2150834","compName":"Glückloses RiWi-Faustballteam weiterhin punktelos","compPrimCat":"Ostschweiz","compSubCat1":"Wil","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Glückloses RiWi-Faustballteam weiterhin punktelos","articleCatchline":"Faustball","articleAuthor":"Herbert Brägger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-06-14T11:17:35.324Z","updateTimestamp":"2021-06-14T12:43:03.245Z","municipality":"1FdRk","topic":"Rickenbach;Bezirk Weinfelden;Kanton Obwalden;Kanton Thurgau;National League;Neuendorf;Sarnen;Sicherheit;Turniere;Volleyball;Wigoltingen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834","pageID":"ld.2150834","pageName":"/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834","destinationURL":"https://www.tagblatt.ch/ostschweiz/wil/faustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Wil","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2150834","compName":"Glückloses RiWi-Faustballteam weiterhin punktelos","compPrimCat":"Ostschweiz","compSubCat1":"Wil","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Glückloses RiWi-Faustballteam weiterhin punktelos","articleCatchline":"Faustball","articleAuthor":"Herbert Brägger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-06-14T11:17:35.324Z","updateTimestamp":"2021-06-14T12:43:03.245Z","municipality":"1FdRk","topic":"Rickenbach;Bezirk Weinfelden;Kanton Obwalden;Kanton Thurgau;National League;Neuendorf;Sarnen;Sicherheit;Turniere;Volleyball;Wigoltingen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div class="qd h"><div class="h i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="yd"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fwil%2Ffaustball-glueckloses-riwi-faustballteam-bleibt-weiterhin-ohne-punkte-ld.2150834#tbm" class="wd"><button role="button" aria-label="St. Galler Tagblatt abonnieren" class="a c xd">        St. Galler Tagblatt abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="td ud"><li class="rd sd"><a href="https://abo.tagblatt.ch/kontakt/" class="vd">          Kontakt        </a></li><li class="rd sd"><a href="/agb" class="vd">          AGB und Datenschutz        </a></li><li class="rd sd"><a href="/impressum" class="vd">          Impressum        </a></li></ul></div> <div class="zd">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>