<!doctype html><html ⚡="">  <head>    <title>Ralph Weber: Als Europacupsieger an den Weltcup</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Ralph Weber: Als Europacupsieger an den Weltcup"><meta name="author" content="Daniel Good"><meta name="description" content="Am Freitag und Samstag finden in Norwegen die ersten Abfahrten nach den Olympischen Spielen statt."><meta name="news_keywords" content="«Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger,St.Gallen, Gossau, Rorschach»"><meta name="last-modified" content="2022-03-01T09:51:23.779Z"><meta name="date" content="2022-03-01T09:48:03.977Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Ralph Weber: Als Europacupsieger an den Weltcup"><meta property="og:image" content="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3775,2121,x0,y198&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Am Freitag und Samstag finden in Norwegen die ersten Abfahrten nach den Olympischen Spielen statt."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="Ralph Weber: Als Europacupsieger an den Weltcup"><meta name="twitter:image" content="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3775,2121,x0,y198&amp;wmark=none"><meta name="twitter:description" content="Am Freitag und Samstag finden in Norwegen die ersten Abfahrten nach den Olympischen Spielen statt."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/stgallen","name":"St.Gallen, Gossau, Rorschach"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Ralph Weber: Als Europacupsieger an den Weltcup"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381"},"headline":"Ralph Weber: Als Europacupsieger an den Weltcup","datePublished":"2022-03-01T09:48:03.977Z","dateModified":"2022-03-01T09:51:23.779Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Am Freitag und Samstag finden in Norwegen die ersten Abfahrten nach den Olympischen Spielen statt.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=3775,2121,x0,y198&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Daniel Good (DG)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="zb header--amp"><div class="ec dc"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/" class="vc">Startseite</a></div></li><li class="tc"><div class="sc"><a href="/meine-region" class="vc">Meine Region</a></div></li><li class="tc"><div class="sc"><a href="/thema/krieg-in-der-ukraine" class="vc">Ukraine-Krieg</a></div></li><li class="tc"><div class="sc"><a href="/thema/fc-stgallen" class="vc">FC St.Gallen</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/aboplus" class="vc wc">abo+</a></div></li><li class="tc uc"><div class="sc"><a href="/ostschweiz" class="vc wc">Ostschweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung" class="vc wc">Meinung</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="/thema/archiv-perlen-ostschweiz" class="vc wc">Archiv</a></div></li><li class="tc uc"><div class="sc"><a href="/thema/quiz" class="vc wc">Quiz</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li><li class="tc uc"><div class="sc"><a href="/mein-tagblatt/merkliste" class="vc wc">Merkliste</a></div></li><li class="tc uc"><div class="sc"><a href="/mein-tagblatt/kuerzlich-gelesen" class="vc wc">Kürzlich gelesen</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/oho" class="vc">Ostschweizer helfen Ostschweizern</a></div></li><li class="tc"><div class="sc"><a href="/lagerblog" class="vc">Lagerblog</a></div></li><li class="tc"><div class="sc"><a href="https://www.tagblatt.ch/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">          Coronavirus        </a></li><li class="dd"><a href="/thema/krieg-in-der-ukraine" class="ed">          Ukraine-Krieg        </a></li><li class="dd"><a href="/themen" class="ed">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="/services/abopass" class="vc">abopass</a></div></li><li class="tc"><div class="sc"><a href="https://www.ostjob.ch" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.osthome.ch" class="vc">Immobilien</a></div></li><li class="tc"><div class="sc"><a href="https://www.trauerportal-ostschweiz.ch" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.tagblatt.ch" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/faq" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/impressum" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac kc"><div class="bc"><div class="lc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd mc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd kd id"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/10.2.4/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od hd"> <span class="jd kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="nd hd"> <span class="jd kd"><span>        Ostschweiz      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/stgallen" role="navigation" class="nd hd"> <span class="jd kd"><span>        St.Gallen, Gossau, Rorschach      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" role="navigation" class="nd rd hd"> <span class="jd kd"><h1>        Ralph Weber: Als Europacupsieger an den Weltcup      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1ft2c29fq0" content="" data-vars-danzz-first-article-element="true" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="qb"><!----> <span>    Ski alpin  </span></div> <span>Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger</span></h2></div></div> <div class="wd"><p class="yd">In Norwegen finden am Freitag und Samstag die ersten Abfahrten nach den Olympischen Spielen statt. Mit dabei ist auch Ralph Weber, der im Februar eine Europacup-Abfahrt in Kvitfjell gewonnen hat.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">Daniel Good</span> <!----> <!----> <time datetime="2022-03-01T09:48:03.977Z" class="ee ie">          01.03.2022, 10.48 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ft2caaqv0" content="" class="xb bf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.68%;"><amp-img layout="responsive" alt="Ralph Weber auf der Streif in Kitzbühel." lightbox="doc-1ft2caaqv0-aboPart" width="3775" height="2517" src="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0" srcset="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 680w, https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 1360w, https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 327w, https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="oe"><h3 data-team-image-caption="true" class="qe">Ralph Weber auf der Streif in Kitzbühel.</h3> <div class="re"><span class="te">Bild: Alessandro Trovati/AP</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ft2c29fr0" content="" data-vars-danzz-last-article-element="true" class="xb ue">Seine letzten Weltcuprennen in dieser Saison hat Ralph Weber am 21. und 23. Januar in Kitzbühel bestritten. Die Platzierungen fielen mit den Rängen 36 und 41 nicht wunschgemäss aus.</p> <!----><!----> <div id="id-doc-1f35a2d6" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="ve"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fstgallen%2Fski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="c f e xe">  Registrieren und gleich weiterlesen  </a> <!----><span class="we"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fstgallen%2Fski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="">Anmelden.</a></span><span class="we"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fstgallen%2Fski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-5616682130693229" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2251185" class="x"><!----> <!----> <div class="jb cf"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class="g af"><amp-img layout="intrinsic" alt="Demonstranten mit SP-Nationalrat Fabio Molina, rechts, bei einer Protestaktion vor der russischen Botschaft gegen die Invasion der Ukraine durch russische Truppen, am Mittwoch, 23. Februar 2022, in Bern. (KEYSTONE/Marcel Bieri) (Marcel Bieri / KEYSTONE)" src="https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1198,675,x0,y0" srcset="https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 740w,https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 1480w,https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 380w,https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 760w" width="675" height="675" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 14 14" class="tb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">            Weissrussische Truppen angeblich in die Ukraine einmarschiert ++ Riesiger Militärkonvoi vor Kiew ++ Raketenangriff auf Stadtverwaltung in Charkiw?          </span></h2> <!----> <div class="bb">Russland hat die Ukraine angegriffen. Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><!----> <!----> <time datetime="2022-03-01T07:08:19.673Z" class="ee ie">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-641580035887233" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2257159" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/krieg-in-der-ukraine-svp-ruft-die-sp-eindringlich-auf-kampfjet-initiative-zu-stoppen-doch-cedric-wermuth-reagiert-knallhart-ld.2257159" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="SVP-Fraktionschef Thomas Aeschi (rechts) forderte SP-Co-Präsident Cédric Wermuth auf, die Initiative gegen die Beschaffung von Kampfjets zurückzuziehen. Wermuth kontert knallhart. (Bilder: Keystone)" src="https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0" srcset="https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 319w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 638w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 292w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 584w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 223w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 446w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 380w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 760w" width="5120" height="2880" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/krieg-in-der-ukraine-svp-ruft-die-sp-eindringlich-auf-kampfjet-initiative-zu-stoppen-doch-cedric-wermuth-reagiert-knallhart-ld.2257159" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Krieg in der Ukraine  </span></div> <span class="">            SVP ruft die SP «eindringlich» auf, Kampfjet-Initiative zu stoppen – doch Cédric Wermuth reagiert knallhart          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Othmar von Matt</span> <!----> <time datetime="2022-03-01T04:00:00.000Z" class="ee ie">01.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-21096970045962715" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2256889" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/leben/bilder-und-informationen-social-media-zieht-in-den-krieg-noch-nie-hatte-die-globale-oeffentlichkeit-so-viel-macht-ld.2256889" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ukrainische Flüchtlinge in einem Bahnhof in Przemysl, Polen, nach der Ankunft des Zuges aus Kiew am 24. Feburar. (Getty Images)" src="https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6473,3641,x0,y677" srcset="https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6453,3641,x0,y677 319w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6453,3641,x0,y677 638w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3638,x0,y677 292w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3638,x0,y677 584w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3631,x0,y677 223w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3631,x0,y677 446w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6473,3641,x0,y677 380w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6473,3641,x0,y677 760w" width="6477" height="3641" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/bilder-und-informationen-social-media-zieht-in-den-krieg-noch-nie-hatte-die-globale-oeffentlichkeit-so-viel-macht-ld.2256889" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Bilder und Informationen  </span></div> <span class="">            Social Media zieht in den Krieg: Noch nie hatte die globale Öffentlichkeit so viel Macht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sabine Kuster, Annika Bangerter, Julia Stephan</span> <!----> <time datetime="2022-03-01T04:00:00.000Z" class="ee ie">01.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-9048684925950843" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2257313" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/nachspielzeit-die-neue-fcsg-kolumne-die-spielerische-eleganz-des-leonidas-stergiou-oder-warum-sein-talent-im-spielsystem-des-fcsg-so-zur-geltung-kommt-ld.2257313" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Leonidas Stergiou, «l’homme du match», der Mann des Spiels: Der Kommentator des Westschweizer Fensehens RTS 2, welches den Cup-Viertelfinal gegen GC live übertrug, zeigte sich begeistern vom jungen Innenverteidiger. (Bild: Claudio Thoma, Freshfocus (27. Februar 2022))" src="https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y96" srcset="https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y96 319w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y96 638w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y96 292w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y96 584w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y96 223w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y96 446w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y96 380w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y96 760w" width="3500" height="1969" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/nachspielzeit-die-neue-fcsg-kolumne-die-spielerische-eleganz-des-leonidas-stergiou-oder-warum-sein-talent-im-spielsystem-des-fcsg-so-zur-geltung-kommt-ld.2257313" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    «Nachspielzeit» – die neue FCSG-Kolumne  </span></div> <span class="">            Die spielerische Eleganz des Leonidas Stergiou – oder: Warum sein Talent im Spielsystem des FCSG so zur Geltung kommt          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Urs Spielmann</span> <!----> <time datetime="2022-03-01T07:53:30.051Z" class="ee ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3062660752687312" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2257148" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/wirtschaft-guantanamo-oder-auch-das-bestgehuetete-geheimnis-des-thurgaus-was-im-rechenzentrum-von-swift-in-diessenhofen-alles-vor-sich-geht-darueber-kann-selbst-der-kanton-nur-spekulieren-ld.2257148" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Von einer Anhöhe aus kann der beste Blick auf das Areal von Swift in Diessenhofen und über die hohen Zäune geworfen werden. (Bild: Donato Caspari)" src="https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y217" srcset="https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y217 319w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y217 638w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y217 292w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y217 584w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y217 223w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y217 446w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y217 380w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y217 760w" width="5760" height="3240" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/wirtschaft-guantanamo-oder-auch-das-bestgehuetete-geheimnis-des-thurgaus-was-im-rechenzentrum-von-swift-in-diessenhofen-alles-vor-sich-geht-darueber-kann-selbst-der-kanton-nur-spekulieren-ld.2257148" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wirtschaft  </span></div> <span class="">            «Bestgehütetes Geheimnis des Thurgaus»: Was im Rechenzentrum von Swift in Diessenhofen geschieht, weiss selbst der Kanton nicht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Aylin Erol</span> <!----> <time datetime="2022-03-01T04:00:00.000Z" class="ee ie">01.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1ft2c29fq0" content="" data-vars-danzz-first-article-element="true" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="qb"><!----> <span>    Ski alpin  </span></div> <span>Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger</span></h2></div></div> <div class="wd"><p class="yd">In Norwegen finden am Freitag und Samstag die ersten Abfahrten nach den Olympischen Spielen statt. Mit dabei ist auch Ralph Weber, der im Februar eine Europacup-Abfahrt in Kvitfjell gewonnen hat.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">Daniel Good</span> <!----> <!----> <time datetime="2022-03-01T09:48:03.977Z" class="ee ie">          01.03.2022, 10.48 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ft2caaqv0" content="" class="xb bf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.68%;"><amp-img layout="responsive" alt="Ralph Weber auf der Streif in Kitzbühel." lightbox="doc-1ft2caaqv0-aboPart" width="3775" height="2517" src="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0" srcset="https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 680w, https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 1360w, https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 327w, https://img.chmedia.ch/2022/03/01/0afd86d6-db3d-4a74-b9c2-e556445a10a9.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3775,2517,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="oe"><h3 data-team-image-caption="true" class="qe">Ralph Weber auf der Streif in Kitzbühel.</h3> <div class="re"><span class="te">Bild: Alessandro Trovati/AP</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ft2c29fr0" content="" class="xb ue">Seine letzten Weltcuprennen in dieser Saison hat Ralph Weber am 21. und 23. Januar in Kitzbühel bestritten. Die Platzierungen fielen mit den Rängen 36 und 41 nicht wunschgemäss aus.</p> <!----><!----> <div id="id-doc-1f35a2d6" content=""><div id="paywall_container"></div></div> <!----><!----> <figure id="id-doc-1ft2dssum0" content="" class="xb bf ne" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/11/670a39a2-8e62-4011-9a87-8c92de452c11.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:149.82%;"><amp-img layout="responsive" alt="Ralph Weber " lightbox="doc-1ft2dssum0-aboPart" width="4548" height="6814" src="https://img.chmedia.ch/2022/01/11/670a39a2-8e62-4011-9a87-8c92de452c11.jpeg?width=480&amp;height=716&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4548,6789,x0,y0" srcset="https://img.chmedia.ch/2022/01/11/670a39a2-8e62-4011-9a87-8c92de452c11.jpeg?width=240&amp;height=358&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4548,6789,x0,y0 240w, https://img.chmedia.ch/2022/01/11/670a39a2-8e62-4011-9a87-8c92de452c11.jpeg?width=480&amp;height=716&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4548,6789,x0,y0 480w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="oe pe"><h3 data-team-image-caption="true" class="qe">Ralph Weber </h3> <div class="re se"><span class="te">Bild: Michel Canonica</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ft2d74hm0" content="" class="xb ue">Für die Olympischen Spiele in Peking fand Weber keine Berücksichtigung. Er beteiligte sich aber mit einigem Erfolg am Europacup. In den Abfahrten von Kvitfjell wurde er am 9. und 10. Februar Erster und Vierter. Er führt in dieser Disziplinen das Zwischenklassement an. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ft2dtun00" content="" class="xb mf"><span>St.Galler Dominanz im Europacup</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ft2deula1" content="" class="xb ue">In der Europacup-Gesamtwertung nimmt der 28-jährige Weber den zweiten Platz ein. Gesamtfünfter ist mit dem Obertoggenburger Josua Mettler ein weiterer St.Galler. </p> <!----><!----> <div id="id-doc-98594d89" content="" class="of"><span class="pf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2256837" class="x kb"><!----> <!----> <div class="jb ef"><figure class=""><a href="/wirtschaft/krieg-in-der-ukraine-harte-sanktionen-gegen-russland-das-sind-die-folgen-fuer-den-franken-zinsen-und-energiepreise-ld.2256837" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Folgen des Ukraine-Krieges treffen russische Bevölkerung: Schlange vor einem Bankschalter der Alfa Bank in Moskau (Keystone)" src="https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y0" srcset="https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y0 319w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y0 638w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y0 292w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y0 584w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y0 223w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y0 446w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y0 380w, https://img.chmedia.ch/2022/02/28/bd80c183-25b4-4771-8f51-885923bd2b0c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y0 760w" width="1024" height="576" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/krieg-in-der-ukraine-harte-sanktionen-gegen-russland-das-sind-die-folgen-fuer-den-franken-zinsen-und-energiepreise-ld.2256837" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">            Russland-Sanktionen: Folgen für Franken, Zinsen, Energiepreise          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae ge"><div class="de"><div class="he"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-02-28T11:14:15.620Z" class="ee ie">28.02.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2256855" class="x kb"><!----> <!----> <div class="jb ef"><figure class=""><a href="/international/ukraine-krieg-400-soeldner-jagen-selenski-und-die-klitschkos-putins-todesschwadron-soll-in-kiew-aktiv-sein-ld.2256855" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Er ist Russlands «Ziel Nummer 1»: Der ukrainische Präsident Wolodimir Selenski. (Ukrainian Presidential Press Ser / EPA)" src="https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x0,y0" srcset="https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=895,505,x0,y0 319w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=895,505,x0,y0 638w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x0,y0 292w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x0,y0 584w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,504,x0,y0 223w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,504,x0,y0 446w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x0,y0 380w, https://img.chmedia.ch/2022/02/28/0329096b-977b-46cf-a7f4-0dbf131ab194.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x0,y0 760w" width="898" height="505" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-krieg-400-soeldner-jagen-selenski-und-die-klitschkos-putins-todesschwadron-soll-in-kiew-aktiv-sein-ld.2256855" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">            Putins Todesschwadron: 400 Wagner-Söldner jagen Selenski in Kiew          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae ge"><div class="de"><div class="he"><!----> <!----> <time datetime="2022-02-28T10:04:16.824Z" class="ee ie">28.02.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ft2dunio0" content="" class="xb mf"><span>Erstes Training am Mittwoch</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ft2dh10u0" content="" class="xb ue">Mit dem Schwung aus den Europacuprennen startet Weber nun zu den beiden Weltcupabfahrten in Kvitfjell. Auf einer Piste, die ihm zusagt. Das erste Training steht am Mittwoch auf dem Programm. Am Sonntag findet in Norwegen auch noch ein Super-G statt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ft2diva80" content="" data-vars-danzz-last-article-element="true" class="xb ue">Wie Olympiasieger Beat Feuz ist Weber seit Jahren mit Ski der Vorarlberger Marke Head unterwegs.</p> <!----><!----> <div id="id-doc-1ft2c29fr1" content="" class=""><div class="qf"><div class="sf"></div> <div class="rf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Ralph Weber: Als Europacupsieger an den Weltcup - https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Ralph Weber: Als Europacupsieger an den Weltcup" data-param-url="https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="sf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1ft2c29fr2" content="" class="xb"><div class="xc vf"><p class="yc zc">      Mehr zum Thema:    </p> <div class="uf"><div class="wf"><div><div class=""><div><ul class="bd gd tags__list--articlemetainfo-amp"><li class="dd fd"><a href="/gemeinde/gossau-9200" class="ed">        Gossau      </a></li><li class="dd"><a href="/thema/beat-feuz" class="ed">        Beat Feuz      </a></li><li class="dd"><a href="/thema/josua-mettler" class="ed">        Josua Mettler      </a></li><li class="dd"><a href="/thema/kitzbuehel" class="ed">        Kitzbühel      </a></li><li class="dd"><a href="/thema/olympische-spiele" class="ed">        Olympische Spiele      </a></li><li class="dd"><a href="/thema/ski" class="ed">        Ski      </a></li><li class="dd"><a href="/thema/ski-alpin" class="ed">        Ski alpin      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ft2c29fr3" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2237428" class="x gb"><!----> <!----> <div class="jb df"><figure class=""><a href="/sport/ski-alpin-skifestspiele-in-wengen-ohne-ralph-weber-vor-zwei-jahren-wird-der-gossauer-zehnter-jetzt-startet-er-im-europacup-ld.2237428" class="cb ff"><div class="g af" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Ralph Weber in Val Gardena, wo alles so gut begann. (Bild: Gabriele Facciotti / AP)" src="https://img.chmedia.ch/2022/01/11/9600fe91-f167-4f36-9ed3-e8e64bd3e2e6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,3243,x2229,y63" srcset="https://img.chmedia.ch/2022/01/11/9600fe91-f167-4f36-9ed3-e8e64bd3e2e6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,3243,x2229,y63 80w, https://img.chmedia.ch/2022/01/11/9600fe91-f167-4f36-9ed3-e8e64bd3e2e6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3243,3243,x2229,y63 160w" width="3243" height="3243" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/sport/ski-alpin-skifestspiele-in-wengen-ohne-ralph-weber-vor-zwei-jahren-wird-der-gossauer-zehnter-jetzt-startet-er-im-europacup-ld.2237428" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    SKI ALPIN  </span></div> <span class="">            Skifestspiele in Wengen ohne Ralph Weber: Vor zwei Jahren wird der Gossauer Zehnter, jetzt startet er im Europacup          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="he"><span class="ee fe">Daniel Good</span> <!----> <time datetime="2022-01-11T16:30:48.302Z" class="ee ie">11.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2076980" class="x gb"><!----> <!----> <div class="jb df"><figure class=""><a href="/sport/weltcup-der-juniorenweltmeister-nimmt-fahrt-auf-der-gossauer-skirennfahrer-ralph-weber-ist-in-form-und-hat-hohe-ziele-ld.2076980" class="cb ff"><div class="g af" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der Juniorenweltmeister nimmt Fahrt auf: Der Gossauer Skirennfahrer Ralph Weber ist in Form und hat hohe Ziele" src="https://img.luzernerzeitung.ch/2020/12/16/318f8567-64a1-4f83-a052-2c529facee52.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,1492,x454,y0" srcset="https://img.luzernerzeitung.ch/2020/12/16/318f8567-64a1-4f83-a052-2c529facee52.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,1492,x454,y0 80w, https://img.luzernerzeitung.ch/2020/12/16/318f8567-64a1-4f83-a052-2c529facee52.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1492,1492,x454,y0 160w" width="1492" height="1492" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/sport/weltcup-der-juniorenweltmeister-nimmt-fahrt-auf-der-gossauer-skirennfahrer-ralph-weber-ist-in-form-und-hat-hohe-ziele-ld.2076980" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weltcup  </span></div> <span class="">            Der Juniorenweltmeister nimmt Fahrt auf: Der Gossauer Skirennfahrer Ralph Weber ist in Form und hat hohe Ziele          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="he"><span class="ee fe">Daniel Good</span> <!----> <time datetime="2020-12-17T04:00:00.000Z" class="ee ie">17.12.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="wb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-3079199371374033" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2251185" class="x"><!----> <!----> <div class="jb cf"><figure class=""><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class="g af"><amp-img layout="intrinsic" alt="Demonstranten mit SP-Nationalrat Fabio Molina, rechts, bei einer Protestaktion vor der russischen Botschaft gegen die Invasion der Ukraine durch russische Truppen, am Mittwoch, 23. Februar 2022, in Bern. (KEYSTONE/Marcel Bieri) (Marcel Bieri / KEYSTONE)" src="https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1198,675,x0,y0" srcset="https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 740w,https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 1480w,https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 380w,https://img.chmedia.ch/2022/03/01/fc9d547d-0f0f-4c67-af1d-edfdc381f722.gif?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=675,675,x263,y0 760w" width="675" height="675" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/ukraine-newsblog-ld.2251185" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb ub"><svg version="1.1" viewBox="0 0 14 14" class="tb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">            Weissrussische Truppen angeblich in die Ukraine einmarschiert ++ Riesiger Militärkonvoi vor Kiew ++ Raketenangriff auf Stadtverwaltung in Charkiw?          </span></h2> <!----> <div class="bb">Russland hat die Ukraine angegriffen. Alle Neuigkeiten und Reaktionen zum Ukraine-Krieg erfahren Sie in unserem Newsblog.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><!----> <!----> <time datetime="2022-03-01T07:08:19.673Z" class="ee ie">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-2655054644211077" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2257159" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/krieg-in-der-ukraine-svp-ruft-die-sp-eindringlich-auf-kampfjet-initiative-zu-stoppen-doch-cedric-wermuth-reagiert-knallhart-ld.2257159" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="SVP-Fraktionschef Thomas Aeschi (rechts) forderte SP-Co-Präsident Cédric Wermuth auf, die Initiative gegen die Beschaffung von Kampfjets zurückzuziehen. Wermuth kontert knallhart. (Bilder: Keystone)" src="https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0" srcset="https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 319w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 638w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 292w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 584w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 223w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 446w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 380w, https://img.chmedia.ch/2022/02/28/1bee6b19-1421-4055-80a6-e128565842c9.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 760w" width="5120" height="2880" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/krieg-in-der-ukraine-svp-ruft-die-sp-eindringlich-auf-kampfjet-initiative-zu-stoppen-doch-cedric-wermuth-reagiert-knallhart-ld.2257159" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Krieg in der Ukraine  </span></div> <span class="">            SVP ruft die SP «eindringlich» auf, Kampfjet-Initiative zu stoppen – doch Cédric Wermuth reagiert knallhart          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Othmar von Matt</span> <!----> <time datetime="2022-03-01T04:00:00.000Z" class="ee ie">01.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5813096286643604" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2256889" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/leben/bilder-und-informationen-social-media-zieht-in-den-krieg-noch-nie-hatte-die-globale-oeffentlichkeit-so-viel-macht-ld.2256889" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ukrainische Flüchtlinge in einem Bahnhof in Przemysl, Polen, nach der Ankunft des Zuges aus Kiew am 24. Feburar. (Getty Images)" src="https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6473,3641,x0,y677" srcset="https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6453,3641,x0,y677 319w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6453,3641,x0,y677 638w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3638,x0,y677 292w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3638,x0,y677 584w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3631,x0,y677 223w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6477,3631,x0,y677 446w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6473,3641,x0,y677 380w, https://img.chmedia.ch/2022/02/28/c0804292-d826-4dcd-ad33-eb25efc7445a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6473,3641,x0,y677 760w" width="6477" height="3641" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/bilder-und-informationen-social-media-zieht-in-den-krieg-noch-nie-hatte-die-globale-oeffentlichkeit-so-viel-macht-ld.2256889" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Bilder und Informationen  </span></div> <span class="">            Social Media zieht in den Krieg: Noch nie hatte die globale Öffentlichkeit so viel Macht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Sabine Kuster, Annika Bangerter, Julia Stephan</span> <!----> <time datetime="2022-03-01T04:00:00.000Z" class="ee ie">01.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-24917183465573167" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2257313" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/nachspielzeit-die-neue-fcsg-kolumne-die-spielerische-eleganz-des-leonidas-stergiou-oder-warum-sein-talent-im-spielsystem-des-fcsg-so-zur-geltung-kommt-ld.2257313" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Leonidas Stergiou, «l’homme du match», der Mann des Spiels: Der Kommentator des Westschweizer Fensehens RTS 2, welches den Cup-Viertelfinal gegen GC live übertrug, zeigte sich begeistern vom jungen Innenverteidiger. (Bild: Claudio Thoma, Freshfocus (27. Februar 2022))" src="https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y96" srcset="https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y96 319w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y96 638w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y96 292w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y96 584w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y96 223w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y96 446w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y96 380w, https://img.chmedia.ch/2022/03/01/8826eae3-f3d8-4415-9fc1-79fb3f29eb7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y96 760w" width="3500" height="1969" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/nachspielzeit-die-neue-fcsg-kolumne-die-spielerische-eleganz-des-leonidas-stergiou-oder-warum-sein-talent-im-spielsystem-des-fcsg-so-zur-geltung-kommt-ld.2257313" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    «Nachspielzeit» – die neue FCSG-Kolumne  </span></div> <span class="">            Die spielerische Eleganz des Leonidas Stergiou – oder: Warum sein Talent im Spielsystem des FCSG so zur Geltung kommt          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Urs Spielmann</span> <!----> <time datetime="2022-03-01T07:53:30.051Z" class="ee ie">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6950981363285309" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2257148" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/wirtschaft-guantanamo-oder-auch-das-bestgehuetete-geheimnis-des-thurgaus-was-im-rechenzentrum-von-swift-in-diessenhofen-alles-vor-sich-geht-darueber-kann-selbst-der-kanton-nur-spekulieren-ld.2257148" class="cb"><div class="g af" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Von einer Anhöhe aus kann der beste Blick auf das Areal von Swift in Diessenhofen und über die hohen Zäune geworfen werden. (Bild: Donato Caspari)" src="https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y217" srcset="https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y217 319w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y217 638w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y217 292w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y217 584w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y217 223w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y217 446w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y217 380w, https://img.chmedia.ch/2022/02/28/4722ebd9-8106-4208-8ed3-80a78dbfc93f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y217 760w" width="5760" height="3240" class="h ze"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/wirtschaft-guantanamo-oder-auch-das-bestgehuetete-geheimnis-des-thurgaus-was-im-rechenzentrum-von-swift-in-diessenhofen-alles-vor-sich-geht-darueber-kann-selbst-der-kanton-nur-spekulieren-ld.2257148" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb vb"><svg version="1.1" viewBox="0 0 32 16" class="tb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wirtschaft  </span></div> <span class="">            «Bestgehütetes Geheimnis des Thurgaus»: Was im Rechenzentrum von Swift in Diessenhofen geschieht, weiss selbst der Kanton nicht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="he"><span class="ee fe">Aylin Erol</span> <!----> <time datetime="2022-03-01T04:00:00.000Z" class="ee ie">01.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz,St.Gallen, Gossau, Rorschach",            "authors": "Daniel Good",            "canonicalPath": "tagblatt.ch/ld.2257381",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381","pageID":"ld.2257381","pageName":"/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381","destinationURL":"https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"St.Gallen, Gossau, Rorschach","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2257381","compName":"Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger","compPrimCat":"Ostschweiz","compSubCat1":"St.Gallen, Gossau, Rorschach","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger","articleCatchline":"Ski alpin","articleAuthor":"Daniel Good","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-03-01T09:48:03.977Z","updateTimestamp":"2022-03-01T09:51:23.779Z","municipality":"11iEl","topic":"Gossau;Beat Feuz;Josua Mettler;Kitzbühel;Olympische Spiele;Ski;Ski alpin","topicCategories":"Wintersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381","pageID":"ld.2257381","pageName":"/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381","destinationURL":"https://www.tagblatt.ch/ostschweiz/stgallen/ski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"St.Gallen, Gossau, Rorschach","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2257381","compName":"Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger","compPrimCat":"Ostschweiz","compSubCat1":"St.Gallen, Gossau, Rorschach","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Weltcup-Abfahrten in Kvitfjell: Beat Feuz startet als Olympiasieger, der Gossauer Ralph Weber als Europacupsieger","articleCatchline":"Ski alpin","articleAuthor":"Daniel Good","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-03-01T09:48:03.977Z","updateTimestamp":"2022-03-01T09:51:23.779Z","municipality":"11iEl","topic":"Gossau;Beat Feuz;Josua Mettler;Kitzbühel;Olympische Spiele;Ski;Ski alpin","topicCategories":"Wintersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="xf i"><!---->  <div class="zf"><div class="ag"><p class="bg">        Abonnenten      </p> <ul class="cg"><li class="yf"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fstgallen%2Fski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="dg">            Abo bestellen          </a></li><li class="yf"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fstgallen%2Fski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="dg">            Abo verwalten          </a></li><li class="yf"><a href="https://www.tagblatt.ch/services/abopass/" class="dg">            abopass          </a></li></ul></div><div class="ag"><p class="bg">        Produkte      </p> <ul class="cg"><li class="yf"><a href="https://epaper.tagblatt.ch/" class="dg">            E-Paper          </a></li><li class="yf"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fstgallen%2Fski-alpin-weltcup-abfahrten-in-kvitfjell-beat-feuz-startet-als-olympiasieger-der-gossauer-ralph-weber-als-europacupsieger-ld.2257381" class="dg">            Newsletter          </a></li><li class="yf"><a href="https://www.facebook.com/tagblatt/" class="dg">            Facebook          </a></li><li class="yf"><a href="https://twitter.com/tagblatt_ch" class="dg">            Twitter          </a></li><li class="yf"><a href="https://www.instagram.com/tagblatt_ch/" class="dg">            Instagram          </a></li><li class="yf"><a href="https://www.tagblatt.ch/ld.1018243" class="dg">            RSS-Feeds          </a></li></ul></div></div><div class="zf"><div class="ag"><p class="bg">        Angebote      </p> <ul class="cg"><li class="yf"><a href="https://www.tagblatt.ch/wettbewerbe" class="dg">            Wettbewerbe          </a></li><li class="yf"><a href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="dg">            Leserreisen          </a></li><li class="yf"><a href="https://tagblatt.ch/veranstaltung-melden" class="dg">            Veranstaltung melden          </a></li><li class="yf"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="dg">            Werbekunden          </a></li></ul></div><div class="ag"><p class="bg">        Rechtliches      </p> <ul class="cg"><li class="yf"><a href="https://www.tagblatt.ch/ld.1023004" class="dg">            Nutzungsbedingungen          </a></li><li class="yf"><a href="https://www.tagblatt.ch/ld.1022830" class="dg">            Datenschutzerklärung          </a></li><li class="yf"><a href="https://www.tagblatt.ch/ld.994639" class="dg">            Impressum          </a></li></ul></div></div><div class="zf"><div class="ag"><p class="bg">        Hilfe &amp; Kontakt      </p> <ul class="cg"><li class="yf"><a href="https://abo.tagblatt.ch/kontakt/" class="dg">            Kontakt          </a></li><li class="yf"><a href="https://abo.tagblatt.ch/faq/" class="dg">            Häufige Fragen          </a></li><li class="yf"><a href="https://netiquette.chmedia.ch/" class="dg">            Netiquette          </a></li></ul></div><div class="ag"><p class="bg">        Unternehmen      </p> <ul class="cg"><li class="yf"><a href="https://chmedia.ch/" class="dg">            CH Media          </a></li></ul></div></div> <div class="eg">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>