<!doctype html><html ⚡="">  <head>    <title>Eröffnung - Das Wittenbacher Zentrum ist endlich fertig</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Eröffnung - Das Wittenbacher Zentrum ist endlich fertig"><meta name="author" content="Perrine Woodtli"><meta name="description" content="Jahrelang war Wittenbachs Kern eine Grossbaustelle. Nun ist die Zentrumsüberbauung fertig. Am Donnerstag hat das neue Einkaufszentrum eröffnet, bald werden auch die Wohnungen bezogen. 60 Millionen investierte die Migros Ostschweiz in das Projekt. Der Gemeindepräsident sagt: «Jetzt beginnt eine neue Ära.»"><meta name="news_keywords" content="«Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig,St.Gallen, Gossau, Rorschach»"><meta name="last-modified" content="2021-05-27T15:31:00.448Z"><meta name="date" content="2021-05-27T15:10:00.000Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Eröffnung - Das Wittenbacher Zentrum ist endlich fertig"><meta property="og:image" content="https://img.chmedia.ch/C=W3598,H2023.875,X300,Y387.0625/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Jahrelang war Wittenbachs Kern eine Grossbaustelle. Nun ist die Zentrumsüberbauung fertig. Am Donnerstag hat das neue Einkaufszentrum eröffnet, bald werden auch die Wohnungen bezogen. 60 Millionen investierte die Migros Ostschweiz in das Projekt. Der Gemeindepräsident sagt: «Jetzt beginnt eine neue Ära.»"><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="Eröffnung - Das Wittenbacher Zentrum ist endlich fertig"><meta name="twitter:image" content="https://img.chmedia.ch/C=W3598,H2023.875,X300,Y387.0625/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?wmark=aboplus"><meta name="twitter:description" content="Jahrelang war Wittenbachs Kern eine Grossbaustelle. Nun ist die Zentrumsüberbauung fertig. Am Donnerstag hat das neue Einkaufszentrum eröffnet, bald werden auch die Wohnungen bezogen. 60 Millionen investierte die Migros Ostschweiz in das Projekt. Der Gemeindepräsident sagt: «Jetzt beginnt eine neue Ära.»"><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Dpremium",            "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/stgallen","name":"St.Gallen, Gossau, Rorschach"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Eröffnung - Das Wittenbacher Zentrum ist endlich fertig"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807"},"headline":"Eröffnung - Das Wittenbacher Zentrum ist endlich fertig","datePublished":"2021-05-27T15:10:00.000Z","dateModified":"2021-05-27T15:31:00.448Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Jahrelang war Wittenbachs Kern eine Grossbaustelle. Nun ist die Zentrumsüberbauung fertig. Am Donnerstag hat das neue Einkaufszentrum eröffnet, bald werden auch die Wohnungen bezogen. 60 Millionen investierte die Migros Ostschweiz in das Projekt. Der Gemeindepräsident sagt: «Jetzt beginnt eine neue Ära.»","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg","width":"4048","height":"2699"},"author":[{"@type":"Person","name":"Perrine Woodtli (woo)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="gb header--amp"><div class="lb kb"></div> <div class="pb"><div class="mb nb ob qb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="vb"> <ul class="wb"><li class="ac"><div class="zb"><a href="/" class="cc">Startseite</a></div></li><li class="ac"><div class="zb"><a href="/meine-region" class="cc">Meine Region</a></div></li><li class="ac"><div class="zb"><a href="/corona" class="cc">Coronavirus</a></div></li><li class="ac"><div class="zb"><a href="/thema/fc-stgallen" class="cc">FC St.Gallen</a></div></li></ul><ul class="wb xb"><li class="ac bc"><div class="zb"><a href="/aboplus" class="cc dc">abo+</a></div></li><li class="ac bc"><div class="zb"><a href="/ostschweiz" class="cc dc">Ostschweiz</a></div></li><li class="ac bc"><div class="zb"><a href="/meinung" class="cc dc">Meinung</a></div></li><li class="ac bc"><div class="zb"><a href="/schweiz" class="cc dc">Schweiz</a></div></li><li class="ac bc"><div class="zb"><a href="/international" class="cc dc">International</a></div></li><li class="ac bc"><div class="zb"><a href="/wirtschaft" class="cc dc">Wirtschaft</a></div></li><li class="ac bc"><div class="zb"><a href="/sport" class="cc dc">Sport</a></div></li><li class="ac bc"><div class="zb"><a href="/leben-kultur" class="cc dc">Leben</a></div></li><li class="ac bc"><div class="zb"><a href="/kultur" class="cc dc">Kultur</a></div></li><li class="ac bc"><div class="zb"><a href="/thema/archiv-perlen-ostschweiz" class="cc dc">Archiv</a></div></li><li class="ac bc"><div class="zb"><a href="/thema/quiz" class="cc dc">Quiz</a></div></li><li class="ac bc"><div class="zb"><a href="/videos" class="cc dc">Videos</a></div></li><li class="ac bc"><div class="zb"><a href="/bildergalerien" class="cc dc">Bildergalerien</a></div></li><li class="ac bc"><div class="zb"><a href="/wetter/tageswetter" class="cc dc">Wetter</a></div></li><li class="ac bc"><div class="zb"><a href="/mein-tagblatt/merkliste" class="cc dc">Merkliste</a></div></li><li class="ac bc"><div class="zb"><a href="/mein-tagblatt/kuerzlich-gelesen" class="cc dc">Kürzlich gelesen</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/services/mitmachen" class="cc">Mitmachen</a></div></li><li class="ac"><div class="zb"><a href="/oho" class="cc">Ostschweizer helfen Ostschweizern</a></div></li><li class="ac"><div class="zb"><a href="/lagerblog" class="cc">Lagerblog</a></div></li><li class="ac"><div class="zb"><a href="https://www.tagblatt.ch/wettbewerbe" class="cc">Wettbewerbe</a></div></li></ul><ul class="wb"><div class="ec ic"><p class="fc">Aktuelle Themen</p> <ul class="hc"><li class="jc"><a href="/thema/coronavirus" class="kc">        Coronavirus      </a></li><li class="jc"><a href="/themen" class="kc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="wb"><li class="ac"><div class="zb"><a href="https://www.petitio.ch" class="cc">Petitio</a></div></li><li class="ac"><div class="zb"><a href="/services/abopass" class="cc">abopass</a></div></li><li class="ac"><div class="zb"><a href="https://www.ostjob.ch" class="cc">Jobs</a></div></li><li class="ac"><div class="zb"><a href="https://www.osthome.ch" class="cc">Immobilien</a></div></li><li class="ac"><div class="zb"><a href="https://www.trauerportal-ostschweiz.ch" class="cc">Todesanzeigen</a></div></li><li class="ac"><div class="zb"><a href="https://themenwelten.tagblatt.ch" class="cc">Themenwelten</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/kontakt" class="cc">Kontakt</a></div></li><li class="ac"><div class="zb"><a href="/faq" class="cc">Hilfe</a></div></li><li class="ac"><div class="zb"><a href="https://audienzz.ch/tagblatt" class="cc">Werbung</a></div></li><li class="ac"><div class="zb"><a href="/impressum" class="cc">Impressum</a></div></li><li class="ac"><div class="zb"><a href="/ld.994641" class="cc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ub"><div class="hb rb"><div class="ib"><div class="sb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="nc tb"><svg version="1.1" viewBox="0 0 48 48" class="w" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="pc qc oc"></span></button></div> <div class="jb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="rc"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/9.9.5/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="yc"><div class="sc"><a href="/" role="navigation" class="tc uc nc"> <span class="pc qc"><span>        Startseite      </span></span> <!----></a> <div class="vc"><svg version="1.1" viewBox="0 0 14 8" class="wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="tc nc"> <span class="pc qc"><span>        Ostschweiz      </span></span> <!----></a> <div class="vc"><svg version="1.1" viewBox="0 0 14 8" class="wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/stgallen" role="navigation" class="tc nc"> <span class="pc qc"><span>        St.Gallen, Gossau, Rorschach      </span></span> <!----></a> <div class="vc"><svg version="1.1" viewBox="0 0 14 8" class="wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807" role="navigation" class="tc xc nc"> <span class="pc qc"><h1>        Eröffnung - Das Wittenbacher Zentrum ist endlich fertig      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="zc"><section data-vars-danzz-article="reduced" class="l m"><!----> <div id="id-doc-1f6mce5mm0" content="" data-vars-danzz-first-article-element="true" class="bd"><div class="cd"><div class="dd"><!----> <h2 class="ed"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Eröffnung  </span></div> <span>Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig</span></h2></div></div> <div class="dd"><p class="fd">Jahrelang war Wittenbachs Kern eine Grossbaustelle. Nun ist die Zentrumsüberbauung fertig. Am Donnerstag hat das neue Einkaufszentrum eröffnet, bald werden auch die Wohnungen bezogen. 60 Millionen investierte die Migros Ostschweiz in das Projekt. Der Gemeindepräsident sagt: «Jetzt beginnt eine neue Ära.»</p> <div class="od"><div class="pd"><div class="qd"><div class="rd" style="transform:translateX(-100%);"></div></div></div></div> <div class="gd"><!----> <div class="hd jd"><!----> <span class="ld md">Perrine Woodtli</span> <!----> <!----> <time datetime="2021-05-27T15:10:00.000Z" class="ld nd">          27.05.2021, 17.10 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-18992576" content="" class="eb sd"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="td">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f6n3tb1a0" content="" class="eb we ud" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3198,2133,x134,y445" class="f" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="Das Wittenbacher Zentrum hat sich in den vergangenen Jahren stark verändert. Am 27. Mai hat nun das neue Einkaufszentrum eröffnet. Rechts davon sind die beiden weiteren Neubauten der Migros-Überbauung zu sehen. Die drei Mehrfamilienhäuser dahinter hat die Pensionskasse Appenzell Ausserrhoden erstellt." lightbox="doc-1f6n3tb1a0-aboPart" width="3198" height="2133" src="https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445" srcset="https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 1120w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 2240w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 976w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 1952w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 736w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 1472w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 375w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 750w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd xd"><h3 class="zd">Das Wittenbacher Zentrum hat sich in den vergangenen Jahren stark verändert. Am 27. Mai hat nun das neue Einkaufszentrum eröffnet. Rechts davon sind die beiden weiteren Neubauten der Migros-Überbauung zu sehen. Die drei Mehrfamilienhäuser dahinter hat die Pensionskasse Appenzell Ausserrhoden erstellt.</h3> <div class="ae"><span class="ce">Michel Canonica (27. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mce5mn0" content="" data-vars-danzz-last-article-element="true" class="eb de">Ein paar Frauen und Männer blasen riesige Ballone auf. Orange und Weiss. Zwei Arbeiter werkeln an der Fensterfront neben dem Eingang. Jemand anders sucht gerade den Chef. Zahlreiche Leute wuseln an diesem Mittwochabend durch die neue Überbauung im Wittenbacher Zentrum. Zeit für den letzten Feinschliff. Es geht nur noch wenige Stunden bis zur grossen Eröffnung. Am Donnerstag empfängt das Einkaufszentrum die ersten Gäste – und das Grossprojekt findet ein Ende.</p> <!----><!----> <div id="id-doc-61d99213" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h k"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="m ie"><div class="he"><div class=""><div class=""><div class="ee ie"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fstgallen%2Feroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807" class="a e d ge">  Zum Spezialangebot  </a> <!----><span class="fe"><span>Abonnent/in? </span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fstgallen%2Feroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="zc"><section data-vars-danzz-article="full" class="l m"><!----> <div id="id-doc-1f6mce5mm0" content="" data-vars-danzz-first-article-element="true" class="bd"><div class="cd"><div class="dd"><!----> <h2 class="ed"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Eröffnung  </span></div> <span>Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig</span></h2></div></div> <div class="dd"><p class="fd">Jahrelang war Wittenbachs Kern eine Grossbaustelle. Nun ist die Zentrumsüberbauung fertig. Am Donnerstag hat das neue Einkaufszentrum eröffnet, bald werden auch die Wohnungen bezogen. 60 Millionen investierte die Migros Ostschweiz in das Projekt. Der Gemeindepräsident sagt: «Jetzt beginnt eine neue Ära.»</p> <div class="od"><div class="pd"><div class="qd"><div class="rd" style="transform:translateX(-100%);"></div></div></div></div> <div class="gd"><!----> <div class="hd jd"><!----> <span class="ld md">Perrine Woodtli</span> <!----> <!----> <time datetime="2021-05-27T15:10:00.000Z" class="ld nd">          27.05.2021, 17.10 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-18992576" content="" class="eb sd"><svg version="1.1" viewBox="0 0 32 16" class="y" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="td">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f6n3tb1a0" content="" class="eb we ud" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3198,2133,x134,y445" class="f" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="Das Wittenbacher Zentrum hat sich in den vergangenen Jahren stark verändert. Am 27. Mai hat nun das neue Einkaufszentrum eröffnet. Rechts davon sind die beiden weiteren Neubauten der Migros-Überbauung zu sehen. Die drei Mehrfamilienhäuser dahinter hat die Pensionskasse Appenzell Ausserrhoden erstellt." lightbox="doc-1f6n3tb1a0-aboPart" width="3198" height="2133" src="https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445" srcset="https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 1120w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 2240w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 976w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 1952w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 736w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 1472w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 375w, https://img.chmedia.ch/2021/5/27/83630cf1-7dca-4273-9b56-1fbf2ee75c07.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3198,2132,x134,y445 750w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd xd"><h3 class="zd">Das Wittenbacher Zentrum hat sich in den vergangenen Jahren stark verändert. Am 27. Mai hat nun das neue Einkaufszentrum eröffnet. Rechts davon sind die beiden weiteren Neubauten der Migros-Überbauung zu sehen. Die drei Mehrfamilienhäuser dahinter hat die Pensionskasse Appenzell Ausserrhoden erstellt.</h3> <div class="ae"><span class="ce">Michel Canonica (27. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mce5mn0" content="" class="eb de">Ein paar Frauen und Männer blasen riesige Ballone auf. Orange und Weiss. Zwei Arbeiter werkeln an der Fensterfront neben dem Eingang. Jemand anders sucht gerade den Chef. Zahlreiche Leute wuseln an diesem Mittwochabend durch die neue Überbauung im Wittenbacher Zentrum. Zeit für den letzten Feinschliff. Es geht nur noch wenige Stunden bis zur grossen Eröffnung. Am Donnerstag empfängt das Einkaufszentrum die ersten Gäste – und das Grossprojekt findet ein Ende.</p> <!----><!----> <div id="id-doc-61d99213" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mct9oj0" content="" class="eb de">Rund zehn Jahre ist es her, seit die Migros Ostschweiz und die Gemeinde Wittenbach die Gespräche für eine neue Zentrumsüberbauung auf dem Oedenhof-Areal aufgenommen haben, die den Migros-Supermarkt von 1980 ersetzen sollte. 2018 starteten die Bauarbeiten für die zweistöckige Tiefgarage sowie die drei Gebäude, die Platz für ein Einkaufszentrum und 59 Wohnungen bieten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mu96ka1" content="" class="eb de">Seither konnten Einwohner und Vorbeifahrende täglich beobachten, wie sich der Ostkern Wittenbachs veränderte. Insgesamt waren rund 400 Personen für das 60-Millionen-Projekt der Migros im Einsatz. Kein Stein blieb auf dem anderen. Vor allem der achtstöckige Turm verfehlt seine Wirkung nicht. Jahrelang waren die Baukrane beinahe schon Teil des Ortsbilds. Nun sind sie verschwunden.</p> <!----><!----> <figure id="id-doc-1f6msr8d00" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/fcfe2f1e-8c1f-4921-af36-9ae306a4c2cb.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Vorbereiten für die grosse Eröffnung." lightbox="doc-1f6msr8d00-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/fcfe2f1e-8c1f-4921-af36-9ae306a4c2cb.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/fcfe2f1e-8c1f-4921-af36-9ae306a4c2cb.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/fcfe2f1e-8c1f-4921-af36-9ae306a4c2cb.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/fcfe2f1e-8c1f-4921-af36-9ae306a4c2cb.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/fcfe2f1e-8c1f-4921-af36-9ae306a4c2cb.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Vorbereiten für die grosse Eröffnung.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f6md0auj0" content="" class="eb ke"><span>500 Quadratmeter mehr Platz</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mrqspt1" content="" class="eb de">Entstanden ist auf rund 7000 Quadratmetern ein prägnanter Neubau, der das Gesicht von Wittenbach verändert. Das Bauvolumen beträgt 78'000 Kubikmeter, rund die Hälfte davon ist unterirdisch. Das 3000 Quadratmeter grosse Einkaufszentrum befindet sich im zweistöckigen Längsriegel. Die grösste Fläche im Einkaufszentrum gehört der Migros.</p> <!----><!----> <figure id="id-doc-1f6mtc5ce0" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/7115e68f-2812-4ad8-b6e3-0b9497c7a6cb.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Alles vorbereitet für die ersten Kundinnen und Kunden." lightbox="doc-1f6mtc5ce0-aboPart" width="5506" height="3671" src="https://img.chmedia.ch/2021/5/27/7115e68f-2812-4ad8-b6e3-0b9497c7a6cb.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/7115e68f-2812-4ad8-b6e3-0b9497c7a6cb.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/7115e68f-2812-4ad8-b6e3-0b9497c7a6cb.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/7115e68f-2812-4ad8-b6e3-0b9497c7a6cb.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/7115e68f-2812-4ad8-b6e3-0b9497c7a6cb.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Alles vorbereitet für die ersten Kundinnen und Kunden.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mhhvoa1" content="" class="eb de">Auf 1500 Quadratmetern hat sich der orange Riese eine neue, moderne Filiale gebaut. Sie ist 500 Quadratmeter grösser als der alte Laden. Die Regale sind am Abend vor der grossen Eröffnung fein säuberlich gefüllt mit Bananen, Nudeln oder Kosmetikprodukten, die nigelnagelneuen orangen Einkaufskörbe warten auf ihren ersten Einsatz.</p> <!----><!----> <figure id="id-doc-1f6mt3lul0" content="" class="eb we vd" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/5752b9f5-4e40-458f-bf75-37e494a5ca2f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=4035,3034,x1725,y671" class="f" style="padding-bottom:75.19%;"><amp-img layout="responsive" alt="Reto Stamm, Marktleiter des neuen Migros-Supermarkts." lightbox="doc-1f6mt3lul0-aboPart" width="4035" height="3034" src="https://img.chmedia.ch/2021/5/27/5752b9f5-4e40-458f-bf75-37e494a5ca2f.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4035,3034,x1725,y671" srcset="https://img.chmedia.ch/2021/5/27/5752b9f5-4e40-458f-bf75-37e494a5ca2f.jpeg?width=240&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4035,3034,x1725,y671 240w, https://img.chmedia.ch/2021/5/27/5752b9f5-4e40-458f-bf75-37e494a5ca2f.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4035,3034,x1725,y671 480w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd yd"><h3 class="zd">Reto Stamm, Marktleiter des neuen Migros-Supermarkts.</h3> <div class="ae be"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mt3of61" content="" class="eb de">Dank der grösseren Fläche habe man das Sortiment leicht erweitern können, sagt Marktleiter Reto Stamm beim Rundgang durch «seine» Migros. So gibt es neu beispielsweise eine separate Blumenabteilung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mrcjaa0" content="" class="eb de">Mit der neuen Filiale benötigt die Migros ihr Provisorium am Wittenbacher Dorfhügel nun nicht mehr, in welches sie während der Bauarbeiten gezügelt ist. Der Rückbau des Provisoriums hat am Dienstag begonnen und soll bis Ende Juni abgeschlossen sein.</p> <!----><!----> <div id="id-doc-1f6n41mmd0" content="" class="eb me n"><div><amp-iframe resizable="" layout="responsive" height="300" width="300" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://q-regio-server.st-cdn.nzz.ch/view/amp-iframe-content/325042d0b4cdc7a3762d8cdcd0901360/regio?toolRuntimeConfig=%7B%22fileRequestBaseUrl%22%3A%22https%3A%2F%2Fq-regio-server.st-cdn.nzz.ch%2Ffile%22%2C%22toolBaseUrl%22%3A%22https%3A%2F%2Fq-regio-server.st-cdn.nzz.ch%2Ftools%2Fimageslider%22%2C%22id%22%3A%22325042d0b4cdc7a3762d8cdcd0901360%22%2C%22displayOptions%22%3A%7B%7D%2C%22size%22%3A%7B%22width%22%3A%5B%7B%22value%22%3A640%2C%22unit%22%3A%22px%22%2C%22comparison%22%3A%22%3D%22%7D%5D%7D%2C%22requestId%22%3A%22872e92ce57fe62a4a9cd5fd9324b0e95a2cb72ed%22%7D">        <div class="ampiframe-readmore" overflow="" tabindex="0" role="button" aria-label="Alles anzeigen" style="display: block;"><button>Alles anzeigen</button></div>        <amp-img width="600" height="600" layout="responsive" src="https://q-server.st-cdn.nzz.ch/files/amp-placeholder.png" placeholder=""></amp-img>      </amp-iframe></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f6msj3so0" content="" class="eb ke"><span>Zuschauen, wie Spezialitäten hergestellt werden</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mees390" content="" class="eb de">Durch den lichtdurchflutenden Gang geht es weiter zur Oedenhof-Drogerie. Sie war auch schon im ehemaligen Gebäude neben der Migros eingemietet. Die heutige Drogerie ist offen und hell und verfügt ebenfalls über mehr Platz. Nebst dem üblichen Sortiment gibt es ein Schaulabor, wo die Kunden zusehen können, wie die Mitarbeitenden die Spezialitäten der Oedenhof-Drogerie nach selbst entwickelten Rezepten herstellen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mue2d41" content="" class="eb de">Neu verfügt die Drogerie zudem über zwei separate Beratungsräume. In einem davon wird auch eine Naturheilpraktikerin ihre Dienste anbieten. </p> <!----><!----> <figure id="id-doc-1f6mt7m4n0" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/793b9913-6db1-4e41-938c-9a0fdd7509cc.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Die Oedenhof-Drogerie bleibt dem Wittenbacher Zentrum erhalten." lightbox="doc-1f6mt7m4n0-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/793b9913-6db1-4e41-938c-9a0fdd7509cc.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/793b9913-6db1-4e41-938c-9a0fdd7509cc.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/793b9913-6db1-4e41-938c-9a0fdd7509cc.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/793b9913-6db1-4e41-938c-9a0fdd7509cc.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/793b9913-6db1-4e41-938c-9a0fdd7509cc.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Die Oedenhof-Drogerie bleibt dem Wittenbacher Zentrum erhalten.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mei17a0" content="" class="eb de">In der Denner-Filiale gegenüber putzt ein Angestellter gerade die Scheiben, hinter denen sich die Getränke stapeln. Die letzten Regale werden aufgefüllt. Ein paar Meter weiter im K-Kiosk hingegen scheint alles bereit zu sein für die erste Kundschaft.</p> <!----><!----> <figure id="id-doc-1f6mt0fjr0" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/77614595-78de-4de7-8442-b960b48aa4a2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Denner-Angestellte bereiten alles für die Eröffnung vor." lightbox="doc-1f6mt0fjr0-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/77614595-78de-4de7-8442-b960b48aa4a2.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/77614595-78de-4de7-8442-b960b48aa4a2.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/77614595-78de-4de7-8442-b960b48aa4a2.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/77614595-78de-4de7-8442-b960b48aa4a2.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/77614595-78de-4de7-8442-b960b48aa4a2.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Denner-Angestellte bereiten alles für die Eröffnung vor.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f6mep7ol0" content="" class="eb ke"><span>Ein Café und ein Pop-up-Store</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mek5ev0" content="" class="eb de">Und auch ein Gastrobetrieb ist im Wittenbacher Zentrum eingezogen, das Café Time. Das Lokal ist hübsch eingerichtet, an den Wänden hängen Bilder mit echtem, saftgrünen Moos. Angeboten werden im Café Time unter anderem verschiedene Sandwiches und Mittagsmenus – hausgemacht und vor allem gesund sollen die Speisen sein. </p> <!----><!----> <figure id="id-doc-1f6msv43r0" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/879d4caa-4b5b-4040-a39d-587683c4cbac.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Das Café Time bietet auch viele vegetarische Gerichte an." lightbox="doc-1f6msv43r0-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/879d4caa-4b5b-4040-a39d-587683c4cbac.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/879d4caa-4b5b-4040-a39d-587683c4cbac.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/879d4caa-4b5b-4040-a39d-587683c4cbac.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/879d4caa-4b5b-4040-a39d-587683c4cbac.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/879d4caa-4b5b-4040-a39d-587683c4cbac.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Das Café Time bietet auch viele vegetarische Gerichte an.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6me08eh0" content="" class="eb de">Spanische Delikatessen gibt es derweil bei Delicias España, das sich im Erdgeschoss des Turms befindet. Von Süssigkeiten, eingelegten Oliven bis hin zu Bier, anderen Spirituosen und Schinken gibt es hier alles, was das spanische Herz begehrt. Delicias España hat sich fürs Erste als Pop-up-Store für drei Monate eingemietet. Bislang waren die Produkte nur online verfügbar, sagt Inhaberin Begoña Faz aus Wittenbach, die den Onlineshop seit März betreibt.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1f6muh4sa1" content="" class="eb oe">«Wir schauen nun, wie das Geschäft in diesen drei Monaten läuft. Vielleicht bleiben wir dann auch länger.»</blockquote> <!----><!----> <figure id="id-doc-1f6mstp6e0" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/80edf2ce-c420-4b5c-8699-a9a9ef091b5f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Begoña Faz im Delicias España, dem einzigen Pop-up-Store im Einkaufszentrum." lightbox="doc-1f6mstp6e0-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/80edf2ce-c420-4b5c-8699-a9a9ef091b5f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/80edf2ce-c420-4b5c-8699-a9a9ef091b5f.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/80edf2ce-c420-4b5c-8699-a9a9ef091b5f.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/80edf2ce-c420-4b5c-8699-a9a9ef091b5f.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/80edf2ce-c420-4b5c-8699-a9a9ef091b5f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Begoña Faz im Delicias España, dem einzigen Pop-up-Store im Einkaufszentrum.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f6mepdtv0" content="" class="eb ke"><span>Blick auf das Schloss Dottenwil und den Bodensee</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mto2qp1" content="" class="eb de">Die 59 2,5- und 3,5-Zimmer-Wohnungen befinden sich im Obergeschoss des Längsriegels sowie im sechsstöckigen Haus und dem achtstöckigen Turm. Alle Wohnungen sind weg. Die Mieterinnen und Mieter werden nun ab Anfang Juni einziehen – gestaffelt, um ein Chaos zu vermeiden. Die Wohnungen sind hell und geräumig. Von der Wohnung im obersten Stock des 25,5 Meter hohen Turms geniesst man eine weite Aussicht auf die evangelische Kirche Vogelherd, das Schloss Dottenwil und den Bodensee.</p> <!----><!----> <figure id="id-doc-1f6mss7500" content="" class="eb we ud" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Blick bis zum See." lightbox="doc-1f6mss7500-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=750&amp;height=500&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=1120&amp;height=746&amp;fit=crop&amp;quality=75&amp;auto=webp 1120w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=2240&amp;height=1493&amp;fit=crop&amp;quality=75&amp;auto=webp 2240w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=976&amp;height=650&amp;fit=crop&amp;quality=75&amp;auto=webp 976w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=1952&amp;height=1301&amp;fit=crop&amp;quality=75&amp;auto=webp 1952w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=736&amp;height=490&amp;fit=crop&amp;quality=75&amp;auto=webp 736w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=1472&amp;height=981&amp;fit=crop&amp;quality=75&amp;auto=webp 1472w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=375&amp;height=250&amp;fit=crop&amp;quality=75&amp;auto=webp 375w, https://img.chmedia.ch/2021/5/27/8a07db7e-f1e5-4201-8566-12a0e48960f8.jpeg?width=750&amp;height=500&amp;fit=crop&amp;quality=75&amp;auto=webp 750w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd xd"><h3 class="zd">Blick bis zum See.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mgdu5p0" content="" class="eb de">Dass mitten im Wittenbacher Zentrum ein neues Wohnquartier entstanden ist, dazu hat nicht nur die Migros beigetragen. Angrenzend an deren Überbauung hat die Pensionskasse Appenzell Ausserrhoden auf rund 4200 Quadratmetern für 26,4 Millionen Franken drei Mehrfamilienhäuser mit 51 Wohnungen gebaut. Diese wurden bereits alle bezogen. Die Arbeiten wurden Ende 2020 abgeschlossen, die letzten Umgebungsarbeiten erfolgen in den nächsten Wochen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mrnv271" content="" class="eb de">Die beiden Projekte wurden aufeinander abgestimmt – auch stilistisch. Die einzelnen Häuser wurden bewusst locker verteilt, um Platz für Begegnungszonen im Quartier zu schaffen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f6mepp950" content="" class="eb ke"><span>Urbanes Flair im Dorf</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mg6iob0" content="" class="eb de">Die Zentrumsüberbauung verleihe Wittenbach einen städtischen Charakter, sagt Markus Bollhalder vom Architekturbüro Bollhalder &amp; Eberle. In Wittenbach habe bislang ein Zentrum gefehlt. «Das trifft nun nicht mehr zu, was uns sehr freut.» Man habe ein zeitloses Design gewählt. Auch bei der Fassade habe man sich für «etwas Klassisches und nicht für eine modische Geschichte entschieden».</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mf8r551" content="" class="eb de">Peter Diethelm, Geschäftsleiter der Migros Ostschweiz, zeigt sich ebenfalls mehr als glücklich über das neue Zentrum. Nun hoffe er natürlich, dass dort auch entsprechend Umsatz generiert werde, sagt er mit einem Zwinkern. Als Dank für die gute Zusammenarbeit mit der Gemeinde Wittenbach, die 5,2 Millionen Franken ins Grossprojekt investierte, übergibt er Gemeindepräsident Oliver Gröble einen Check im Wert von 5000 Franken. Das Geld kommt dem Wittenbacher Fasnachtsverein zugute, teilt Gröble mit.</p> <!----><!----> <figure id="id-doc-1f6mtvom70" content="" class="eb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/255db2b7-9e13-4a0d-a218-2f85a17ac7c1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Peter Diethelm (rechts) übergibt Oliver Gröble den Check." lightbox="doc-1f6mtvom70-aboPart" width="5760" height="3840" src="https://img.chmedia.ch/2021/5/27/255db2b7-9e13-4a0d-a218-2f85a17ac7c1.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/27/255db2b7-9e13-4a0d-a218-2f85a17ac7c1.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/27/255db2b7-9e13-4a0d-a218-2f85a17ac7c1.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/27/255db2b7-9e13-4a0d-a218-2f85a17ac7c1.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/27/255db2b7-9e13-4a0d-a218-2f85a17ac7c1.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="fb"><div class="wd"><h3 class="zd">Peter Diethelm (rechts) übergibt Oliver Gröble den Check.</h3> <div class="ae"><span class="ce">Tobias Garcia (26. Mai 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mfilp00" content="" data-vars-danzz-last-article-element="true" class="eb de">«Jetzt beginnt eine neue Ära», sagt der Gemeindepräsident. Die Überbauung werte das Zentrum auf und bringe urbanes Flair nach Wittenbach. Dennoch sei man stolz darauf, ein Dorf zu sein. Es sei erfreulich, dass es bei diesem Grossprojekt relativ wenige Schwierigkeiten gegeben habe – gerade auch, was Einsprachen anbelange, sagt Gröble. «Das ist nicht selbstverständlich.»</p> <!----><!----> <div id="id-doc-1f6mce5mn1" content=""><div class="pe"><div class="re"></div> <div class="qe"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Eröffnung - Das Wittenbacher Zentrum ist endlich fertig - https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Eröffnung - Das Wittenbacher Zentrum ist endlich fertig" data-param-url="https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="re"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f6mce5mn2" content="" class="eb"><div class="ec mc"><p class="fc gc">Mehr zum Thema:</p> <ul class="hc"><li class="jc lc"><a href="/gemeinde/wittenbach-9300" class="kc">        Wittenbach      </a></li><li class="jc"><a href="/thema/migros" class="kc">        Migros      </a></li><li class="jc"><a href="/thema/wohnungen" class="kc">        Wohnungen      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1f6mce5mn3" content="" class="h"><div class="j"><!----> <div class="i p"><div data-team-more-to-subject="" class="o"><article class="q r"><div id="id-ld_2105213" class="s"><!----> <div class="te xe"><figure class=""><a href="/ostschweiz/stgallen/grossbaustelle-es-geht-vorwaerts-beim-neubau-im-wittenbacher-zentrum-die-migros-eroeffnet-am-27-mai-den-neuen-supermarkt-die-59-wohnungen-sind-schon-fast-alle-weg-ld.2105213" class="v ye"><div class="f ve"><amp-img layout="intrinsic" alt="So sieht die Baustelle im Wittenbacher Zentrum derzeit aus. (Bild: Michel Burtscher (24. Februar 2021))" src="https://img.chmedia.ch/2021/2/24/2dee98db-bf36-41e2-9e15-26753dee8ae2.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5448,3078,x12,y285" srcset="https://img.chmedia.ch/2021/2/24/2dee98db-bf36-41e2-9e15-26753dee8ae2.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 96w,https://img.chmedia.ch/2021/2/24/2dee98db-bf36-41e2-9e15-26753dee8ae2.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3648,3648,x912,y0 192w" width="3648" height="3648" class="g ue"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/ostschweiz/stgallen/grossbaustelle-es-geht-vorwaerts-beim-neubau-im-wittenbacher-zentrum-die-migros-eroeffnet-am-27-mai-den-neuen-supermarkt-die-59-wohnungen-sind-schon-fast-alle-weg-ld.2105213" class="v"><div class=""><!----> <h3 class="z ab"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Grossbaustelle  </span></div> <span class="">            Es geht vorwärts beim Neubau im Wittenbacher Zentrum: Die Migros eröffnet am 27. Mai den neuen Supermarkt, die 59 Wohnungen sind schon fast alle weg          </span></h3> <!----> <!----></div></a> <div class="hd id"><div class="kd"><div class=""><span class="ld md">Michel Burtscher</span><time datetime="2021-02-25T04:00:00.000Z" class="ld nd">25.02.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="q r"><div id="id-ld_1223423" class="s"><!----> <div class="te xe"><figure class=""><a href="/ostschweiz/stgallen/so-sieht-der-riesenbau-der-migros-in-wittenbach-von-innen-aus-ld.1223423" class="v ye"><div class="f ve"><amp-img layout="intrinsic" alt="Mitten in Wittenbach entsteht derzeit eine neue Überbauung. Drei Gebäude bieten Platz für mehrere Läden sowie 59 Wohnungen. Das Haus an der Ecke Romanshornerstrasse/Bahnhofstrasse wird mit acht Stockwerken das höchste. (Ralph Ribi (26. Mai 2020))" src="https://img.luzernerzeitung.ch/2020/5/26/085b4130-4df3-4781-aa64-d9354f279508.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5544,3132,x12,y290" srcset="https://img.luzernerzeitung.ch/2020/5/26/085b4130-4df3-4781-aa64-d9354f279508.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 96w,https://img.luzernerzeitung.ch/2020/5/26/085b4130-4df3-4781-aa64-d9354f279508.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 192w" width="3712" height="3712" class="g ue"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/ostschweiz/stgallen/so-sieht-der-riesenbau-der-migros-in-wittenbach-von-innen-aus-ld.1223423" class="v"><div class=""><!----> <h3 class="z ab"><div class="bb db"><svg version="1.1" viewBox="0 0 32 16" class="cb y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Reportage  </span></div> <span class="">            So sieht der Riesenbau der Migros in Wittenbach von Innen aus          </span></h3> <!----> <!----></div></a> <div class="hd id"><div class="kd"><div class=""><span class="ld md">Perrine Woodtli</span><time datetime="2020-05-26T15:41:00.000Z" class="ld nd">26.05.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h k"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz,St.Gallen, Gossau, Rorschach",            "authors": "Perrine Woodtli",            "canonicalPath": "tagblatt.ch/ld.2142807",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807","pageID":"ld.2142807","pageName":"/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807","destinationURL":"https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"St.Gallen, Gossau, Rorschach","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2142807","compName":"Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig","compPrimCat":"Ostschweiz","compSubCat1":"St.Gallen, Gossau, Rorschach","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig","articleCatchline":"Eröffnung","articleAuthor":"Perrine Woodtli","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-05-27T15:10:00.000Z","updateTimestamp":"2021-05-27T15:31:00.448Z","municipality":"1SU9H","topic":"Wittenbach;Migros;Wohnungen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807","pageID":"ld.2142807","pageName":"/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807","destinationURL":"https://www.tagblatt.ch/ostschweiz/stgallen/eroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"St.Gallen, Gossau, Rorschach","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2142807","compName":"Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig","compPrimCat":"Ostschweiz","compSubCat1":"St.Gallen, Gossau, Rorschach","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Wittenbach hat ein neues Gesicht: Nach jahrelanger Arbeit ist das Zentrum endlich fertig","articleCatchline":"Eröffnung","articleAuthor":"Perrine Woodtli","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-05-27T15:10:00.000Z","updateTimestamp":"2021-05-27T15:31:00.448Z","municipality":"1SU9H","topic":"Wittenbach;Migros;Wohnungen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div class="gf h"><div class="h k"><div class="x"><div id="adnz_billboard_2" class=""></div></div></div> <div class="of"><a href="https://abo.tagblatt.ch/#tbm/#tbm?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fstgallen%2Feroeffnung-wittenbach-hat-ein-neues-gesicht-nach-jahrelanger-arbeit-ist-das-zentrum-endlich-fertig-ld.2142807" class="mf"><button role="button" aria-label="St. Galler Tagblatt abonnieren" class="a c nf">        St. Galler Tagblatt abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="jf kf"><li class="hf if"><a href="https://abo.tagblatt.ch/kontakt/" class="lf">          Kontakt        </a></li><li class="hf if"><a href="/agb" class="lf">          AGB und Datenschutz        </a></li><li class="hf if"><a href="/impressum" class="lf">          Impressum        </a></li></ul></div> <div class="pf">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>