<!doctype html><html ⚡="">  <head>    <title>FCSG-Sprayaktion beim Kloster: Ein Pro und Contra</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="FCSG-Sprayaktion beim Kloster: Ein Pro und Contra"><meta name="author" content="Stefan Schmid und Reto Voneschen"><meta name="description" content="In Absprache mit dem Kanton hat der FC St.Gallen im Klosterbezirk seinen Schriftzug angebracht. Eine erfrischende Idee zur Einstimmung auf den Cupfinal vom Sonntag? Oder ein Anschlag der Spassgesellschaft auf den Stiftsbezirk? Unser Pro und Contra."><meta name="news_keywords" content="««Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale,Ressort Ostschweiz»"><meta name="last-modified" content="2022-05-13T17:03:53+02:00"><meta name="date" content="2022-05-13T17:00:08+02:00"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="FCSG-Sprayaktion beim Kloster: Ein Pro und Contra"><meta property="og:image" content="https://img.chmedia.ch/2022/05/13/e5b51fb2-4234-4c6b-8e30-a401c0af7fb9.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In Absprache mit dem Kanton hat der FC St.Gallen im Klosterbezirk seinen Schriftzug angebracht. Eine erfrischende Idee zur Einstimmung auf den Cupfinal vom Sonntag? Oder ein Anschlag der Spassgesellschaft auf den Stiftsbezirk? Unser Pro und Contra."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St. Galler Tagblatt"><meta name="twitter:title" content="FCSG-Sprayaktion beim Kloster: Ein Pro und Contra"><meta name="twitter:image" content="https://img.chmedia.ch/2022/05/13/e5b51fb2-4234-4c6b-8e30-a401c0af7fb9.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4000,2250,x0,y0&amp;wmark=none"><meta name="twitter:description" content="In Absprache mit dem Kanton hat der FC St.Gallen im Klosterbezirk seinen Schriftzug angebracht. Eine erfrischende Idee zur Einstimmung auf den Cupfinal vom Sonntag? Oder ein Anschlag der Spassgesellschaft auf den Stiftsbezirk? Unser Pro und Contra."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="icon shortcut" href="/favicon.ico"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz","name":"Ressort Ostschweiz"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"FCSG-Sprayaktion beim Kloster: Ein Pro und Contra"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773"},"headline":"FCSG-Sprayaktion beim Kloster: Ein Pro und Contra","datePublished":"2022-05-13T17:00:08+02:00","dateModified":"2022-05-13T17:03:53+02:00","publisher":{"@type":"Organization","name":"St. Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"In Absprache mit dem Kanton hat der FC St.Gallen im Klosterbezirk seinen Schriftzug angebracht. Eine erfrischende Idee zur Einstimmung auf den Cupfinal vom Sonntag? Oder ein Anschlag der Spassgesellschaft auf den Stiftsbezirk? Unser Pro und Contra.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/13/e5b51fb2-4234-4c6b-8e30-a401c0af7fb9.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4000,2250,x0,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Stefan Schmid (ssm)"},{"@type":"Person","name":"Reto Voneschen (vre)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" custom-element="amp-twitter"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="jc ic"></div> <div class="nc"><div class="kc lc mc oc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="tc"> <ul class="uc"><li class="yc"><div class="xc"><a href="/aboplus" class="bd">Vorteile</a></div></li><li class="yc"><div class="xc"><a href="/meine-region" class="bd">Meine Region</a></div></li><li class="yc"><div class="xc"><a href="/thema/krieg-in-der-ukraine" class="bd">Ukraine-Krieg</a></div></li><li class="yc"><div class="xc"><a href="/thema/fc-stgallen" class="bd">FC St.Gallen</a></div></li></ul><ul class="uc vc"><li class="yc zc"><div class="xc"><a href="/ostschweiz" class="bd cd">Ostschweiz</a></div></li><li class="yc zc"><div class="xc"><a href="/meinung" class="bd cd">Meinung</a></div></li><li class="yc zc"><div class="xc"><a href="/schweiz" class="bd cd">Schweiz</a></div></li><li class="yc zc"><div class="xc"><a href="/international" class="bd cd">International</a></div></li><li class="yc zc"><div class="xc"><a href="/wirtschaft" class="bd cd">Wirtschaft</a></div></li><li class="yc zc"><div class="xc"><a href="/sport" class="bd cd">Sport</a></div></li><li class="yc zc"><div class="xc"><a href="/leben-kultur" class="bd cd">Leben</a></div></li><li class="yc zc"><div class="xc"><a href="/kultur" class="bd cd">Kultur</a></div></li><li class="yc zc"><div class="xc"><a href="/thema/archiv-perlen-ostschweiz" class="bd cd">Archiv</a></div></li><li class="yc zc"><div class="xc"><a href="/thema/quiz" class="bd cd">Quiz</a></div></li><li class="yc zc"><div class="xc"><a href="/videos" class="bd cd">Videos</a></div></li><li class="yc zc"><div class="xc"><a href="/bildergalerien" class="bd cd">Bildergalerien</a></div></li><li class="yc zc"><div class="xc"><a href="/wetter/tageswetter" class="bd cd">Wetter</a></div></li><li class="yc zc"><div class="xc"><a href="/mein-tagblatt/merkliste" class="bd cd">Merkliste</a></div></li><li class="yc zc"><div class="xc"><a href="/mein-tagblatt/kuerzlich-gelesen" class="bd cd">Kürzlich gelesen</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/services/mitmachen" class="bd">Mitmachen</a></div></li><li class="yc"><div class="xc"><a href="/oho" class="bd">Ostschweizer helfen Ostschweizern</a></div></li><li class="yc"><div class="xc"><a href="/lagerblog" class="bd">Lagerblog</a></div></li><li class="yc"><div class="xc"><a href="https://www.tagblatt.ch/wettbewerbe" class="bd">Wettbewerbe</a></div></li></ul><ul class="uc"><div><div class="ed id"><p class="fd">Aktuelle Themen</p> <ul class="hd"><li class="jd"><a href="/thema/coronavirus" class="kd">          Coronavirus        </a></li><li class="jd"><a href="/thema/krieg-in-der-ukraine" class="kd">          Ukraine-Krieg        </a></li><li class="jd"><a href="/themen" class="kd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="uc"><li class="yc"><div class="xc"><a href="https://www.petitio.ch" class="bd">Petitio</a></div></li><li class="yc"><div class="xc"><a href="https://www.ostjob.ch" class="bd">Jobs</a></div></li><li class="yc"><div class="xc"><a href="https://www.osthome.ch" class="bd">Immobilien</a></div></li><li class="yc"><div class="xc"><a href="https://www.trauerportal-ostschweiz.ch" class="bd">Todesanzeigen</a></div></li><li class="yc"><div class="xc"><a href="https://themenwelten.tagblatt.ch" class="bd">Themenwelten</a></div></li></ul><ul class="uc"><li class="yc"><div class="xc"><a href="/kontakt" class="bd">Kontakt</a></div></li><li class="yc"><div class="xc"><a href="/faq" class="bd">Hilfe</a></div></li><li class="yc"><div class="xc"><a href="https://chmediawerbung.ch/" class="bd">Werbung</a></div></li><li class="yc"><div class="xc"><a href="/impressum" class="bd">Impressum</a></div></li><li class="yc"><div class="xc"><a href="/ld.994641" class="bd">AGB</a></div></li></ul></nav></amp-sidebar> <div class="sc"><div class="fc pc"><div class="gc"><div class="qc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="nd rc"><svg version="1.1" viewBox="0 0 48 48" class="jb dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="pd qd od"></span></button></div> <div class="hc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="rd"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/10.8.6/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="yd"><div class="sd"><a href="/" role="navigation" class="td ud nd"> <span class="pd qd"><span>        Startseite      </span></span> <!----></a> <div class="vd"><svg version="1.1" viewBox="0 0 14 8" class="wd dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="td nd"> <span class="pd qd"><span>        Ostschweiz      </span></span> <!----></a> <div class="vd"><svg version="1.1" viewBox="0 0 14 8" class="wd dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/ressort-ostschweiz" role="navigation" class="td nd"> <span class="pd qd"><span>        Ressort Ostschweiz      </span></span> <!----></a> <div class="vd"><svg version="1.1" viewBox="0 0 14 8" class="wd dd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" role="navigation" class="td xd nd"> <span class="pd qd"><h1>        FCSG-Sprayaktion beim Kloster: Ein Pro und Contra      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><!----> <div amp-access="data.reduced" amp-access-hide=""><div class="zd"><section data-vars-danzz-article="reduced" class="p s he"><!----> <div id="id-doc-1fqradqe40" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ae"><div class="be ce"><div class="de"><!----> <h2 class="ee"><div class="wb"><!----> <span>    Pro &amp; Contra  </span></div> <span>«Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale</span></h2></div></div> <div class="de"><p class="fe">In Absprache mit dem Kanton hat der FC St.Gallen im Klosterbezirk seinen Schriftzug angebracht. Eine erfrischende Idee zur Einstimmung auf den Cupfinal vom Sonntag? Oder ein Anschlag der Spassgesellschaft auf den Stiftsbezirk? Unser Pro und Contra.</p> <div class="ve"><div class="we"><div class="xe"><div class="ye" style="transform:translateX(-100%);"></div></div></div></div> <div class="ge te"><div class="i se"><amp-img layout="intrinsic" alt="Stefan Schmid und Reto Voneschen" src="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=267,267,x67,y0" srcset="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=267,267,x67,y0 40w, https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=267,267,x67,y0 80w" width="267" height="267" class="j"></amp-img></div> <div class="ie ke"><!----> <span class="me oe">Stefan Schmid und Reto Voneschen</span> <a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773#kommentare" class="me pe">          Jetzt kommentieren        </a> <!----> <time datetime="2022-05-13T15:00:08.109Z" class="me ue">          13.05.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fqrahhbf0" content="" data-vars-danzz-article-element="reduced" class="cc ze af"><span>PRO: Stefan Schmid: «Sogar Bischof Markus ist FCSG»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frk4hbvo0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="cc cf">Locker bleiben, liebe Sittenwächter und andere Hüterinnen von Zucht und Ordnung. Bereits am Sonntag, unmittelbar nach dem Sieg des FC im Berner Wankdorf, werden die vier weissen Buchstaben auf dem heiligen grünen Rasen des St.Galler Unesco-Weltkulturerbes wieder entfernt. Der Spuk geht so schnell, wie er gekommen ist.</p> <!----><!----> <div id="id-doc-129793d9" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1frk4o54s0" content="" data-vars-danzz-article-element="reduced" class="df"><h2 class="ef">    Inhalt nicht unterstützt  </h2> <p class="cf">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="ff"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fpro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="e h g hf">  Registrieren und gleich weiterlesen  </a> <!----><span class="gf"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fpro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="">Anmelden.</a></span><span class="gf"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fressort-ostschweiz%2Fpro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="bc"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-18559353757986252" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2289835" class="db"><!----> <!----> <div class="pb mf"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/interview-grottenhaesslich-und-missbrauch-eines-kulturguts-svp-kantonsrat-toni-thoma-kritisiert-den-fcsg-schriftzug-auf-dem-stgaller-klosterplatz-ld.2289835" class="ib"><div class="i kf"><amp-img layout="intrinsic" alt="Toni Thoma, SVP-Kantonsrat und Gemeindepräsident von Andwil. (Bild: PD)" src="https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2515,1418,x15,y121" srcset="https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 740w,https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 1480w,https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 380w,https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 760w" width="1890" height="1890" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/ressort-ostschweiz/interview-grottenhaesslich-und-missbrauch-eines-kulturguts-svp-kantonsrat-toni-thoma-kritisiert-den-fcsg-schriftzug-auf-dem-stgaller-klosterplatz-ld.2289835" class="ib"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">«Grottenhässlich und Missbrauch eines Kulturguts»: SVP-Kantonsrat Toni Thoma kritisiert den FCSG-Schriftzug auf dem St.Galler Klosterplatz</span></h2> <!----> <div class="hb">Seit Freitagmorgen und bis zum Cupfinal prangen auf der Wiese des St.Galler Klosterplatzes Weiss auf Grün die Buchstaben «FCSG». Toni Thoma ärgert das «grauenhaft». Im Interview erklärt der SVP-Kantonsrat und Gemeindepräsident von Andwil, wieso der Kanton mit der Bewilligung ein falsches Zeichen setzt.</div> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Stefan Marolf</span> <!----> <time datetime="2022-05-13T13:45:00.975Z" class="me ue">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-6837428740496536" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289567" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vier Buchstaben, eine klare Ansage: Grünweiss will am Sonntag in Bern nach dem Pokal greifen. Es wäre dies nach 1969 der zweite Cupsieg in der Vereinsgeschichte. (Bild: Michel Canonica)" src="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534" srcset="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2801,1580,x483,y534 319w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2801,1580,x483,y534 638w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1578,x483,y534 292w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1578,x483,y534 584w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1575,x483,y534 223w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1575,x483,y534 446w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534 380w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534 760w" width="2809" height="1580" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Vor dem Cupfinal  </span></div> <span class="">«Fussball als die schönste Ersatzreligion»: So äussert sich die Kirche zum FCSG-Schriftzug beim Kloster – auch der Bischof outet sich als Fan</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Oliver Kerrison, Stefan Marolf</span> <!----> <time datetime="2022-05-13T09:44:29.627Z" class="me ue">13.05.2022</time> <span class="me ne">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8961828229488986" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289627" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/ostschweiz/appenzellerland/wiedereroeffnung-neustart-mit-kleinem-budget-einheimische-erweckt-das-gasthaus-krone-nach-vierjaehriger-pause-aus-dem-dornroeschenschlaf-ld.2289627" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hapiradi Wild im grossen Saal der «Krone» Trogen. (Bild: Karin Erni)" src="https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2107,x988,y952" srcset="https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2107,x988,y952 319w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2107,x988,y952 638w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2104,x988,y952 292w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2104,x988,y952 584w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2100,x988,y952 223w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2100,x988,y952 446w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2107,x988,y952 380w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2107,x988,y952 760w" width="3746" height="2107" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/appenzellerland/wiedereroeffnung-neustart-mit-kleinem-budget-einheimische-erweckt-das-gasthaus-krone-nach-vierjaehriger-pause-aus-dem-dornroeschenschlaf-ld.2289627" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wiedereröffnung  </span></div> <span class="">Neustart mit kleinem Budget: Einheimische erweckt das Gasthaus Krone in Trogen nach vierjähriger Pause aus dem Dornröschenschlaf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Karin Erni</span> <!----> <time datetime="2022-05-13T15:00:00.000Z" class="me ue">vor 55 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-5718370549623477" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289009" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/wirtschaft/teilnehmerliste-enthuellt-weltpolitik-in-davos-selenski-reist-nicht-ans-wef-die-klitschko-brueder-schon-und-die-chinesen-bleiben-zuhause-ld.2289009" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Verlässt sein Land weiterhin nicht: Ukraines Präsident Selenski. (AFP)" src="https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/teilnehmerliste-enthuellt-weltpolitik-in-davos-selenski-reist-nicht-ans-wef-die-klitschko-brueder-schon-und-die-chinesen-bleiben-zuhause-ld.2289009" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Teilnehmerliste enthüllt  </span></div> <span class="">Weltpolitik in Davos: Selenski reist nicht ans WEF, die Klitschko-Brüder schon – und die Chinesen bleiben zuhause</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Patrik Müller</span> <!----> <time datetime="2022-05-13T13:00:00.000Z" class="me ue">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-2609579799128867" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289799" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/jein-von-ist-doch-okay-oder-bis-haben-unsere-politiker-nichts-besseres-zu-tun-reaktionen-zur-oben-ohne-debatte-in-ostschweizer-hallen-und-freibaedern-ld.2289799" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Oben-ohne-Baden, Ja oder Nein – unsere Leserinnen und Leser sind geteilter Meinung. (Bild: Natalia Ganelin/Getty)" src="https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2040,x0,y1480" srcset="https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3616,2040,x0,y1480 319w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3616,2040,x0,y1480 638w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2038,x0,y1480 292w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2038,x0,y1480 584w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2034,x0,y1480 223w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2034,x0,y1480 446w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2040,x0,y1480 380w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2040,x0,y1480 760w" width="3627" height="2040" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/ressort-ostschweiz/jein-von-ist-doch-okay-oder-bis-haben-unsere-politiker-nichts-besseres-zu-tun-reaktionen-zur-oben-ohne-debatte-in-ostschweizer-hallen-und-freibaedern-ld.2289799" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Jein  </span></div> <span class="">Von «Ist doch okay, oder?» bis «Haben unsere Politiker nichts Besseres zu tun?» – Reaktionen zur Oben-ohne-Debatte in Ostschweizer Hallen- und Freibädern</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Valentina Thurnherr</span> <!----> <time datetime="2022-05-13T14:36:26.325Z" class="me ue">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="zd"><section data-vars-danzz-article="full" class="p s he"><!----> <div id="id-doc-1fqradqe40" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ae"><div class="be ce"><div class="de"><!----> <h2 class="ee"><div class="wb"><!----> <span>    Pro &amp; Contra  </span></div> <span>«Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale</span></h2></div></div> <div class="de"><p class="fe">In Absprache mit dem Kanton hat der FC St.Gallen im Klosterbezirk seinen Schriftzug angebracht. Eine erfrischende Idee zur Einstimmung auf den Cupfinal vom Sonntag? Oder ein Anschlag der Spassgesellschaft auf den Stiftsbezirk? Unser Pro und Contra.</p> <div class="ve"><div class="we"><div class="xe"><div class="ye" style="transform:translateX(-100%);"></div></div></div></div> <div class="ge te"><div class="i se"><amp-img layout="intrinsic" alt="Stefan Schmid und Reto Voneschen" src="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=267,267,x67,y0" srcset="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=267,267,x67,y0 40w, https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=267,267,x67,y0 80w" width="267" height="267" class="j"></amp-img></div> <div class="ie ke"><!----> <span class="me oe">Stefan Schmid und Reto Voneschen</span> <a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773#kommentare" class="me pe">          Jetzt kommentieren        </a> <!----> <time datetime="2022-05-13T15:00:08.109Z" class="me ue">          13.05.2022, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fqrahhbf0" content="" data-vars-danzz-article-element="full" class="cc ze af"><span>PRO: Stefan Schmid: «Sogar Bischof Markus ist FCSG»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1frk4hbvo0" content="" data-vars-danzz-article-element="full" class="cc cf">Locker bleiben, liebe Sittenwächter und andere Hüterinnen von Zucht und Ordnung. Bereits am Sonntag, unmittelbar nach dem Sieg des FC im Berner Wankdorf, werden die vier weissen Buchstaben auf dem heiligen grünen Rasen des St.Galler Unesco-Weltkulturerbes wieder entfernt. Der Spuk geht so schnell, wie er gekommen ist.</p> <!----><!----> <div id="id-doc-129793d9" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2usps3d1" content="" data-vars-danzz-article-element="full" class="cc cf">Bis es so weit ist, freuen wir uns aber über die heimlifeisse Nacht- und Nebel-Kunstaktion zugunsten unserer wackeren Mannschaft. Sie ist ein schönes Zeichen der Solidarität und des Zusammenhalts in einer Region, die wie kaum eine andere im Land mit dem örtlichen Fussballverein verwachsen ist.</p> <!----><!----> <figure id="id-doc-1fqrbetvc0" content="" data-vars-danzz-article-element="full" class="cc lf wf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.75%;"><amp-img layout="responsive" alt="Stefan Schmid, Chefredaktor." lightbox="doc-1fqrbetvc0-aboPart" width="400" height="267" src="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,267,x0,y0" srcset="https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,267,x0,y0 240w, https://img.chmedia.ch/2022/05/13/67a38166-7b76-4fd9-8156-c72a9bea949b.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=400,267,x0,y0 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="xf yf"><h3 data-team-image-caption="true" class="zf">Stefan Schmid, Chefredaktor.</h3> <div class="ag bg"><span class="cg">Bild: Hanspeter Schiess</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2usq5ah1" content="" data-vars-danzz-article-element="full" class="cc cf">Die sakralen Bauten und deren Umgebung sollen gehütet und gehegt werden, gewiss. Aber wenn es möglich ist, den Klosterplatz gar wochenlang für ein Klassikfestival der nobleren Herrschaften abzusperren, dann mag es eine vergängliche kleine Sprayerei für den FC locker leiden. Zumal sie auch einfach wahnsinnig gut aussieht. Ein ästhetisches Meisterwerk, perfekt eingebettet in die erhabene Umgebung.</p> <!----><!----> <div id="id-doc-356fbb10" content="" data-vars-danzz-article-element="full" class="dg"><span class="eg">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2288067" class="db qb"><!----> <!----> <div class="pb of"><figure class=""><a href="/ostschweiz/kreuzlingen/schicksalsschlag-nach-drei-herzinfarkten-einer-fussamputation-und-einer-nierentransplantation-verliert-koebi-auer-jetzt-auch-noch-seine-stelle-bei-saurer-in-arbon-ld.2288067" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Köbi Auer in der leer geräumten Arboner Werkhalle. (Bild: Reto Martin)" src="https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290" srcset="https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 319w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y290 638w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 292w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y290 584w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 223w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y290 446w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 380w, https://img.chmedia.ch/2022/05/11/3ac4ea24-7ec2-477b-98c2-c9315d70a177.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y290 760w" width="5568" height="3132" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/kreuzlingen/schicksalsschlag-nach-drei-herzinfarkten-einer-fussamputation-und-einer-nierentransplantation-verliert-koebi-auer-jetzt-auch-noch-seine-stelle-bei-saurer-in-arbon-ld.2288067" class="ib"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Köbi Auer verliert nach 45 Jahren bei Saurer den Job</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie qe"><div class="le"><div class="re"><!----> <svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-12T03:30:00.000Z" class="me ue">12.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2289567" class="db qb"><!----> <!----> <div class="pb of"><figure class=""><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vier Buchstaben, eine klare Ansage: Grünweiss will am Sonntag in Bern nach dem Pokal greifen. Es wäre dies nach 1969 der zweite Cupsieg in der Vereinsgeschichte. (Bild: Michel Canonica)" src="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534" srcset="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2801,1580,x483,y534 319w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2801,1580,x483,y534 638w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1578,x483,y534 292w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1578,x483,y534 584w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1575,x483,y534 223w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1575,x483,y534 446w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534 380w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534 760w" width="2809" height="1580" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class=""><!----> <!----> <h3 class="rb vb"><!----> <span class="">Cupfinal: So äussert sich die Kirche zum FCSG-Schriftzug</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie qe"><div class="le"><div class="re"><!----> <!----> <time datetime="2022-05-13T09:44:29.627Z" class="me ue">13.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2usqoqg1" content="" data-vars-danzz-article-element="full" class="cc cf">Danke für die erfrischende Aktion. Sie hat sogar den Segen von Bischof Markus. Möge uns Gott jetzt den Cupsieg schenken. St.Gallen hat ihn verdient.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fqrak6oo0" content="" data-vars-danzz-article-element="full" class="cc ze af"><span>CONTRA: Reto Voneschen: «Dieser FCSG-Sauglattismus entspricht sicher nicht der Bedeutung des Ortes»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqrakabv0" content="" data-vars-danzz-article-element="full" class="cc cf">Dass der FC St.Gallen im Cupfinal steht, freut einen auch als bekennenden Fussballmuffel. Und wenn’s mit dem Sieg am Sonntag klappen sollte, bringt man selbstverständlich Verständnis dafür auf, dass es an der Cupfeier im Stadtzentrum euphorisch zu und her gehen wird.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2utm40j0" content="" data-vars-danzz-article-element="full" class="cc cf">Aber: Musste das mit dem FCSG-Logo auf dem Klosterplatz sein? Ging’s – wieder einmal – für die Verantwortlichen des FC St.Gallen nicht eine Nummer bescheidener und angemessener? Wie 2021, als an Fussgängerlicht­sig­nalen in der Stadt augenzwinkernd auf den Cupfinal gegen Luzern hingewiesen wurde.</p> <!----><!----> <figure id="id-doc-1fqrbg1080" content="" data-vars-danzz-article-element="full" class="cc lf wf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/02/23/d31fc694-4ead-4f2b-aa9a-76a60458c4f3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3894,2592,x149,y494" class="i" style="padding-bottom:66.56%;"><amp-img layout="responsive" alt="Reto Voneschen, Stadtredaktor." lightbox="doc-1fqrbg1080-aboPart" width="3894" height="2592" src="https://img.chmedia.ch/2022/02/23/d31fc694-4ead-4f2b-aa9a-76a60458c4f3.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2592,x149,y494" srcset="https://img.chmedia.ch/2022/02/23/d31fc694-4ead-4f2b-aa9a-76a60458c4f3.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2592,x149,y494 240w, https://img.chmedia.ch/2022/02/23/d31fc694-4ead-4f2b-aa9a-76a60458c4f3.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3888,2592,x149,y494 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ec"><div class="xf yf"><h3 data-team-image-caption="true" class="zf">Reto Voneschen, Stadtredaktor.</h3> <div class="ag bg"><span class="cg">Bild: Hanspeter Schiess</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2utmj5v1" content="" data-vars-danzz-article-element="full" class="cc cf">Der Klosterplatz ist der Vorplatz unseres Weltkulturerbes. Es ist ein Ort, der allen St.Gallerinnen und St.Gallern gehört – Fussballfans genauso wie Fussballmuffeln. Es ist ein Platz, den der Kanton wie seinen Augapfel hütet. Er gibt ihn nur in Ausnahmefällen für Aktionen frei, die der Bedeutung des Ortes entsprechen. Und das tut dieser FCSG-Sauglattismus ganz sicher nicht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g2utn89i1" content="" data-vars-danzz-article-element="full" class="cc cf">Hoffentlich bleibt der Anschlag der Spassgesellschaft auf den Stiftsbezirk ein Einzelfall. Sonst stellt sich die Frage, wie die FC St.Gallen Event AG die Cupfinalteilnahme 2023 feiern wird. Man muss ja das Logo auf der Wiese toppen. Vielleicht indem man die Kathedrale grün-weiss anmalt? Hauptsache, die Farbe ist abwaschbar...</p> <!----><!----> <div id="id-doc-1frk4o54s0" content="" data-vars-danzz-article-element="full" class="df"><h2 class="ef">    Inhalt nicht unterstützt  </h2> <p class="cf">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="e g lb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1g2uv4tud0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="cc dc"><amp-twitter width="400" height="400" layout="responsive" data-tweetid="1525108600900829184"></amp-twitter></div> <!----><!----> <div id="id-doc-1fqradr2t1" content="" data-vars-danzz-article-element="full" class=""><div class="fg"><div class="hg"></div> <div class="gg"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="FCSG-Sprayaktion beim Kloster: Ein Pro und Contra - https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="FCSG-Sprayaktion beim Kloster: Ein Pro und Contra" data-param-url="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="dd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="hg"></div></div> <div class="k"><div class="p r"><div class="t u"><span class="v w x">        0 Kommentare      </span></div>  <a href="https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773#kommentare" class="ig">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fqradr2t2" content="" data-vars-danzz-article-element="full" class="cc"><div class="ed lg"><p class="fd gd">      Mehr zum Thema:    </p> <div class="kg"><div class="mg"><div><div class=""><div><ul class="hd md tags__list--articlemetainfo-amp"><li class="jd ld"><a href="/gemeinde/stadt-stgallen-9000" class="kd">        Stadt St.Gallen      </a></li><li class="jd"><a href="/thema/fc-st-gallen" class="kd">        FC St. Gallen      </a></li><li class="jd"><a href="/thema/fussball" class="kd">        Fussball      </a></li><li class="jd"><a href="/thema/st-gallen" class="kd">        St. Gallen      </a></li><li class="jd"><a href="/thema/stade-de-suisse" class="kd">        Stade de Suisse      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fqradr2t3" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2289835" class="db mb"><!----> <!----> <div class="pb nf"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/interview-grottenhaesslich-und-missbrauch-eines-kulturguts-svp-kantonsrat-toni-thoma-kritisiert-den-fcsg-schriftzug-auf-dem-stgaller-klosterplatz-ld.2289835" class="ib pf"><div class="i kf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Toni Thoma, SVP-Kantonsrat und Gemeindepräsident von Andwil. (Bild: PD)" src="https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0" srcset="https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 80w, https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 160w" width="1890" height="1890" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/ostschweiz/ressort-ostschweiz/interview-grottenhaesslich-und-missbrauch-eines-kulturguts-svp-kantonsrat-toni-thoma-kritisiert-den-fcsg-schriftzug-auf-dem-stgaller-klosterplatz-ld.2289835" class="ib"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">«Grottenhässlich und Missbrauch eines Kulturguts»: SVP-Kantonsrat Toni Thoma kritisiert den FCSG-Schriftzug auf dem St.Galler Klosterplatz</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie je"><div class="le"><div class="re"><span class="me oe">Stefan Marolf</span> <!----> <time datetime="2022-05-13T13:45:00.975Z" class="me ue">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2289567" class="db mb"><!----> <!----> <div class="pb nf"><figure class=""><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib pf"><div class="i kf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Vier Buchstaben, eine klare Ansage: Grünweiss will am Sonntag in Bern nach dem Pokal greifen. Es wäre dies nach 1969 der zweite Cupsieg in der Vereinsgeschichte. (Bild: Michel Canonica)" src="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x866,y0" srcset="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x866,y0 80w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2250,2250,x866,y0 160w" width="2250" height="2250" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class=""><!----> <!----> <h3 class="rb tb"><div class="wb xb"><!----> <span>    Vor dem Cupfinal  </span></div> <span class="">«Fussball als die schönste Ersatzreligion»: So äussert sich die Kirche zum FCSG-Schriftzug beim Kloster – auch der Bischof outet sich als Fan</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ie je"><div class="le"><div class="re"><span class="me oe">Oliver Kerrison, Stefan Marolf</span> <!----> <time datetime="2022-05-13T09:44:29.627Z" class="me ue">13.05.2022</time> <span class="me ne">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="bc"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-7974478513562582" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2289835" class="db"><!----> <!----> <div class="pb mf"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/interview-grottenhaesslich-und-missbrauch-eines-kulturguts-svp-kantonsrat-toni-thoma-kritisiert-den-fcsg-schriftzug-auf-dem-stgaller-klosterplatz-ld.2289835" class="ib"><div class="i kf"><amp-img layout="intrinsic" alt="Toni Thoma, SVP-Kantonsrat und Gemeindepräsident von Andwil. (Bild: PD)" src="https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2515,1418,x15,y121" srcset="https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 740w,https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 1480w,https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 380w,https://img.chmedia.ch/2022/05/13/ac3a40da-8980-4fe0-b5d0-039749db6120.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1890,x533,y0 760w" width="1890" height="1890" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/ressort-ostschweiz/interview-grottenhaesslich-und-missbrauch-eines-kulturguts-svp-kantonsrat-toni-thoma-kritisiert-den-fcsg-schriftzug-auf-dem-stgaller-klosterplatz-ld.2289835" class="ib"><div class=""><!----> <!----> <h2 class="rb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Interview  </span></div> <span class="">«Grottenhässlich und Missbrauch eines Kulturguts»: SVP-Kantonsrat Toni Thoma kritisiert den FCSG-Schriftzug auf dem St.Galler Klosterplatz</span></h2> <!----> <div class="hb">Seit Freitagmorgen und bis zum Cupfinal prangen auf der Wiese des St.Galler Klosterplatzes Weiss auf Grün die Buchstaben «FCSG». Toni Thoma ärgert das «grauenhaft». Im Interview erklärt der SVP-Kantonsrat und Gemeindepräsident von Andwil, wieso der Kanton mit der Bewilligung ein falsches Zeichen setzt.</div> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Stefan Marolf</span> <!----> <time datetime="2022-05-13T13:45:00.975Z" class="me ue">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-15329631130865562" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289567" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vier Buchstaben, eine klare Ansage: Grünweiss will am Sonntag in Bern nach dem Pokal greifen. Es wäre dies nach 1969 der zweite Cupsieg in der Vereinsgeschichte. (Bild: Michel Canonica)" src="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534" srcset="https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2801,1580,x483,y534 319w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2801,1580,x483,y534 638w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1578,x483,y534 292w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1578,x483,y534 584w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1575,x483,y534 223w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1575,x483,y534 446w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534 380w, https://img.chmedia.ch/2022/05/13/1c5584be-0404-4bbc-97e6-8781cbd4273c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2809,1580,x483,y534 760w" width="2809" height="1580" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/vor-dem-cupfinal-fussball-als-die-schoenste-ersatzreligion-so-aeussert-sich-die-kirche-zum-fcsg-schriftzug-beim-kloster-auch-der-bischof-outet-sich-als-fan-ld.2289567" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Vor dem Cupfinal  </span></div> <span class="">«Fussball als die schönste Ersatzreligion»: So äussert sich die Kirche zum FCSG-Schriftzug beim Kloster – auch der Bischof outet sich als Fan</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Oliver Kerrison, Stefan Marolf</span> <!----> <time datetime="2022-05-13T09:44:29.627Z" class="me ue">13.05.2022</time> <span class="me ne">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9850883591958715" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289627" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/ostschweiz/appenzellerland/wiedereroeffnung-neustart-mit-kleinem-budget-einheimische-erweckt-das-gasthaus-krone-nach-vierjaehriger-pause-aus-dem-dornroeschenschlaf-ld.2289627" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hapiradi Wild im grossen Saal der «Krone» Trogen. (Bild: Karin Erni)" src="https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2107,x988,y952" srcset="https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2107,x988,y952 319w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3735,2107,x988,y952 638w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2104,x988,y952 292w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2104,x988,y952 584w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2100,x988,y952 223w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2100,x988,y952 446w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2107,x988,y952 380w, https://img.chmedia.ch/2022/05/13/5c2ca9d5-a4c0-41b3-9f16-462955dadd2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3746,2107,x988,y952 760w" width="3746" height="2107" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/appenzellerland/wiedereroeffnung-neustart-mit-kleinem-budget-einheimische-erweckt-das-gasthaus-krone-nach-vierjaehriger-pause-aus-dem-dornroeschenschlaf-ld.2289627" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Wiedereröffnung  </span></div> <span class="">Neustart mit kleinem Budget: Einheimische erweckt das Gasthaus Krone in Trogen nach vierjähriger Pause aus dem Dornröschenschlaf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Karin Erni</span> <!----> <time datetime="2022-05-13T15:00:00.000Z" class="me ue">vor 55 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-09263852483762824" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289009" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/wirtschaft/teilnehmerliste-enthuellt-weltpolitik-in-davos-selenski-reist-nicht-ans-wef-die-klitschko-brueder-schon-und-die-chinesen-bleiben-zuhause-ld.2289009" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Verlässt sein Land weiterhin nicht: Ukraines Präsident Selenski. (AFP)" src="https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/05/13/72499d1b-08af-4861-9aa3-029e46a81596.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/teilnehmerliste-enthuellt-weltpolitik-in-davos-selenski-reist-nicht-ans-wef-die-klitschko-brueder-schon-und-die-chinesen-bleiben-zuhause-ld.2289009" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb ac"><svg version="1.1" viewBox="0 0 32 16" class="zb b dd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Teilnehmerliste enthüllt  </span></div> <span class="">Weltpolitik in Davos: Selenski reist nicht ans WEF, die Klitschko-Brüder schon – und die Chinesen bleiben zuhause</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Patrik Müller</span> <!----> <time datetime="2022-05-13T13:00:00.000Z" class="me ue">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9853866277479113" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2289799" class="db"><!----> <!----> <div class="pb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/jein-von-ist-doch-okay-oder-bis-haben-unsere-politiker-nichts-besseres-zu-tun-reaktionen-zur-oben-ohne-debatte-in-ostschweizer-hallen-und-freibaedern-ld.2289799" class="ib"><div class="i kf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Oben-ohne-Baden, Ja oder Nein – unsere Leserinnen und Leser sind geteilter Meinung. (Bild: Natalia Ganelin/Getty)" src="https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2040,x0,y1480" srcset="https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3616,2040,x0,y1480 319w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3616,2040,x0,y1480 638w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2038,x0,y1480 292w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2038,x0,y1480 584w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2034,x0,y1480 223w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2034,x0,y1480 446w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2040,x0,y1480 380w, https://img.chmedia.ch/2022/05/13/e90650c0-bff3-4532-9035-0f8b83091ee4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3627,2040,x0,y1480 760w" width="3627" height="2040" class="j jf"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/ostschweiz/ressort-ostschweiz/jein-von-ist-doch-okay-oder-bis-haben-unsere-politiker-nichts-besseres-zu-tun-reaktionen-zur-oben-ohne-debatte-in-ostschweizer-hallen-und-freibaedern-ld.2289799" class="ib"><div class=""><!----> <!----> <h2 class="rb sb"><div class="wb"><!----> <span>    Jein  </span></div> <span class="">Von «Ist doch okay, oder?» bis «Haben unsere Politiker nichts Besseres zu tun?» – Reaktionen zur Oben-ohne-Debatte in Ostschweizer Hallen- und Freibädern</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ie"><div class="le"><div class="re"><span class="me oe">Valentina Thurnherr</span> <!----> <time datetime="2022-05-13T14:36:26.325Z" class="me ue">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz,Ressort Ostschweiz",            "authors": "Stefan Schmid und Reto Voneschen",            "canonicalPath": "tagblatt.ch/ld.2289773",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773","pageID":"ld.2289773","pageName":"/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773","destinationURL":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Ressort Ostschweiz","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2289773","compName":"«Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale","compPrimCat":"Ostschweiz","compSubCat1":"Ressort Ostschweiz","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"«Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale","articleCatchline":"Pro & Contra","articleAuthor":"Stefan Schmid und Reto Voneschen","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-13T15:00:08.109Z","updateTimestamp":"2022-05-13T15:03:53.455Z","municipality":"7N5wQ","topic":"Stadt St.Gallen;FC St. Gallen;Fussball;St. Gallen;Stade de Suisse","topicCategories":"Fussball;Leichtathletik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773","pageID":"ld.2289773","pageName":"/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773","destinationURL":"https://www.tagblatt.ch/ostschweiz/ressort-ostschweiz/pro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Ressort Ostschweiz","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2289773","compName":"«Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale","compPrimCat":"Ostschweiz","compSubCat1":"Ressort Ostschweiz","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"«Gelungene Nacht- und Nebel-Aktion» – «FCSG-Sauglattismus»: Die Kontroverse zur Espen-Sprayerei bei der Kathedrale","articleCatchline":"Pro & Contra","articleAuthor":"Stefan Schmid und Reto Voneschen","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-13T15:00:08.109Z","updateTimestamp":"2022-05-13T15:03:53.455Z","municipality":"7N5wQ","topic":"Stadt St.Gallen;FC St. Gallen;Fussball;St. Gallen;Stade de Suisse","topicCategories":"Fussball;Leichtathletik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="ng k"><!---->  <div class="pg"><div class="qg"><p class="rg">        Abonnenten      </p> <ul class="sg"><li class="og"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fressort-ostschweiz%2Fpro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="tg">            Abo bestellen          </a></li><li class="og"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fressort-ostschweiz%2Fpro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="tg">            Abo verwalten          </a></li><li class="og"><a href="https://www.tagblatt.ch/aboplus" class="tg">            abo+ Vorteile          </a></li></ul></div><div class="qg"><p class="rg">        Produkte      </p> <ul class="sg"><li class="og"><a href="https://epaper.tagblatt.ch/" class="tg">            E-Paper          </a></li><li class="og"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fressort-ostschweiz%2Fpro-contra-gelungene-nacht-und-nebel-aktion-fcsg-sauglattismus-die-kontroverse-zur-espen-sprayerei-bei-der-kathedrale-ld.2289773" class="tg">            Newsletter          </a></li><li class="og"><a href="https://www.facebook.com/tagblatt/" class="tg">            Facebook          </a></li><li class="og"><a href="https://twitter.com/tagblatt_ch" class="tg">            Twitter          </a></li><li class="og"><a href="https://www.instagram.com/tagblatt_ch/" class="tg">            Instagram          </a></li><li class="og"><a href="https://www.tagblatt.ch/ld.1018243" class="tg">            RSS-Feeds          </a></li></ul></div></div><div class="pg"><div class="qg"><p class="rg">        Angebote      </p> <ul class="sg"><li class="og"><a href="https://www.tagblatt.ch/wettbewerbe" class="tg">            Wettbewerbe          </a></li><li class="og"><a href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="tg">            Leserreisen          </a></li><li class="og"><a href="https://tagblatt.ch/veranstaltung-melden" class="tg">            Veranstaltung melden          </a></li><li class="og"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="tg">            Werbekunden          </a></li></ul></div><div class="qg"><p class="rg">        Rechtliches      </p> <ul class="sg"><li class="og"><a href="https://www.tagblatt.ch/ld.1023004" class="tg">            Nutzungsbedingungen          </a></li><li class="og"><a href="https://www.tagblatt.ch/ld.1022830" class="tg">            Datenschutzerklärung          </a></li><li class="og"><a href="https://www.tagblatt.ch/ld.994639" class="tg">            Impressum          </a></li></ul></div></div><div class="pg"><div class="qg"><p class="rg">        Hilfe &amp; Kontakt      </p> <ul class="sg"><li class="og"><a href="https://abo.tagblatt.ch/kontakt/" class="tg">            Kontakt          </a></li><li class="og"><a href="https://abo.tagblatt.ch/faq/" class="tg">            Häufige Fragen          </a></li><li class="og"><a href="https://netiquette.chmedia.ch/" class="tg">            Netiquette          </a></li></ul></div><div class="qg"><p class="rg">        Unternehmen      </p> <ul class="sg"><li class="og"><a href="https://chmedia.ch/" class="tg">            CH Media          </a></li></ul></div></div> <div class="ug">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>