<!doctype html><html ⚡="">  <head>    <title>Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA"><meta name="author" content="Matthias Hafen"><meta name="description" content="Kaum jemand hatte vom TC Hörnli Kreuzlingen etwas erwartet am Finalwochenende in Winterthur. Doch die jungen Thurgauerinnen brachten den Vorrundensieger arg ins Wanken. Das gibt dem Team von Trainer Ralph Zepfel Zuversicht für die kommenden Jahre."><meta name="news_keywords" content="«Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen,Arbon, Kreuzlingen, Weinfelden»"><meta name="last-modified" content="2021-08-16T17:56:51.146Z"><meta name="date" content="2021-08-16T17:56:51.146Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Nahe an der Sensation: Der TC Hörnli ist die grosse Überraschung in der Interclub-NLA"><meta property="og:image" content="https://img.chmedia.ch/C=W2458,H1382.625,X392,Y192.1875/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Kaum jemand hatte vom TC Hörnli Kreuzlingen etwas erwartet am Finalwochenende in Winterthur. Doch die jungen Thurgauerinnen brachten den Vorrundensieger arg ins Wanken. Das gibt dem Team von Trainer Ralph Zepfel Zuversicht für die kommenden Jahre."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="Nahe an der Sensation: Der TC Hörnli ist die grosse Überraschung in der Interclub-NLA"><meta name="twitter:image" content="https://img.chmedia.ch/C=W2458,H1382.625,X392,Y192.1875/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?wmark=none"><meta name="twitter:description" content="Kaum jemand hatte vom TC Hörnli Kreuzlingen etwas erwartet am Finalwochenende in Winterthur. Doch die jungen Thurgauerinnen brachten den Vorrundensieger arg ins Wanken. Das gibt dem Team von Trainer Ralph Zepfel Zuversicht für die kommenden Jahre."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/kreuzlingen","name":"Arbon, Kreuzlingen, Weinfelden"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697"},"headline":"Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA","datePublished":"2021-08-16T17:56:51.146Z","dateModified":"2021-08-16T17:56:51.146Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Kaum jemand hatte vom TC Hörnli Kreuzlingen etwas erwartet am Finalwochenende in Winterthur. Doch die jungen Thurgauerinnen brachten den Vorrundensieger arg ins Wanken. Das gibt dem Team von Trainer Ralph Zepfel Zuversicht für die kommenden Jahre.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg","width":"3500","height":"2333"},"author":[{"@type":"Person","name":"Matthias Hafen (mat)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="cb header--amp"><div class="hb gb"></div> <div class="lb"><div class="ib jb kb mb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="rb"> <ul class="sb"><li class="wb"><div class="vb"><a href="/" class="yb">Startseite</a></div></li><li class="wb"><div class="vb"><a href="/meine-region" class="yb">Meine Region</a></div></li><li class="wb"><div class="vb"><a href="/corona" class="yb">Coronavirus</a></div></li><li class="wb"><div class="vb"><a href="/thema/fc-stgallen" class="yb">FC St.Gallen</a></div></li></ul><ul class="sb tb"><li class="wb xb"><div class="vb"><a href="/aboplus" class="yb zb">abo+</a></div></li><li class="wb xb"><div class="vb"><a href="/ostschweiz" class="yb zb">Ostschweiz</a></div></li><li class="wb xb"><div class="vb"><a href="/meinung" class="yb zb">Meinung</a></div></li><li class="wb xb"><div class="vb"><a href="/schweiz" class="yb zb">Schweiz</a></div></li><li class="wb xb"><div class="vb"><a href="/international" class="yb zb">International</a></div></li><li class="wb xb"><div class="vb"><a href="/wirtschaft" class="yb zb">Wirtschaft</a></div></li><li class="wb xb"><div class="vb"><a href="/sport" class="yb zb">Sport</a></div></li><li class="wb xb"><div class="vb"><a href="/leben-kultur" class="yb zb">Leben</a></div></li><li class="wb xb"><div class="vb"><a href="/kultur" class="yb zb">Kultur</a></div></li><li class="wb xb"><div class="vb"><a href="/thema/archiv-perlen-ostschweiz" class="yb zb">Archiv</a></div></li><li class="wb xb"><div class="vb"><a href="/thema/quiz" class="yb zb">Quiz</a></div></li><li class="wb xb"><div class="vb"><a href="/videos" class="yb zb">Videos</a></div></li><li class="wb xb"><div class="vb"><a href="/bildergalerien" class="yb zb">Bildergalerien</a></div></li><li class="wb xb"><div class="vb"><a href="/wetter/tageswetter" class="yb zb">Wetter</a></div></li><li class="wb xb"><div class="vb"><a href="/mein-tagblatt/merkliste" class="yb zb">Merkliste</a></div></li><li class="wb xb"><div class="vb"><a href="/mein-tagblatt/kuerzlich-gelesen" class="yb zb">Kürzlich gelesen</a></div></li></ul><ul class="sb"><li class="wb"><div class="vb"><a href="/services/mitmachen" class="yb">Mitmachen</a></div></li><li class="wb"><div class="vb"><a href="/oho" class="yb">Ostschweizer helfen Ostschweizern</a></div></li><li class="wb"><div class="vb"><a href="/lagerblog" class="yb">Lagerblog</a></div></li><li class="wb"><div class="vb"><a href="https://www.tagblatt.ch/wettbewerbe" class="yb">Wettbewerbe</a></div></li></ul><ul class="sb"><div class="ac ec"><p class="bc">Aktuelle Themen</p> <ul class="dc"><li class="fc"><a href="/thema/coronavirus" class="gc">        Coronavirus      </a></li><li class="fc"><a href="/themen" class="gc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="sb"><li class="wb"><div class="vb"><a href="https://www.petitio.ch" class="yb">Petitio</a></div></li><li class="wb"><div class="vb"><a href="/services/abopass" class="yb">abopass</a></div></li><li class="wb"><div class="vb"><a href="https://www.ostjob.ch" class="yb">Jobs</a></div></li><li class="wb"><div class="vb"><a href="https://www.osthome.ch" class="yb">Immobilien</a></div></li><li class="wb"><div class="vb"><a href="https://www.trauerportal-ostschweiz.ch" class="yb">Todesanzeigen</a></div></li><li class="wb"><div class="vb"><a href="https://themenwelten.tagblatt.ch" class="yb">Themenwelten</a></div></li><li class="wb"><div class="vb"><a href="https://treffpunktgewerbe.ch/ostschweiz/" class="yb">Treffpunkt Gewerbe</a></div></li></ul><ul class="sb"><li class="wb"><div class="vb"><a href="/kontakt" class="yb">Kontakt</a></div></li><li class="wb"><div class="vb"><a href="/faq" class="yb">Hilfe</a></div></li><li class="wb"><div class="vb"><a href="https://audienzz.ch/tagblatt" class="yb">Werbung</a></div></li><li class="wb"><div class="vb"><a href="/impressum" class="yb">Impressum</a></div></li><li class="wb"><div class="vb"><a href="/ld.994641" class="yb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="qb"><div class="db nb"><div class="eb"><div class="ob"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ic pb"><svg version="1.1" viewBox="0 0 48 48" class="v" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="kc lc jc"></span></button></div> <div class="fb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="mc"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/9.14.12/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="tc"><div class="nc"><a href="/" role="navigation" class="oc pc ic"> <span class="kc lc"><span>        Startseite      </span></span> <!----></a> <div class="qc"><svg version="1.1" viewBox="0 0 14 8" class="rc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="oc ic"> <span class="kc lc"><span>        Ostschweiz      </span></span> <!----></a> <div class="qc"><svg version="1.1" viewBox="0 0 14 8" class="rc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/kreuzlingen" role="navigation" class="oc ic"> <span class="kc lc"><span>        Arbon, Kreuzlingen, Weinfelden      </span></span> <!----></a> <div class="qc"><svg version="1.1" viewBox="0 0 14 8" class="rc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" role="navigation" class="oc sc ic"> <span class="kc lc"><h1>        Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="uc"><section data-vars-danzz-article="reduced" class="l m"><!----> <div id="id-doc-1fd80cn7c0" content="" data-vars-danzz-first-article-element="true" class="vc"><div class="wc"><div class="xc"><!----> <h2 class="yc"><div class="z"><!----> <span>    Tennis  </span></div> <span>Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen</span></h2></div></div> <div class="xc"><p class="zc">Kaum jemand hatte vom TC Hörnli Kreuzlingen etwas erwartet am Finalwochenende in Winterthur. Doch die jungen Thurgauerinnen brachten den Vorrundensieger arg ins Wanken. Das gibt dem Team von Trainer Ralph Zepfel Zuversicht für die kommenden Jahre.</p> <div class="jd"><div class="kd"><div class="ld"><div class="md" style="transform:translateX(-100%);"></div></div></div></div> <div class="bd"><!----> <div class="cd ed"><!----> <span class="gd hd"><span>Matthias Hafen</span> <!----></span> <!----> <!----> <time datetime="2021-08-16T17:56:51.146Z" class="gd id">          16.08.2021, 19.56 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fd813uqi0" content="" class="ab ge" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197" class="e" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Melody Hefti und der TC Hörnli zeigten Kampfgeist bis zum Schluss." lightbox="doc-1fd813uqi0-aboPart" width="2765" height="1843" src="https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197" srcset="https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 680w, https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 1360w, https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 327w, https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Melody Hefti und der TC Hörnli zeigten Kampfgeist bis zum Schluss.</h3> <div class="pd"><span class="qd">Claudio Thoma/Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd80co8v0" content="" data-vars-danzz-last-article-element="true" class="ab rd">Angetreten als grosser Aussenseiter standen die Kreuzlingerinnen am Finalwochenende der Interclub-NLA kurz vor dem Einzug in den Final. Weihermatt, dem Sieger der Vorrunde, rang die Equipe von Trainer Ralph Zepfel im Halbfinal Satz um Satz ab und brachte das favorisierte Team aus Urdorf damit ins Straucheln. Nur fiel der übermächtige Gegner nicht. Schliesslich verlor Kreuzlingen 3:4. Ein Resultat so knapp, dass es nicht einmal ins offizielle Resultate-Tableau von Swiss Tennis passte. Denn über Siegen oder Fliegen entschied ein Zusatzdoppel, ein gnadenloses Tiebreak auf nur zehn Punkte. Das ist, wie wenn es im Fussball zum Penaltyschiessen kommt. Sophie Lüscher und Melody Hefti gaben gegen Joanne Züger/Sandy Marti nochmals alles, führten zwischenzeitlich 4:2, unterlagen am Ende aber 7:10.</p> <!----><!----> <div id="id-doc-505fbb8d" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="m sd"><div class="i"><div class=""><div class=""><div class="td"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Ftennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="a d c vd">  Registrieren und gleich weiterlesen  </a> <!----><span class="ud"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Ftennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="">Anmelden.</a></span><span class="ud"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fkreuzlingen%2Ftennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="uc"><section data-vars-danzz-article="full" class="l m"><!----> <div id="id-doc-1fd80cn7c0" content="" data-vars-danzz-first-article-element="true" class="vc"><div class="wc"><div class="xc"><!----> <h2 class="yc"><div class="z"><!----> <span>    Tennis  </span></div> <span>Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen</span></h2></div></div> <div class="xc"><p class="zc">Kaum jemand hatte vom TC Hörnli Kreuzlingen etwas erwartet am Finalwochenende in Winterthur. Doch die jungen Thurgauerinnen brachten den Vorrundensieger arg ins Wanken. Das gibt dem Team von Trainer Ralph Zepfel Zuversicht für die kommenden Jahre.</p> <div class="jd"><div class="kd"><div class="ld"><div class="md" style="transform:translateX(-100%);"></div></div></div></div> <div class="bd"><!----> <div class="cd ed"><!----> <span class="gd hd"><span>Matthias Hafen</span> <!----></span> <!----> <!----> <time datetime="2021-08-16T17:56:51.146Z" class="gd id">          16.08.2021, 19.56 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fd813uqi0" content="" class="ab ge" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197" class="e" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Melody Hefti und der TC Hörnli zeigten Kampfgeist bis zum Schluss." lightbox="doc-1fd813uqi0-aboPart" width="2765" height="1843" src="https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197" srcset="https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 680w, https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 1360w, https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 327w, https://img.chmedia.ch/2021/8/16/98117d72-e81f-42bf-a036-b8d55687f631.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2765,1843,x273,y197 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Melody Hefti und der TC Hörnli zeigten Kampfgeist bis zum Schluss.</h3> <div class="pd"><span class="qd">Claudio Thoma/Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd80co8v0" content="" class="ab rd">Angetreten als grosser Aussenseiter standen die Kreuzlingerinnen am Finalwochenende der Interclub-NLA kurz vor dem Einzug in den Final. Weihermatt, dem Sieger der Vorrunde, rang die Equipe von Trainer Ralph Zepfel im Halbfinal Satz um Satz ab und brachte das favorisierte Team aus Urdorf damit ins Straucheln. Nur fiel der übermächtige Gegner nicht. Schliesslich verlor Kreuzlingen 3:4. Ein Resultat so knapp, dass es nicht einmal ins offizielle Resultate-Tableau von Swiss Tennis passte. Denn über Siegen oder Fliegen entschied ein Zusatzdoppel, ein gnadenloses Tiebreak auf nur zehn Punkte. Das ist, wie wenn es im Fussball zum Penaltyschiessen kommt. Sophie Lüscher und Melody Hefti gaben gegen Joanne Züger/Sandy Marti nochmals alles, führten zwischenzeitlich 4:2, unterlagen am Ende aber 7:10.</p> <!----><!----> <div id="id-doc-505fbb8d" content=""><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fd80co910" content="" class="ab xd"><span>Ersatzausländerin muss auf den Zug, verpasst den Final</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd80co920" content="" class="ab rd">Für Hörnli-Trainer Zepfel wird die Interclub-NLA 2021 dennoch in bester Erinnerung bleiben. Nur schon die Teilnahme am Finalwochenende war für die junge Equipe aus Kreuzlingen ein grosser Erfolg. Zumal die ungarische WTA-Spielerin Dalma Galfi dem TC Hörnli vier Tage vor Meisterschaftsbeginn einen Korb gab und mit Nina Stadler auch noch Kreuzlingens nominell beste Schweizerin verletzungsbedingt ausfiel.</p> <!----><!----> <figure id="id-doc-1fd8165uo0" content="" class="ab ge" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/16/8315f868-47d2-4f15-91dc-9756ed165270.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Kreuzlingens Ausländerin Lena Papadakis musste am Spieltag um 18 Uhr einen Zug ans nächste Turnier erwischen und fehlt deshalb im entscheidenden Tie-Break." lightbox="doc-1fd8165uo0-aboPart" width="3500" height="2333" src="https://img.chmedia.ch/2021/8/16/8315f868-47d2-4f15-91dc-9756ed165270.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/16/8315f868-47d2-4f15-91dc-9756ed165270.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/16/8315f868-47d2-4f15-91dc-9756ed165270.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/16/8315f868-47d2-4f15-91dc-9756ed165270.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/16/8315f868-47d2-4f15-91dc-9756ed165270.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Kreuzlingens Ausländerin Lena Papadakis musste am Spieltag um 18 Uhr einen Zug ans nächste Turnier erwischen und fehlt deshalb im entscheidenden Tie-Break.</h3> <div class="pd"><span class="qd">Claudio Thoma/Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd80co930" content="" class="ab rd">Das Pech verfolgte den TC Hörnli bis ans Finalwochenende in Winterthur. Dort musste die deutsche Ersatzausländerin Lena Papadakis, die Nummer eins des Teams, nach dem gewonnenen Doppel mit Hefti schnurstracks unter die Dusche und an den Bahnhof, weil sie direkt ans nächste Turnier weiterreiste. Nicht auszudenken, was drin gelegen wäre, wenn sie im Entscheidungstiebreak noch dabei gewesen wäre. Doch anstatt etwas zu beklagen, freut man sich in Kreuzlingen ob des Erreichten. «Im Final gegen GC wäre es für uns ohnehin schwierig geworden», sagt Zepfel. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fd80co940" content="" class="ab xd"><span>Kreuzlingen nimmt höhere Ziele ins Visier</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd80co960" content="" class="ab rd">Der Trainer hat den Blick bereits nach vorne gerichtet – und macht eine Ansage in Richtung des Schweizer Meisters Grasshoppers (4:0-Finalsieg gegen Weihermatt). «Wenn die Entwicklung unserer Spielerinnen so weitergeht, können wir nächstes Jahr eventuell um den Titel mitspielen», sagt Zepfel. Mit Nadine Keller, Sophie Lüscher, Paula Cembranos, Melody Hefti und Alina Zepfel im Kader ist der TC Hörnli schon mal gut aufgestellt. Gesellt sich da die wiedergenesene Nina Stadler dazu und eine starke Ausländerin, dürfen Ambitionen gehegt werden. «Das Team ist total motiviert und macht richtig Spass», sagt Trainer Zepfel. Und mit seinen im Ligavergleich zahlreichen Zuschauern bietet der TC Hörnli nicht zuletzt auch eine ideale Kulisse.</p> <!----><!----> <figure id="id-doc-1fd81912j0" content="" class="ab ge" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/16/312a1338-ede1-4b03-a9ad-9a941994689e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1942,1295,x380,y0" class="e" style="padding-bottom:66.68%;"><amp-img layout="responsive" alt="Sophie Lüscher und der TC Hörnli Kreuzlingen haben eine Zukunft in der höchsten Spielklasse der Interclub-Meisterschaft." lightbox="doc-1fd81912j0-aboPart" width="1942" height="1295" src="https://img.chmedia.ch/2021/8/16/312a1338-ede1-4b03-a9ad-9a941994689e.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1942,1295,x380,y0" srcset="https://img.chmedia.ch/2021/8/16/312a1338-ede1-4b03-a9ad-9a941994689e.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1942,1295,x380,y0 680w, https://img.chmedia.ch/2021/8/16/312a1338-ede1-4b03-a9ad-9a941994689e.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1942,1295,x380,y0 1360w, https://img.chmedia.ch/2021/8/16/312a1338-ede1-4b03-a9ad-9a941994689e.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1942,1295,x380,y0 327w, https://img.chmedia.ch/2021/8/16/312a1338-ede1-4b03-a9ad-9a941994689e.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1942,1295,x380,y0 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="nd"><h3 data-team-image-caption="true" class="od">Sophie Lüscher und der TC Hörnli Kreuzlingen haben eine Zukunft in der höchsten Spielklasse der Interclub-Meisterschaft.</h3> <div class="pd"><span class="qd">Claudio Thoma/Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fd81cr0s0" content="" class="ab xd"><span>NLA Interclub Finalwochenende in Winterthur</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd81dtcd1" content="" class="ab rd"><strong>Männer. Halbfinals: </strong>Sonnenberg – Froburg Trimbach 5:3. Grasshopper ZH – Seeblick ZH 1:5. – <strong>Final: </strong>Seeblick ZH – Sonnenberg 5:4.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd81ehfu1" content="" class="ab rd"><strong>Frauen. Halbfinals:</strong> Weihermatt – Hörnli Kreuzlingen 4:3. Mail NE – Grasshopper ZH 3:4. –<strong> Final:</strong> Grasshopper ZH – Weihermatt 4:0.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fd81dc4k1" content="" data-vars-danzz-last-article-element="true" class="ab rd"><strong>Weihermatt Urdorf – Hörnli Kreuzlingen 3:4</strong><br><strong>Einzel:</strong> Jenny Dürst (N2.13) u. Lena Papadakis (N2.13) 5:7, 0:6. Joanne Züger (N2.19) s. Nadine Keller (N2.23) 6:4, 6:3. Sandy Marti (N3.28) u. Sophie Lüscher (N3.32) 6:0, 3:6, 5:10. Fiona Ganz (N3.29) s. Melody Hefti (N4.49) 5:7, 6:1, 11:9. – <strong>Doppel: </strong>Züger/Marti s. Keller/Lüscher 7:6, 6:2. Dürst/Jessica Crivelletto (R1) u. Papadakis/Hefti 3:6, 4:6. –<strong> Champions-Tie-Break (Entscheidung): </strong>Züger/Marti s. Lüscher/Hefti 10:7.</p> <!----><!----> <div id="id-doc-1fd80co970" content=""><div class="zd"><div class="be"></div> <div class="ae"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA - https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Tennis: Der TC Hörnli Kreuzlingen überrascht in der Interclub-NLA" data-param-url="https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="be"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fd80co971" content="" class="ab"><div class="ac hc"><p class="bc cc">Mehr zum Thema:</p> <ul class="dc"><li class="fc"><a href="/thema/hoernli" class="gc">        Hörnli      </a></li><li class="fc"><a href="/thema/lena-papadakis" class="gc">        Lena Papadakis      </a></li><li class="fc"><a href="/thema/tennis" class="gc">        Tennis      </a></li><li class="fc"><a href="/thema/turniere" class="gc">        Turniere      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fd80co972" content="" class="g"><div class="j"><!----> <div class="h o"><div data-team-more-to-subject="" class="n"><article class="p q"><div id="id-ld_2173496" class="r"><!----> <!----> <div class="de he"><figure class=""><a href="/ostschweiz/kreuzlingen/tennis-nach-der-pflicht-nun-die-kuer-der-tc-hoernli-kreuzlingen-spielt-um-den-schweizer-meister-titel-ld.2173496" class="u ie"><div class="e fe"><amp-img layout="intrinsic" alt="Nach der Pflicht nun die Kür: Der TC Hörnli Kreuzlingen spielt um den Schweizer-Meister-Titel" src="https://img.chmedia.ch/2021/8/12/5f0c8062-da5c-4d55-8012-a78a8f97183b.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1839,1039,x4,y0" srcset="https://img.chmedia.ch/2021/8/12/5f0c8062-da5c-4d55-8012-a78a8f97183b.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1018,1018,x444,y0 96w,https://img.chmedia.ch/2021/8/12/5f0c8062-da5c-4d55-8012-a78a8f97183b.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1018,1018,x444,y0 192w" width="1018" height="1018" class="f ee"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/ostschweiz/kreuzlingen/tennis-nach-der-pflicht-nun-die-kuer-der-tc-hoernli-kreuzlingen-spielt-um-den-schweizer-meister-titel-ld.2173496" class="u"><div class=""><!----> <h3 class="x y"><div class="z"><!----> <span>    Tennis  </span></div> <span class="">            Nach der Pflicht nun die Kür: Der TC Hörnli Kreuzlingen spielt um den Schweizer-Meister-Titel          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="cd dd"><div class="fd"><div class=""><span class="gd hd">Matthias Hafen</span><time datetime="2021-08-13T03:10:00.000Z" class="gd id">13.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p q"><div id="id-ld_2171531" class="r"><!----> <!----> <div class="de he"><figure class=""><a href="/ostschweiz/kreuzlingen/tennis-leaderin-winkt-ab-weitere-teamstuetze-verletzt-dem-tc-hoernli-kreuzlingen-bleibt-nur-die-flucht-nach-vorne-ld.2171531" class="u ie"><div class="e fe"><amp-img layout="intrinsic" alt="Leaderin winkt ab, weitere Teamstütze verletzt: Dem TC Hörnli Kreuzlingen bleibt nur die Flucht nach vorne" src="https://img.chmedia.ch/2021/8/6/0fb096f5-9346-489b-91d8-6785e4b2d2c6.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1369,773,x2,y8" srcset="https://img.chmedia.ch/2021/8/6/0fb096f5-9346-489b-91d8-6785e4b2d2c6.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=788,788,x524,y0 96w,https://img.chmedia.ch/2021/8/6/0fb096f5-9346-489b-91d8-6785e4b2d2c6.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=788,788,x524,y0 192w" width="788" height="788" class="f ee"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/ostschweiz/kreuzlingen/tennis-leaderin-winkt-ab-weitere-teamstuetze-verletzt-dem-tc-hoernli-kreuzlingen-bleibt-nur-die-flucht-nach-vorne-ld.2171531" class="u"><div class=""><!----> <h3 class="x y"><div class="z"><!----> <span>    Tennis  </span></div> <span class="">            Leaderin winkt ab, weitere Teamstütze verletzt: Dem TC Hörnli Kreuzlingen bleibt nur die Flucht nach vorne          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="cd dd"><div class="fd"><div class=""><span class="gd hd">Matthias Hafen</span><time datetime="2021-08-12T20:30:25.272Z" class="gd id">12.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz,Arbon, Kreuzlingen, Weinfelden",            "authors": "Matthias Hafen",            "canonicalPath": "tagblatt.ch/ld.2174697",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697","pageID":"ld.2174697","pageName":"/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697","destinationURL":"https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Arbon, Kreuzlingen, Weinfelden","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2174697","compName":"Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen","compPrimCat":"Ostschweiz","compSubCat1":"Arbon, Kreuzlingen, Weinfelden","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen","articleCatchline":"Tennis","articleAuthor":"Matthias Hafen","articleFlag":"","premium":"false","nzzTags":"Zeitungsimport","issueTimestamp":"2021-08-16T17:56:51.146Z","updateTimestamp":"2021-08-16T17:56:51.146Z","municipality":"","topic":"Hörnli;Lena Papadakis;Tennis;Turniere","topicCategories":"Tennis;Sport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697","pageID":"ld.2174697","pageName":"/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697","destinationURL":"https://www.tagblatt.ch/ostschweiz/kreuzlingen/tennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Arbon, Kreuzlingen, Weinfelden","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2174697","compName":"Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen","compPrimCat":"Ostschweiz","compSubCat1":"Arbon, Kreuzlingen, Weinfelden","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Nahe an der Sensation: Der TC Hörnli Kreuzlingen schreibt in der Interclub-NLA beinahe ein kleines Tennismärchen","articleCatchline":"Tennis","articleAuthor":"Matthias Hafen","articleFlag":"","premium":"false","nzzTags":"Zeitungsimport","issueTimestamp":"2021-08-16T17:56:51.146Z","updateTimestamp":"2021-08-16T17:56:51.146Z","municipality":"","topic":"Hörnli;Lena Papadakis;Tennis;Turniere","topicCategories":"Tennis;Sport"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="qe g"><div class="g k"><div class="w"><div id="adnz_billboard_2" class=""></div></div></div> <div class="se"><div class="te"><p class="ue">        Abonnenten      </p> <ul class="ve"><li class="re"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fkreuzlingen%2Ftennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="we">            Abo bestellen          </a></li><li class="re"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fkreuzlingen%2Ftennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="we">            Abo verwalten          </a></li><li class="re"><a href="https://www.tagblatt.ch/services/abopass/" class="we">            abopass          </a></li></ul></div><div class="te"><p class="ue">        Produkte      </p> <ul class="ve"><li class="re"><a href="https://epaper.tagblatt.ch/" class="we">            E-Paper          </a></li><li class="re"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fkreuzlingen%2Ftennis-nahe-an-der-sensation-der-tc-hoernli-kreuzlingen-schreibt-in-der-interclub-nla-beinahe-ein-kleines-tennismaerchen-ld.2174697" class="we">            Newsletter          </a></li><li class="re"><a href="https://www.facebook.com/tagblatt/" class="we">            Facebook          </a></li><li class="re"><a href="https://twitter.com/tagblatt_ch" class="we">            Twitter          </a></li><li class="re"><a href="https://www.instagram.com/tagblatt_ch/" class="we">            Instagram          </a></li><li class="re"><a href="https://www.tagblatt.ch/ld.1018243" class="we">            RSS-Feeds          </a></li></ul></div></div><div class="se"><div class="te"><p class="ue">        Angebote      </p> <ul class="ve"><li class="re"><a href="https://www.tagblatt.ch/wettbewerbe" class="we">            Wettbewerbe          </a></li><li class="re"><a href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="we">            Leserreisen          </a></li><li class="re"><a href="https://tagblatt.ch/veranstaltung-melden" class="we">            Veranstaltung melden          </a></li><li class="re"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="we">            Werbekunden          </a></li></ul></div><div class="te"><p class="ue">        Rechtliches      </p> <ul class="ve"><li class="re"><a href="https://www.tagblatt.ch/ld.1023004" class="we">            Nutzungsbedingungen          </a></li><li class="re"><a href="https://www.tagblatt.ch/ld.1022830" class="we">            Datenschutzerklärung          </a></li><li class="re"><a href="https://www.tagblatt.ch/ld.994639" class="we">            Impressum          </a></li></ul></div></div><div class="se"><div class="te"><p class="ue">        Hilfe &amp; Kontakt      </p> <ul class="ve"><li class="re"><a href="https://abo.tagblatt.ch/kontakt/" class="we">            Kontakt          </a></li><li class="re"><a href="https://abo.tagblatt.ch/faq/" class="we">            Häufige Fragen          </a></li></ul></div><div class="te"><p class="ue">        Unternehmen      </p> <ul class="ve"><li class="re"><a href="https://chmedia.ch/" class="we">            CH Media          </a></li></ul></div></div> <div class="xe">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>