<!doctype html><html ⚡="">  <head>        <title>Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren"><meta name="description" content="So verlief das Jahr 2022 für Jonschwil aus direktdemokratischer Sicht."><meta name="news_keywords" content="«Jonschwil hat 2022 jede dritte Abstimmung verloren,Gemeindetexte Ostschweiz [automatisiert]»"><meta name="last-modified" content="2022-12-29T22:34:30+02:00"><meta name="date" content="2022-12-29T22:32:30+02:00"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren"><meta property="og:image" content="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=1024&amp;height=576&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:description" content="So verlief das Jahr 2022 für Jonschwil aus direktdemokratischer Sicht."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St. Galler Tagblatt"><meta name="twitter:title" content="Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren"><meta name="twitter:image" content="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=1024&amp;height=576&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54&amp;wmark=none"><meta name="twitter:description" content="So verlief das Jahr 2022 für Jonschwil aus direktdemokratischer Sicht."><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.ch/ostschweiz/gemeinden","name":"Gemeindetexte Ostschweiz [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tagblatt.chundefined","name":"Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691"},"headline":"Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren","datePublished":"2022-12-29T22:32:30+02:00","dateModified":"2022-12-29T22:34:30+02:00","publisher":{"@type":"NewsMediaOrganization","name":"St. Galler Tagblatt","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.instagram.com/tagblatt_ch","https://www.twitter.com/tagblatt_ch","https://www.linkedin.com/company/11679772","https://de.wikipedia.org/wiki/St._Galler_Tagblatt","https://www.wikidata.org/wiki/Q689052"],"masthead":"https://www.tagblatt.ch/impressum","foundingDate":"1839"},"description":"So verlief das Jahr 2022 für Jonschwil aus direktdemokratischer Sicht.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=1024&height=576&fit=bound&quality=75&auto=webp&crop=1024,576,x0,y54&wmark=none","width":1024,"height":576},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}],"inLanguage":"de","alternativeHeadline":"Jonschwil hat 2022 jede dritte Abstimmung verloren","articleSection":"Ostschweiz"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ub tb"></div> <div class="yb"><div class="vb wb xb zb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ec"> <ul class="fc"><li class="jc"><div class="ic"><a href="/aboplus" class="lc"><!---->      Vorteile    </a></div> </li><li class="jc"><div class="ic"><a href="/meine-region" class="lc"><!---->      Meine Region    </a></div> </li><li class="jc"><div class="ic"><a href="/thema/krieg-in-der-ukraine" class="lc"><!---->      Ukraine-Krieg    </a></div> </li><li class="jc"><div class="ic"><a href="/thema/fc-stgallen" class="lc"><!---->      FC St.Gallen    </a></div> </li></ul><ul class="fc gc"><li class="jc kc"><div class="ic"><a href="/ostschweiz" class="lc mc"><!---->      Ostschweiz    </a></div> </li><li class="jc kc"><div class="ic"><a href="/meinung" class="lc mc"><!---->      Meinung    </a></div> </li><li class="jc kc"><div class="ic"><a href="/schweiz" class="lc mc"><!---->      Schweiz    </a></div> </li><li class="jc kc"><div class="ic"><a href="/international" class="lc mc"><!---->      International    </a></div> </li><li class="jc kc"><div class="ic"><a href="/wirtschaft" class="lc mc"><!---->      Wirtschaft    </a></div> </li><li class="jc kc"><div class="ic"><a href="/sport" class="lc mc"><!---->      Sport    </a></div> </li><li class="jc kc"><div class="ic"><a href="/leben-kultur" class="lc mc"><!---->      Leben    </a></div> </li><li class="jc kc"><div class="ic"><a href="/kultur" class="lc mc"><!---->      Kultur    </a></div> </li><li class="jc kc"><div class="ic"><a href="https://www.tagblatt.ch/agenda?intpro=tbm_agenda_burgermenu" class="lc mc"><!---->      Agenda    </a></div> </li><li class="jc kc"><div class="ic"><a href="/thema/archiv-perlen-ostschweiz" class="lc mc"><!---->      Archiv    </a></div> </li><li class="jc kc"><div class="ic"><a href="/videos" class="lc mc"><!---->      Videos    </a></div> </li><li class="jc kc"><div class="ic"><a href="/bildergalerien" class="lc mc"><!---->      Bildergalerien    </a></div> </li><li class="jc kc"><div class="ic"><a href="/wetter/tageswetter" class="lc mc"><!---->      Wetter    </a></div> </li><li class="jc kc"><div class="ic"><a href="/mein-tagblatt/merkliste" class="lc mc"><!---->      Merkliste    </a></div> </li><li class="jc kc"><div class="ic"><a href="/mein-tagblatt/kuerzlich-gelesen" class="lc mc"><!---->      Kürzlich gelesen    </a></div> </li></ul><ul class="fc"><li class="jc"><div class="ic"><a href="/services/mitmachen" class="lc"><!---->      Mitmachen    </a></div> </li><li class="jc"><div class="ic"><a href="/oho" class="lc"><!---->      Ostschweiz hilft Ostschweiz    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.tagblatt.ch/lagerblog" class="lc"><!---->      Lagerblog    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.tagblatt.ch/wettbewerbe" class="lc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="fc"><div><div class="oc sc"><p class="pc">Aktuelle Themen</p> <ul class="rc"><li class="tc"><a href="/thema/coronavirus" class="uc">          Coronavirus        </a></li><li class="tc"><a href="/thema/krieg-in-der-ukraine" class="uc">          Ukraine-Krieg        </a></li><li class="tc"><a href="/themen" class="uc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="fc"><li class="jc"><div class="ic"><a href="https://www.petitio.ch" class="lc"><!---->      Petitio    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.ostjob.ch" class="lc"><!---->      Jobs    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.osthome.ch" class="lc"><!---->      Immobilien    </a></div> </li><li class="jc"><div class="ic"><a href="https://www.trauerportal-ostschweiz.ch" class="lc"><!---->      Todesanzeigen    </a></div> </li><li class="jc"><div class="ic"><a href="https://themenwelten.tagblatt.ch" class="lc"><!---->      Themenwelten    </a></div> </li></ul><ul class="fc"><li class="jc"><div class="ic"><a href="/kontakt" class="lc"><!---->      Kontakt    </a></div> </li><li class="jc"><div class="ic"><a href="/faq" class="lc"><!---->      Hilfe    </a></div> </li><li class="jc"><div class="ic"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="lc"><!---->      Werbung    </a></div> </li><li class="jc"><div class="ic"><a href="/impressum" class="lc"><!---->      Impressum    </a></div> </li><li class="jc"><div class="ic"><a href="/ld.994641" class="lc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="dc"><div class="qb ac"><div class="rb"><div class="bc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xc cc"><svg version="1.1" viewBox="0 0 48 48" class="cb nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zc bd yc"></span></button></div> <div class="sb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="cd"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/10.23.2/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----> <!----></div> </div></div></div> <div class="jd"><div class="dd"><a href="/" role="navigation" class="ed fd xc"> <span class="zc bd"><span>        Startseite      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="ed xc"> <span class="zc bd"><span>        Ostschweiz      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/gemeinden" role="navigation" class="ed xc"> <span class="zc bd"><span>        Gemeindetexte Ostschweiz      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd nc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" role="navigation" class="ed id xc"> <span class="zc bd"><h1>        Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="kd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1glfpfpfu0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ld"><div class="md"><div class="nd"><!----> <h2 class="od"><div class="jb"><!----> <!----> <span>    Abstimmungen 2022  </span></div> <span>Jonschwil hat 2022 jede dritte Abstimmung verloren</span></h2></div></div> <div class="nd"><p class="pd">So verlief das Jahr 2022 für Jonschwil aus direktdemokratischer Sicht.</p> <div class="yd"><div class="zd"><div class="ae"><div class="be" style="transform:translateX(-100%);"></div></div></div></div> <div class="qd"><!----> <div class="rd sd"><!----> <!----> <!----> <!----> <time datetime="2022-12-29T20:32:30.091Z" class="ud xd">          29.12.2022, 21.32 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1glfpfq8e0" content="" data-vars-danzz-article-element="reduced" class="ob se"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="Elfmal Mal wurden in Jonschwil dieses Jahr Stimmzettel ausgefüllt." lightbox="doc-1glfpfq8e0-aboPart" width="1024" height="683" src="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0" srcset="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 680w, https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 1360w, https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 327w, https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="pb"><div class="ce"><h3 data-team-image-caption="true" class="de">Elfmal Mal wurden in Jonschwil dieses Jahr Stimmzettel ausgefüllt.</h3> <div class="ee"><span class="fe">Christian Beutler / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1glfpfq8f0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="ob ge"><em class="he">(chm)</em></div> <!----><!----> <div id="id-doc-06b5b8fc" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1glfpfq8j0" content="" data-vars-danzz-article-element="reduced" class="ie"><h2 class="je">    Inhalt nicht unterstützt  </h2> <p class="ke">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e g eb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1glfpfq8l0" content="" data-vars-danzz-article-element="reduced" class="ie"><h2 class="je">    Inhalt nicht unterstützt  </h2> <p class="ke">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e g eb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1glfpfq8m0" content="" data-vars-danzz-article-element="reduced" class="ie"><h2 class="je">    Inhalt nicht unterstützt  </h2> <p class="ke">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e g eb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="le"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgemeinden%2Fjonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e h g ne">  Registrieren und gleich weiterlesen  </a> <!----><span class="me"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgemeinden%2Fjonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="pe">Anmelden.</a></span><span class="me"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgemeinden%2Fjonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="pe">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><!----> <div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="nb"><div class=""><div class="t"><span class="u">        <h2 class="mb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-19355694768128018" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2393370" class="x"><!----> <!----> <!----> <!----> <div class="gb te"><figure class=""><a href="/sport/brasilianische-fussballlegende-die-fussballwelt-weint-koenig-pele-ist-tot-ld.2393370" class="bb"><div class="i re"><amp-img layout="intrinsic" alt="Die brasilianische Fussballlegende Pelé ist im Alter von 82 Jahren gestorben. Das bestätigte sein Agent Joe Fraga am Donnerstag. (Alexander Zemlianichenko / AP)" src="https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2519,1420,x0,y132" srcset="https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 740w,https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 1480w,https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 380w,https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 760w" width="1683" height="1683" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/sport/brasilianische-fussballlegende-die-fussballwelt-weint-koenig-pele-ist-tot-ld.2393370" class="bb"><div class=""><!----> <!----> <h2 class="hb"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Brasilianische Fussballlegende  </span></div> <!----> <span class="">Die Fussballwelt weint: König Pelé ist tot!</span></h2> <!----> <div class="ab">Als einziger Spieler dreimal Weltmeister, 1284 Tore in 1351 Partien, «Fussballer des Jahrhunderts» und ein toller Mensch: Nach Jahren gesundheitlicher Probleme ist der Brasilianer Pelé im Alter von 82 Jahren in São Paulo gestorben.</div> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Andreas Werz</span> <!----> <time datetime="2022-12-29T19:02:23.363Z" class="ud xd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-07037268060668866" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2394475" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/grippewelle-das-sind-wir-uns-nicht-gewohnt-beim-notfall-am-kantonsspital-stgallen-gibt-es-momentan-ungewohnt-lange-wartezeiten-ld.2394475" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vor der Notfallaufnahme des Kantonsspitals St.Gallen sagt eine Frau: «Jemand vom Empfang hat uns gesagt, es dauere mindestens zwei Stunden, bis wir an der Reihe sind.» (Bild: Urs Bucher)" src="https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y243" srcset="https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4243,2394,x0,y243 319w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4243,2394,x0,y243 638w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y243 292w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y243 584w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2386,x0,y243 223w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2386,x0,y243 446w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y243 380w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y243 760w" width="4256" height="2394" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/grippewelle-das-sind-wir-uns-nicht-gewohnt-beim-notfall-am-kantonsspital-stgallen-gibt-es-momentan-ungewohnt-lange-wartezeiten-ld.2394475" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Grippewelle  </span></div> <!----> <span class="">«Das sind wir uns nicht gewohnt:» Beim Notfall am Kantonsspital St.Gallen gibt es momentan ungewohnt lange Wartezeiten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Renato Schatz</span> <!----> <time datetime="2022-12-29T18:13:50.005Z" class="ud xd">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-045112747705505996" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2391448" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/beruehrend-redaktorinnen-und-redaktoren-blicken-auf-ihre-emotionalsten-geschichten-des-jahres-zurueck-ld.2391448" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Julia Nehmiz. (Bild: Ralph Ribi)" src="https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3401,x0,y0" srcset="https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6028,3401,x0,y0 319w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6028,3401,x0,y0 638w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3397,x0,y0 292w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3397,x0,y0 584w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3390,x0,y0 223w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3390,x0,y0 446w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3401,x0,y0 380w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3401,x0,y0 760w" width="6047" height="3401" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/beruehrend-redaktorinnen-und-redaktoren-blicken-auf-ihre-emotionalsten-geschichten-des-jahres-zurueck-ld.2391448" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb"><!----> <!----> <span>    Berührend  </span></div> <!----> <span class="">Redaktorinnen und Redaktoren blicken auf ihre emotionalsten Geschichten des Jahres zurück</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Redaktion</span> <!----> <time datetime="2022-12-29T16:00:00.000Z" class="ud xd">29.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l fb"><div id="top-6-16739064804924286" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2393678" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/wintersport-rauchverbot-auf-den-pisten-die-ostschweizer-skigebiete-winken-ab-ld.2393678" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Für die befragten Ostschweizer Skigebiete kommt ein allgemeines Rauchverbot derzeit nicht in Frage. (Symbolbild: Getty)" src="https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2869,x0,y480" srcset="https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5085,2869,x0,y480 319w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5085,2869,x0,y480 638w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2865,x0,y480 292w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2865,x0,y480 584w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2859,x0,y480 223w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2859,x0,y480 446w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2869,x0,y480 380w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2869,x0,y480 760w" width="5100" height="2869" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/wintersport-rauchverbot-auf-den-pisten-die-ostschweizer-skigebiete-winken-ab-ld.2393678" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb"><!----> <!----> <span>    Wintersport  </span></div> <!----> <span class="">Rauchverbot auf den Pisten? Das sagen die Ostschweizer Skigebiete dazu</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Eva Wenaweser</span> <!----> <time datetime="2022-12-29T16:00:00.000Z" class="ud xd">29.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5304903726661441" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2389777" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/wirtschaft/tarifstreit-exklusive-liste-in-diesen-regionen-droht-pendlern-eine-preiserhoehung-und-wo-sie-schon-heute-mehr-bezahlen-ld.2389777" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Genf ist das Erlösniveau des ÖV gemäss Daten des Bundes tiefer als im Rest der Schweiz. (Salvatore Di Nolfi / Keystone)" src="https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2548,x0,y236" srcset="https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4516,2548,x0,y236 319w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4516,2548,x0,y236 638w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2544,x0,y236 292w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2544,x0,y236 584w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2539,x0,y236 223w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2539,x0,y236 446w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2548,x0,y236 380w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2548,x0,y236 760w" width="4529" height="2548" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/tarifstreit-exklusive-liste-in-diesen-regionen-droht-pendlern-eine-preiserhoehung-und-wo-sie-schon-heute-mehr-bezahlen-ld.2389777" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Tarifstreit  </span></div> <!----> <span class="">Exklusive Liste: In diesen Regionen droht Pendlern eine Preiserhöhung – und wo Sie schon heute mehr bezahlen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Stefan Ehrbar</span> <!----> <time datetime="2022-12-29T16:00:00.000Z" class="ud xd">29.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="kd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1glfpfpfu0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ld"><div class="md"><div class="nd"><!----> <h2 class="od"><div class="jb"><!----> <!----> <span>    Abstimmungen 2022  </span></div> <span>Jonschwil hat 2022 jede dritte Abstimmung verloren</span></h2></div></div> <div class="nd"><p class="pd">So verlief das Jahr 2022 für Jonschwil aus direktdemokratischer Sicht.</p> <div class="yd"><div class="zd"><div class="ae"><div class="be" style="transform:translateX(-100%);"></div></div></div></div> <div class="qd"><!----> <div class="rd sd"><!----> <!----> <!----> <!----> <time datetime="2022-12-29T20:32:30.091Z" class="ud xd">          29.12.2022, 21.32 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1glfpfq8e0" content="" data-vars-danzz-article-element="full" class="ob se"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="Elfmal Mal wurden in Jonschwil dieses Jahr Stimmzettel ausgefüllt." lightbox="doc-1glfpfq8e0-aboPart" width="1024" height="683" src="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0" srcset="https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 680w, https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 1360w, https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 327w, https://img.chmedia.ch/2022/12/29/dbc16fbb-2816-4001-bf39-c9c1df1e5e46.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="pb"><div class="ce"><h3 data-team-image-caption="true" class="de">Elfmal Mal wurden in Jonschwil dieses Jahr Stimmzettel ausgefüllt.</h3> <div class="ee"><span class="fe">Christian Beutler / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1glfpfq8f0" content="" data-vars-danzz-article-element="full" class="ob ge"><em class="he">(chm)</em></div> <!----><!----> <div id="id-doc-06b5b8fc" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8f1" content="" data-vars-danzz-article-element="full" class="ob ke">Über elf Vorlagen ist in der Schweiz 2022 abgestimmt worden. Die Gemeinde Jonschwil hat davon sieben Abstimmungen gewonnen und vier verloren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8g0" content="" data-vars-danzz-article-element="full" class="ob ke">Mit nur sieben gewonnenen Abstimmungen gehört Jonschwil zu den 20 Prozent der Gemeinden, die schweizweit am häufigsten überstimmt wurden. Schweizweit die meisten Niederlagen einstecken, mussten die Schwyzer Gemeinde Riemenstalden und das Walliser Dorf Zwischbergen, die beide nur viermal gewannen. Bei sämtlichen Abstimmungen wie die Schweiz entschieden rund 100 Gemeinden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8h0" content="" data-vars-danzz-article-element="full" class="ob ke">Verloren hat Jonschwil bei den Abstimmungen über <strong>das Tabakwerbeverbot</strong>, <strong>das Transplantations-Gesetz</strong>, <strong>das Filmgesetz</strong> und <strong>die Reform der Verrechnungssteuer</strong>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8i0" content="" data-vars-danzz-article-element="full" class="ob ke">Hier finden Sie eine Übersicht, wie Jonschwil im Vergleich zur Schweiz abgestimmt hat:</p> <!----><!----> <div id="id-doc-1glfpfq8j0" content="" data-vars-danzz-article-element="full" class="ie"><h2 class="je">    Inhalt nicht unterstützt  </h2> <p class="ke">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e g eb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8k0" content="" data-vars-danzz-article-element="full" class="ob ke"><a href="https://www.tagblatt.ch/ld.2393967">Lesen Sie zudem unsere Abstimmungsauswertung: Diese Ostschweizer Gemeinden haben 2022 am häufigsten gewonnen</a></p> <!----><!----> <div id="id-doc-1glfpfq8l0" content="" data-vars-danzz-article-element="full" class="ie"><h2 class="je">    Inhalt nicht unterstützt  </h2> <p class="ke">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e g eb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8l1" content="" data-vars-danzz-article-element="full" class="ob ke"><strong>So haben andere Ostschweizer Gemeinden abgestimmt</strong></p> <!----><!----> <div id="id-doc-1glfpfq8m0" content="" data-vars-danzz-article-element="full" class="ie"><h2 class="je">    Inhalt nicht unterstützt  </h2> <p class="ke">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="e g eb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1glfpfq8n0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ob ke"><em>Dieser Text ist mit Unterstützung eines Algorithmus erstellt worden.</em></p> <!----><!----> <div id="id-doc-1glfpfq8n1" content="" data-vars-danzz-article-element="full" class=""><div class="ue"><div class="we"></div> <div class="ve"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren - https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Abstimmungen 2022 - Jonschwil hat 2022 jede dritte Abstimmung verloren" data-param-url="https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="nc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="we"></div></div> <!----></div> <!----><!----> <div id="id-doc-1glfpfq8n2" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="ob"><div class="oc ze"><p class="pc qc">      Mehr zum Thema:    </p> <div class="ye"><div class="af"><div><div class=""><div><ul class="rc wc tags__list--articlemetainfo-amp"><li class="tc vc"><a href="/gemeinde/jonschwil-9243" class="uc">        Jonschwil      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><!----> <div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="nb"><div class=""><div class="t"><span class="u">        <h2 class="mb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-14423391528199492" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2393370" class="x"><!----> <!----> <!----> <!----> <div class="gb te"><figure class=""><a href="/sport/brasilianische-fussballlegende-die-fussballwelt-weint-koenig-pele-ist-tot-ld.2393370" class="bb"><div class="i re"><amp-img layout="intrinsic" alt="Die brasilianische Fussballlegende Pelé ist im Alter von 82 Jahren gestorben. Das bestätigte sein Agent Joe Fraga am Donnerstag. (Alexander Zemlianichenko / AP)" src="https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2519,1420,x0,y132" srcset="https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 740w,https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 1480w,https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 380w,https://img.chmedia.ch/2022/12/03/eab67eb9-4b67-40b4-bb58-c52171333605.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1683,1683,x421,y0 760w" width="1683" height="1683" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/sport/brasilianische-fussballlegende-die-fussballwelt-weint-koenig-pele-ist-tot-ld.2393370" class="bb"><div class=""><!----> <!----> <h2 class="hb"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Brasilianische Fussballlegende  </span></div> <!----> <span class="">Die Fussballwelt weint: König Pelé ist tot!</span></h2> <!----> <div class="ab">Als einziger Spieler dreimal Weltmeister, 1284 Tore in 1351 Partien, «Fussballer des Jahrhunderts» und ein toller Mensch: Nach Jahren gesundheitlicher Probleme ist der Brasilianer Pelé im Alter von 82 Jahren in São Paulo gestorben.</div> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Andreas Werz</span> <!----> <time datetime="2022-12-29T19:02:23.363Z" class="ud xd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-7702882765215213" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2394475" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/grippewelle-das-sind-wir-uns-nicht-gewohnt-beim-notfall-am-kantonsspital-stgallen-gibt-es-momentan-ungewohnt-lange-wartezeiten-ld.2394475" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vor der Notfallaufnahme des Kantonsspitals St.Gallen sagt eine Frau: «Jemand vom Empfang hat uns gesagt, es dauere mindestens zwei Stunden, bis wir an der Reihe sind.» (Bild: Urs Bucher)" src="https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y243" srcset="https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4243,2394,x0,y243 319w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4243,2394,x0,y243 638w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y243 292w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y243 584w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2386,x0,y243 223w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2386,x0,y243 446w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y243 380w, https://img.chmedia.ch/2022/12/29/e6de7998-ef8f-4344-aebb-c8f5840deab4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2394,x0,y243 760w" width="4256" height="2394" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/grippewelle-das-sind-wir-uns-nicht-gewohnt-beim-notfall-am-kantonsspital-stgallen-gibt-es-momentan-ungewohnt-lange-wartezeiten-ld.2394475" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Grippewelle  </span></div> <!----> <span class="">«Das sind wir uns nicht gewohnt:» Beim Notfall am Kantonsspital St.Gallen gibt es momentan ungewohnt lange Wartezeiten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Renato Schatz</span> <!----> <time datetime="2022-12-29T18:13:50.005Z" class="ud xd">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-06064378393641512" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2391448" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/beruehrend-redaktorinnen-und-redaktoren-blicken-auf-ihre-emotionalsten-geschichten-des-jahres-zurueck-ld.2391448" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Julia Nehmiz. (Bild: Ralph Ribi)" src="https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3401,x0,y0" srcset="https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6028,3401,x0,y0 319w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6028,3401,x0,y0 638w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3397,x0,y0 292w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3397,x0,y0 584w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3390,x0,y0 223w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3390,x0,y0 446w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3401,x0,y0 380w, https://img.chmedia.ch/2022/12/21/ae59d451-d1c9-48a9-8e12-557028945d86.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6047,3401,x0,y0 760w" width="6047" height="3401" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/beruehrend-redaktorinnen-und-redaktoren-blicken-auf-ihre-emotionalsten-geschichten-des-jahres-zurueck-ld.2391448" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb"><!----> <!----> <span>    Berührend  </span></div> <!----> <span class="">Redaktorinnen und Redaktoren blicken auf ihre emotionalsten Geschichten des Jahres zurück</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Redaktion</span> <!----> <time datetime="2022-12-29T16:00:00.000Z" class="ud xd">29.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l fb"><div id="top-6-23970535123343706" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2393678" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/wintersport-rauchverbot-auf-den-pisten-die-ostschweizer-skigebiete-winken-ab-ld.2393678" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Für die befragten Ostschweizer Skigebiete kommt ein allgemeines Rauchverbot derzeit nicht in Frage. (Symbolbild: Getty)" src="https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2869,x0,y480" srcset="https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5085,2869,x0,y480 319w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5085,2869,x0,y480 638w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2865,x0,y480 292w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2865,x0,y480 584w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2859,x0,y480 223w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2859,x0,y480 446w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2869,x0,y480 380w, https://img.chmedia.ch/2022/12/28/cf47f790-a1bf-4428-bc12-48ceab334b35.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5100,2869,x0,y480 760w" width="5100" height="2869" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/wintersport-rauchverbot-auf-den-pisten-die-ostschweizer-skigebiete-winken-ab-ld.2393678" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb"><!----> <!----> <span>    Wintersport  </span></div> <!----> <span class="">Rauchverbot auf den Pisten? Das sagen die Ostschweizer Skigebiete dazu</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Eva Wenaweser</span> <!----> <time datetime="2022-12-29T16:00:00.000Z" class="ud xd">29.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5958109862970102" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2389777" class="x"><!----> <!----> <!----> <!----> <div class="gb"><figure class=""><a href="/wirtschaft/tarifstreit-exklusive-liste-in-diesen-regionen-droht-pendlern-eine-preiserhoehung-und-wo-sie-schon-heute-mehr-bezahlen-ld.2389777" class="bb"><div class="i re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Genf ist das Erlösniveau des ÖV gemäss Daten des Bundes tiefer als im Rest der Schweiz. (Salvatore Di Nolfi / Keystone)" src="https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2548,x0,y236" srcset="https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4516,2548,x0,y236 319w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4516,2548,x0,y236 638w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2544,x0,y236 292w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2544,x0,y236 584w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2539,x0,y236 223w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2539,x0,y236 446w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2548,x0,y236 380w, https://img.chmedia.ch/2022/12/29/a0b81ffa-eb75-4fbf-a4e1-4e589eee60d7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4529,2548,x0,y236 760w" width="4529" height="2548" class="j qe"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/tarifstreit-exklusive-liste-in-diesen-regionen-droht-pendlern-eine-preiserhoehung-und-wo-sie-schon-heute-mehr-bezahlen-ld.2389777" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="jb lb"><svg version="1.1" viewBox="0 0 32 16" class="kb b nc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Tarifstreit  </span></div> <!----> <span class="">Exklusive Liste: In diesen Regionen droht Pendlern eine Preiserhöhung – und wo Sie schon heute mehr bezahlen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Stefan Ehrbar</span> <!----> <time datetime="2022-12-29T16:00:00.000Z" class="ud xd">29.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz,Gemeindetexte Ostschweiz [automatisiert]",            "authors": "",            "canonicalPath": "tagblatt.ch/ld.2394691",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691","pageID":"ld.2394691","pageName":"/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691","destinationURL":"https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Gemeindetexte Ostschweiz [automatisiert]","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2394691","compName":"Jonschwil hat 2022 jede dritte Abstimmung verloren","compPrimCat":"Ostschweiz","compSubCat1":"Gemeindetexte Ostschweiz [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Jonschwil hat 2022 jede dritte Abstimmung verloren","articleCatchline":"Abstimmungen 2022","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-12-29T20:32:30.091Z","updateTimestamp":"2022-12-29T20:34:30.081Z","municipality":"1banH","topic":"Jonschwil","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691","pageID":"ld.2394691","pageName":"/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691","destinationURL":"https://www.tagblatt.ch/ostschweiz/gemeinden/jonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"Gemeindetexte Ostschweiz [automatisiert]","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2394691","compName":"Jonschwil hat 2022 jede dritte Abstimmung verloren","compPrimCat":"Ostschweiz","compSubCat1":"Gemeindetexte Ostschweiz [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Jonschwil hat 2022 jede dritte Abstimmung verloren","articleCatchline":"Abstimmungen 2022","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-12-29T20:32:30.091Z","updateTimestamp":"2022-12-29T20:34:30.081Z","municipality":"1banH","topic":"Jonschwil","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="bf k"><!---->  <div class="df"><div class="ef"><p class="ff">        Abonnenten      </p> <ul class="gf"><li class="cf"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fgemeinden%2Fjonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="hf">            Abo bestellen          </a></li><li class="cf"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fgemeinden%2Fjonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="hf">            Abo verwalten          </a></li><li class="cf"><a href="https://www.tagblatt.ch/aboplus" class="hf">            abo+ Vorteile          </a></li></ul></div><div class="ef"><p class="ff">        Produkte      </p> <ul class="gf"><li class="cf"><a href="https://epaper.tagblatt.ch/" class="hf">            E-Paper          </a></li><li class="cf"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fgemeinden%2Fjonschwil-hat-2022-jede-dritte-abstimmung-verloren-ld.2394691" class="hf">            Newsletter          </a></li><li class="cf"><a href="https://www.facebook.com/tagblatt/" class="hf">            Facebook          </a></li><li class="cf"><a href="https://twitter.com/tagblatt_ch" class="hf">            Twitter          </a></li><li class="cf"><a href="https://www.instagram.com/tagblatt_ch/" class="hf">            Instagram          </a></li><li class="cf"><a href="https://www.tagblatt.ch/ld.1018243" class="hf">            RSS-Feeds          </a></li></ul></div></div><div class="df"><div class="ef"><p class="ff">        Angebote      </p> <ul class="gf"><li class="cf"><a href="/wettbewerbe" class="hf">            Wettbewerbe          </a></li><li class="cf"><a href="/aboplus/angebote" class="hf">            Leserreisen          </a></li><li class="cf"><a href="/agenda" class="hf">            Veranstaltung melden          </a></li><li class="cf"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="hf">            Werbekunden          </a></li></ul></div><div class="ef"><p class="ff">        Rechtliches      </p> <ul class="gf"><li class="cf"><a href="https://www.tagblatt.ch/ld.1023004" class="hf">            Nutzungsbedingungen          </a></li><li class="cf"><a href="https://www.tagblatt.ch/ld.1022830" class="hf">            Datenschutzerklärung          </a></li><li class="cf"><a href="https://www.tagblatt.ch/ld.994639" class="hf">            Impressum          </a></li></ul></div></div><div class="df"><div class="ef"><p class="ff">        Hilfe &amp; Kontakt      </p> <ul class="gf"><li class="cf"><a href="https://abo.tagblatt.ch/kontakt/" class="hf">            Kontakt          </a></li><li class="cf"><a href="https://abo.tagblatt.ch/faq/" class="hf">            Häufige Fragen          </a></li><li class="cf"><a href="https://netiquette.chmedia.ch/" class="hf">            Netiquette          </a></li></ul></div><div class="ef"><p class="ff">        Unternehmen      </p> <ul class="gf"><li class="cf"><a href="https://chmedia.ch/" class="hf">            CH Media          </a></li></ul></div></div> <div class="if">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>