<!doctype html><html ⚡="">  <head>    <title>Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof"><meta name="author" content="Melissa Müller"><meta name="description" content="Die Kellnerinnen und Kellner müssen eine stark befahrene Strasse überqueren, um die Gäste im St.Galler Bahnhofpärkli zu bedienen."><meta name="news_keywords" content="«Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben,Ostschweiz»"><meta name="last-modified" content="2021-09-29T03:00:00.000Z"><meta name="date" content="2021-09-29T03:00:00.000Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof"><meta property="og:image" content="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5466,3075,x0,y270&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Kellnerinnen und Kellner müssen eine stark befahrene Strasse überqueren, um die Gäste im St.Galler Bahnhofpärkli zu bedienen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof"><meta name="twitter:image" content="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5466,3075,x0,y270&amp;wmark=aboplus"><meta name="twitter:description" content="Die Kellnerinnen und Kellner müssen eine stark befahrene Strasse überqueren, um die Gäste im St.Galler Bahnhofpärkli zu bedienen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Dpremium",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.chundefined","name":"Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184"},"headline":"Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof","datePublished":"2021-09-29T03:00:00.000Z","dateModified":"2021-09-29T03:00:00.000Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Die Kellnerinnen und Kellner müssen eine stark befahrene Strasse überqueren, um die Gäste im St.Galler Bahnhofpärkli zu bedienen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg","width":"5466","height":"3615"},"author":[{"@type":"Person","name":"Melissa Müller (mem)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="zb header--amp"><div class="ec dc"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/" class="vc">Startseite</a></div></li><li class="tc"><div class="sc"><a href="/meine-region" class="vc">Meine Region</a></div></li><li class="tc"><div class="sc"><a href="/corona" class="vc">Coronavirus</a></div></li><li class="tc"><div class="sc"><a href="/thema/fc-stgallen" class="vc">FC St.Gallen</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/aboplus" class="vc wc">abo+</a></div></li><li class="tc uc"><div class="sc"><a href="/ostschweiz" class="vc wc">Ostschweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung" class="vc wc">Meinung</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="/thema/archiv-perlen-ostschweiz" class="vc wc">Archiv</a></div></li><li class="tc uc"><div class="sc"><a href="/thema/quiz" class="vc wc">Quiz</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li><li class="tc uc"><div class="sc"><a href="/mein-tagblatt/merkliste" class="vc wc">Merkliste</a></div></li><li class="tc uc"><div class="sc"><a href="/mein-tagblatt/kuerzlich-gelesen" class="vc wc">Kürzlich gelesen</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/oho" class="vc">Ostschweizer helfen Ostschweizern</a></div></li><li class="tc"><div class="sc"><a href="/lagerblog" class="vc">Lagerblog</a></div></li><li class="tc"><div class="sc"><a href="https://www.tagblatt.ch/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">        Coronavirus      </a></li><li class="dd"><a href="/themen" class="ed">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="/services/abopass" class="vc">abopass</a></div></li><li class="tc"><div class="sc"><a href="https://www.ostjob.ch" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.osthome.ch" class="vc">Immobilien</a></div></li><li class="tc"><div class="sc"><a href="https://www.trauerportal-ostschweiz.ch" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.tagblatt.ch" class="vc">Themenwelten</a></div></li><li class="tc"><div class="sc"><a href="https://treffpunktgewerbe.ch/ostschweiz/" class="vc">Treffpunkt Gewerbe</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/faq" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/impressum" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac kc"><div class="bc"><div class="lc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd mc"><svg version="1.1" viewBox="0 0 48 48" class="fb" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd kd id"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/9.17.11/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od hd"> <span class="jd kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="nd hd"> <span class="jd kd"><span>        Ostschweiz      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" role="navigation" class="nd rd hd"> <span class="jd kd"><h1>        Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="l o"><!----> <div id="id-doc-1fgbnmu5d0" content="" data-vars-danzz-first-article-element="true" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gefährlicher Zebrastreifen  </span></div> <span>Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben</span></h2></div></div> <div class="wd"><p class="yd">Wer im Restaurant Brauwerk beim St.Galler Bahnhof serviert, braucht starke Nerven: Die Kellnerinnen und Kellner müssen eine stark befahrene Strasse überqueren, um die Gäste im Bahnhofpärkli zu bedienen. Vor allem am Samstagabend sind zahlreiche Autoposer unterwegs, die mit Tempo scharf ums Eck brausen.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe"><span>Melissa Müller</span> <!----></span> <a href="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184#kommentare" class="ee ge">          Jetzt kommentieren        </a> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">          29.09.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-4aa82f18" content="" class="xb me"><svg version="1.1" viewBox="0 0 32 16" class="hb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ne">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fgc45g6v0" content="" class="xb ze oe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.14%;"><amp-img layout="responsive" alt="Mitarbeiterinnen des «Brauwerks» beim St.Galler Hauptbahnhof müssen über den Zebrastreifen, um die Gäste im Bahnhofpärkli zu bedienen. Dabei kommt es öfter zu gefährlichen Situationen. " lightbox="doc-1fgc45g6v0-aboPart" width="5466" height="3615" src="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=750&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1120&amp;height=741&amp;fit=crop&amp;quality=75&amp;auto=webp 1120w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=2240&amp;height=1483&amp;fit=crop&amp;quality=75&amp;auto=webp 2240w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=976&amp;height=646&amp;fit=crop&amp;quality=75&amp;auto=webp 976w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1952&amp;height=1292&amp;fit=crop&amp;quality=75&amp;auto=webp 1952w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=736&amp;height=487&amp;fit=crop&amp;quality=75&amp;auto=webp 736w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1472&amp;height=974&amp;fit=crop&amp;quality=75&amp;auto=webp 1472w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=375&amp;height=248&amp;fit=crop&amp;quality=75&amp;auto=webp 375w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=750&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp 750w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="pe qe"><h3 data-team-image-caption="true" class="re">Mitarbeiterinnen des «Brauwerks» beim St.Galler Hauptbahnhof müssen über den Zebrastreifen, um die Gäste im Bahnhofpärkli zu bedienen. Dabei kommt es öfter zu gefährlichen Situationen. </h3> <div class="se"><span class="te">Bild: Andrea Stalder</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7jgf0" content="" data-vars-danzz-last-article-element="true" class="xb ue">Um ein Haar wäre Joël Hardegger kürzlich unters Auto gekommen. Es geschah, als der Betriebsleiter des «Brauwerks» die Schützengasse überquerte, um Gäste im Bahnhofpärkli zu bedienen. Ein Autofahrer, der von der Bahnhofstrasse herkommend um die Kurve schoss, sah den 29-Jährigen erst spät und drückte auf die Vollbremse. Worauf das hintere Auto dem vorderen ins Heck prallte. «Zum Glück gab es nur einen Blechschaden», sagt Hardegger, der mit einem Schrecken davon kam.<strong> </strong></p> <!----><!----> <div id="id-doc-8479ac7d" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1fgmf9eir0" content="" class="ve"><h2 class="we">    Inhalt nicht unterstützt  </h2> <p class="ue">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="a c ib">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="g"><div class="j"><div class="l m"><!----> <div class="wb"><div class=""><div class="p"><span class="r">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="h"><div id="top-1-9125346148475286" content="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2194845" class="z"><!----> <!----> <div class="mb af"><figure class=""><a href="/ostschweiz/vernehmlassung-das-militaer-will-im-obertoggenburg-eine-grosse-drohnenflugzone-errichten-damit-stellt-es-die-welt-der-gleitschirmflieger-auf-den-kopf-ld.2194845" class="eb"><div class="e ye"><amp-img layout="intrinsic" alt="Der nördlich vorgelagerte, gut erschlossene Alpstein ist eines der am stärksten von Gleitschirmpiloten beflogenen Gebiete der Schweiz: der Säntis einer der attraktivsten Anziehungspunkte. (Bild: Marco Vergari)" src="https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2044,1152,x2,y213" srcset="https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 740w,https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 1480w,https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 380w,https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 760w" width="1365" height="1365" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/vernehmlassung-das-militaer-will-im-obertoggenburg-eine-grosse-drohnenflugzone-errichten-damit-stellt-es-die-welt-der-gleitschirmflieger-auf-den-kopf-ld.2194845" class="eb"><div class=""><!----> <h2 class="nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Vernehmlassung  </span></div> <span class="">            Das Militär will im Obertoggenburg eine grosse Drohnenflugzone errichten – damit stellt es die Welt der Gleitschirmflieger auf den Kopf          </span></h2> <!----> <div class="db">Eine so grosse Drohnenflugzone, in welcher bis zum Boden geflogen werden soll, ist laut Lukas Gantenbein vom Gleitschirmclub Toggenburg «komplett neu in der Schweiz». Die Luftsicherung Skyguide, das Departement für Verteidigung oder das Bundesamt für Zivilluftfahrt: Wer ist zuständig für die neue Zone?</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Christoph Zweili</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h w"><div id="top-2-3205948724952725" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194636" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/ostschweiz/frauenfeld/paedophilie-schaendung-und-sexuelle-handlung-mit-einem-kind-bezirksgericht-arbon-verurteilt-32-jaehrigen-zu-bedingter-freiheitsstrafe-ld.2194636" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Eingangsbereich der Liegenschaft Schlossgasse 4 in Arbon, wo sich auch das Bezirksgericht befindet. (Bild: Reto Martin)" src="https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2470,x729,y153" srcset="https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4378,2470,x735,y153 319w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4378,2470,x735,y153 638w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2467,x729,y154 292w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2467,x729,y154 584w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2462,x729,y157 223w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2462,x729,y157 446w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2470,x729,y153 380w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2470,x729,y153 760w" width="4391" height="2470" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/frauenfeld/paedophilie-schaendung-und-sexuelle-handlung-mit-einem-kind-bezirksgericht-arbon-verurteilt-32-jaehrigen-zu-bedingter-freiheitsstrafe-ld.2194636" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pädophilie  </span></div> <span class="">            Schändung und sexuelle Handlung mit einem Kind: Bezirksgericht Arbon verurteilt 32-Jährigen zu bedingter Freiheitsstrafe          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Barbara Hettich</span> <!----> <time datetime="2021-09-29T03:30:00.000Z" class="ee he">vor 49 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9158919239396701" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194971" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/schweiz/digitalisierung-die-nutzer-sollen-die-neue-e-id-selber-verwalten-dann-geht-die-post-ab-dann-kann-etwas-grosses-geschehen-ld.2194971" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Nutzer sollen die neue E-ID selber verwalten: «Dann geht die Post ab, dann kann etwas Grosses geschehen»" src="https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=760&amp;height=426&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1349,x0,y148" srcset="https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x3,y148 319w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x3,y148 638w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y149 292w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y149 584w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y150 223w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y150 446w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1349,x0,y148 380w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=760&amp;height=426&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1349,x0,y148 760w" width="2400" height="1350" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/digitalisierung-die-nutzer-sollen-die-neue-e-id-selber-verwalten-dann-geht-die-post-ab-dann-kann-etwas-grosses-geschehen-ld.2194971" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb"><!----> <span>    Digitalisierung  </span></div> <span class="">            Die Nutzer sollen die neue E-ID selber verwalten: «Dann geht die Post ab, dann kann etwas Grosses geschehen»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Othmar von Matt</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h lb"><div id="top-6-16100273272129573" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194558" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/ostschweiz/wil/verhandlung-kleinkind-fiel-bei-ueberfluteter-wiler-reitwiese-in-schacht-verurteilter-akzeptiert-strafbefehl-nicht-zieht-den-fall-nun-vors-gericht-ld.2194558" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hier, unterhalb des Damms, der das Hofbergquartier mit der Wiler Altstadt verbindet, ereignete sich das Unglück. (Bild: Hans Suter)" src="https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42" srcset="https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,270,x0,y42 319w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,270,x0,y42 638w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 292w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 584w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 223w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 446w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 380w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 760w" width="480" height="270" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/wil/verhandlung-kleinkind-fiel-bei-ueberfluteter-wiler-reitwiese-in-schacht-verurteilter-akzeptiert-strafbefehl-nicht-zieht-den-fall-nun-vors-gericht-ld.2194558" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Verhandlung  </span></div> <span class="">            Kleinkind fiel bei überfluteter Wiler Reitwiese in Schacht – Verurteilter akzeptiert Strafbefehl nicht und zieht den Fall vors Gericht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Andrea Häusler</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8741883798139696" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194970" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/schweiz/wahlschlappe-es-hagelt-kritik-der-absturz-im-kanton-aargau-erschuettert-die-nationale-svp-ld.2194970" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gestörte SVP-Idylle: In Freienwil bei Baden ist am Sonntag der Gemeindeammann abgewählt worden. (Sandra Ardizzone / BAD)" src="https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/wahlschlappe-es-hagelt-kritik-der-absturz-im-kanton-aargau-erschuettert-die-nationale-svp-ld.2194970" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    WAHLSCHLAPPE  </span></div> <span class="">            Es hagelt Kritik: Der Absturz im Kanton Aargau erschüttert die nationale SVP          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Francesco Benini</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="o jf nf"><div class="i"><div class=""><div class=""><div class="kf nf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="hb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="a d c mf">  Zum Spezialangebot  </a> <!----><span class="lf"><span>Abonnent/in? </span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Fgefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="hb" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="l o"><!----> <div id="id-doc-1fgbnmu5d0" content="" data-vars-danzz-first-article-element="true" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gefährlicher Zebrastreifen  </span></div> <span>Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben</span></h2></div></div> <div class="wd"><p class="yd">Wer im Restaurant Brauwerk beim St.Galler Bahnhof serviert, braucht starke Nerven: Die Kellnerinnen und Kellner müssen eine stark befahrene Strasse überqueren, um die Gäste im Bahnhofpärkli zu bedienen. Vor allem am Samstagabend sind zahlreiche Autoposer unterwegs, die mit Tempo scharf ums Eck brausen.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe"><span>Melissa Müller</span> <!----></span> <a href="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184#kommentare" class="ee ge">          Jetzt kommentieren        </a> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">          29.09.2021, 05.00 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-4aa82f18" content="" class="xb me"><svg version="1.1" viewBox="0 0 32 16" class="hb" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="ne">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1fgc45g6v0" content="" class="xb ze oe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.14%;"><amp-img layout="responsive" alt="Mitarbeiterinnen des «Brauwerks» beim St.Galler Hauptbahnhof müssen über den Zebrastreifen, um die Gäste im Bahnhofpärkli zu bedienen. Dabei kommt es öfter zu gefährlichen Situationen. " lightbox="doc-1fgc45g6v0-aboPart" width="5466" height="3615" src="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=750&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1120&amp;height=741&amp;fit=crop&amp;quality=75&amp;auto=webp 1120w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=2240&amp;height=1483&amp;fit=crop&amp;quality=75&amp;auto=webp 2240w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=976&amp;height=646&amp;fit=crop&amp;quality=75&amp;auto=webp 976w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1952&amp;height=1292&amp;fit=crop&amp;quality=75&amp;auto=webp 1952w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=736&amp;height=487&amp;fit=crop&amp;quality=75&amp;auto=webp 736w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=1472&amp;height=974&amp;fit=crop&amp;quality=75&amp;auto=webp 1472w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=375&amp;height=248&amp;fit=crop&amp;quality=75&amp;auto=webp 375w, https://img.chmedia.ch/2021/9/24/6835a018-05c8-44c9-9d96-d3d6602bf8fe.jpeg?width=750&amp;height=496&amp;fit=crop&amp;quality=75&amp;auto=webp 750w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="pe qe"><h3 data-team-image-caption="true" class="re">Mitarbeiterinnen des «Brauwerks» beim St.Galler Hauptbahnhof müssen über den Zebrastreifen, um die Gäste im Bahnhofpärkli zu bedienen. Dabei kommt es öfter zu gefährlichen Situationen. </h3> <div class="se"><span class="te">Bild: Andrea Stalder</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7jgf0" content="" class="xb ue">Um ein Haar wäre Joël Hardegger kürzlich unters Auto gekommen. Es geschah, als der Betriebsleiter des «Brauwerks» die Schützengasse überquerte, um Gäste im Bahnhofpärkli zu bedienen. Ein Autofahrer, der von der Bahnhofstrasse herkommend um die Kurve schoss, sah den 29-Jährigen erst spät und drückte auf die Vollbremse. Worauf das hintere Auto dem vorderen ins Heck prallte. «Zum Glück gab es nur einen Blechschaden», sagt Hardegger, der mit einem Schrecken davon kam.<strong> </strong></p> <!----><!----> <div id="id-doc-8479ac7d" content=""><div id="paywall_container"></div></div> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fgll9dgv1" content="" class="xb pf"><strong>«Es ist hier schon ein paar Mal zu brenzligen Situationen gekommen.»</strong></blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll9fon1" content="" class="xb ue"><strong></strong>Auch Passantinnen und Passanten seien schon in gefährliche Situationen geraten. Glücklicherweise sei noch niemandem etwas zugestossen. Doch Hardegger sorgt sich um die Sicherheit seines Teams.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7lsq0" content="" class="xb ue">Die sechs Serviceangestellten müssen x-mal pro Schicht über den Zebrastreifen, um die Gäste im Pärkli zu bewirten. Michelle Pema, die seit zwei Monaten im «Brauwerk» serviert, ist schon ein paar Mal erschrocken, wenn Autos wie aus dem Nichts um die Kurve kamen. «Mehrmals musste ich einen Schritt zurück machen, um auszuweichen.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fgm4r7jo0" content="" class="xb qf"><span>Polizei: «Kein Unfall, keine Reklamationen»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgln5bto0" content="" class="xb ue">Wie schätzt die Stadtpolizei St.Gallen die Lage ein? «Bislang ist dort kein Unfall registriert», sagt Mediensprecher Dionys Widmer auf Anfrage. «Ebenso haben wir keine Reklamationen oder Meldungen aus der Bevölkerung bezüglich gefährlicher Situationen.» Eine Geschwindigkeitsreduktion oder Anpassung der Verkehrssituation sei daher nicht vorgesehen. </p> <!----><!----> <figure id="id-doc-1fgmb10n51" content="" class="xb ze" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/28/0e2148fd-0f4d-4916-8a97-fa310edde3ce.png?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:71.05%;"><amp-img layout="responsive" alt="" lightbox="doc-1fgmb10n51-aboPart" width="2000" height="1421" src="https://img.chmedia.ch/2021/9/28/0e2148fd-0f4d-4916-8a97-fa310edde3ce.png?width=654&amp;height=463&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/28/0e2148fd-0f4d-4916-8a97-fa310edde3ce.png?width=680&amp;height=482&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/28/0e2148fd-0f4d-4916-8a97-fa310edde3ce.png?width=1360&amp;height=964&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/28/0e2148fd-0f4d-4916-8a97-fa310edde3ce.png?width=327&amp;height=231&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/28/0e2148fd-0f4d-4916-8a97-fa310edde3ce.png?width=654&amp;height=463&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fglmurqp1" content="" class="xb ue">Ungemütlich wird es vor allem am Wochenende, wenn Autoposer ihre Runden drehen. Mit laut aufheulenden Motoren präsentieren sie die auf Hochglanz polierten Boliden. Viele drehen Runden und fahren fünf bis zehnmal pro Abend an der Gefahrenstelle vorbei. Mancher Lenker konzentriert sich mehr aufs Handy als auf die Strasse. Und merkt erst spät, dass da noch jemand über den Zebrastreifen geht. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7lsu0" content="" class="xb ue">Das erste, was Joël Hardegger neuen Angestellten einschärft, ist: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fgm50pk41" content="" class="xb pf">«Schau genau, bevor du über die Strasse gehst. Nimm dir Zeit, auch wenn ein Gast wartet und es hektisch wird und du unter Druck stehst. Es wäre das Schlimmste, wenn etwas passieren würde.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7lt40" content="" class="xb ue">Seit April 2019 leitet der gelernte Koch das Restaurant im ehemaligen «Dufour», das Schützengarten gehört. Die Brauerei investierte mehrere Millionen Franken in den Umbau. Nur das Beste war gut genug: Hirnholzparkett, eine kleine Kreativ-Brauerei mit massiven Kupferkesseln und silberne Tolix-Bistrostühle, ein französischer Designklassiker. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fgm5995r0" content="" class="xb qf"><span>Bahnhofpärkli erblüht zu neuem Leben</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fglle0891" content="" class="xb ue">Schützengarten stellte aber eine Bedingung an die Pächter: Das Restaurant müsse einen Gartenbereich haben. Die Stadt erlaubte daraufhin die Nutzung des Bahnhofpärklis. Eigens dafür wurde Zebrastreifen vom Lokal zum Pärkli gemalt. Der Kiesplatz inmitten von Blumen und Bäumen füllte sich mit Tischen, Stühlen, Sonnenschirmen – und mit Leben. Schon um <br>17 Uhr treffen erste Gäste zu Feierabendbier und Apéro ein. Es gibt nach wie vor auch einen konsumfreien Bereich mit Sitzbänken rund um den Brunnen. «Das Pärkli ist ein toller Ort», sagt Hardegger. Wegen der sozialen Kontrolle gebe es auch hinsichtlich Abfall und Konflikte weniger Ärger.</p> <!----><!----> <figure id="id-doc-1fgc465m90" content="" class="xb ze" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/24/5e986a23-a10a-416a-8f86-f1d98b652e9f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="«Brauwerk»-Chef Joël Hardegger sorgt sich um die Sicherheit seiner Kellnerinnen und Kellner. " lightbox="doc-1fgc465m90-aboPart" width="5407" height="3605" src="https://img.chmedia.ch/2021/9/24/5e986a23-a10a-416a-8f86-f1d98b652e9f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/24/5e986a23-a10a-416a-8f86-f1d98b652e9f.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/24/5e986a23-a10a-416a-8f86-f1d98b652e9f.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/24/5e986a23-a10a-416a-8f86-f1d98b652e9f.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/24/5e986a23-a10a-416a-8f86-f1d98b652e9f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="pe"><h3 data-team-image-caption="true" class="re">«Brauwerk»-Chef Joël Hardegger sorgt sich um die Sicherheit seiner Kellnerinnen und Kellner. </h3> <div class="se"><span class="te">Bild: Andrea Stalder</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fgm5b2800" content="" class="xb qf"><span>Gastronom hofft auf Tempo 30</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7ltc0" content="" class="xb ue">Hardegger hat Stadtplaner und Stadtpolizei angefragt, ob man die Verkehrssituation entschärfen könnte. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fgmf7gnj1" content="" class="xb pf">«Man sagte mir, dass die Kurve nicht als gefährlich eingestuft werde.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7ltf0" content="" class="xb ue">Die Polizei wolle an der Bahnhofstrasse keine weitere Verkehrstafel anbringen, um auf den Zebrastreifen hinzuweisen. Begründung: Die meisten Autofahrer seien jetzt schon überfordert, wenn sie in die Einbahn an der Bahnhofstrasse fahren. Es gebe schon so viele Tafeln, dass eine zusätzliche nur verwirren würde. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgmcktuc1" content="" class="xb ue">Tatsächlich ist eine Autofahrt auf dieser Strecke beim ersten Mal eine Herausforderung: Beim Bahnhofplatz ist Fahrverbot; Links abbiegen in die Kornhausstrasse ist ebenfalls verboten. Der einzige Weg führt in die Schützengasse. Und wenn man mit Tempo 50 um die Kurve fährt, ist da plötzlich der Zebrastreifen. Man muss die Fahrbahn mit Bussen, Velos und dem Trogenerbähnli teilen. Autos, die aus dem Rathaus-Parkhaus kommen, biegen ebenfalls in die Schützengasse ab. </p> <!----><!----> <div id="id-doc-1fgmf9eir0" content="" class="ve"><h2 class="we">    Inhalt nicht unterstützt  </h2> <p class="ue">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="a c ib">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fgll7ltk0" content="" class="xb ue">Diskutiert wurde auch über eine leichte Bodenrampe, die man in die Strasse einbauen könnte, um das Tempo zu drosseln. Die Polizei meinte aber, dass eine Rampe bei der Kurve zu spät kommen würde, sodass Autofahrer nicht rechtzeitig abbremsen könnten. «Spätestens nach dem zweiten Mal weiss man, dass man langsamer über die Bodenschwelle fahren sollte», meint Hardegger. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fglmh5mj0" content="" class="xb ue">Noch gilt bei der unübersichtlichen Kreuzung Bahnhofstrasse/Schützengasse Tempo 50. «Angesichts der vielen Fussgänger wäre es verhältnismässig und wirksam, Tempo 30 einzuführen», findet der Gastgeber. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fglmgtji1" content="" class="xb ue">Die Stadt beschied Hardegger, dass man in unbestimmter Zukunft eine Neugestaltung der Strasse plane. «Wir können also nur abwarten.» Abwarten und Bier trinken.</p> <!----><!----> <figure id="id-doc-1fgc49grv0" content="" data-vars-danzz-last-article-element="true" class="xb ze" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/9/24/dbf84722-ffa8-4544-b7e5-c1b18e47dafa.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:69.45%;"><amp-img layout="responsive" alt="Der Zebrastreifen zwischen «Brauwerk» und Bahnhofpärkli wurde eigens für das Restaurant erstellt. " lightbox="doc-1fgc49grv0-aboPart" width="5116" height="3553" src="https://img.chmedia.ch/2021/9/24/dbf84722-ffa8-4544-b7e5-c1b18e47dafa.jpeg?width=654&amp;height=454&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/9/24/dbf84722-ffa8-4544-b7e5-c1b18e47dafa.jpeg?width=680&amp;height=472&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/9/24/dbf84722-ffa8-4544-b7e5-c1b18e47dafa.jpeg?width=1360&amp;height=944&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/9/24/dbf84722-ffa8-4544-b7e5-c1b18e47dafa.jpeg?width=327&amp;height=227&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/9/24/dbf84722-ffa8-4544-b7e5-c1b18e47dafa.jpeg?width=654&amp;height=454&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="yb"><div class="pe"><h3 data-team-image-caption="true" class="re">Der Zebrastreifen zwischen «Brauwerk» und Bahnhofpärkli wurde eigens für das Restaurant erstellt. </h3> <div class="se"><span class="te">Bild: Andrea Stalder</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1fgbnmu5d3" content=""><div class="sf"><div class="uf"></div> <div class="tf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof - https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Gefährliche Kreuzung bei Restaurant Brauwerk am St.Galler Bahnhof" data-param-url="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="uf"></div></div> <div class="g"><div class="l n"><div class="p q"><span class="r s t">        0 Kommentare      </span></div>  <a href="https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184#kommentare" class="vf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fgbnmu5d4" content="" class="xb"><div class="xc gd"><p class="yc zc">Mehr zum Thema:</p> <ul class="bd"><li class="dd fd"><a href="/gemeinde/stadt-stgallen-9000" class="ed">        Stadt St.Gallen      </a></li><li class="dd"><a href="/thema/autos" class="ed">        Autos      </a></li><li class="dd"><a href="/thema/bahnhofplatz" class="ed">        Bahnhofplatz      </a></li><li class="dd"><a href="/thema/kanton-st-gallen" class="ed">        Kanton St. Gallen      </a></li><li class="dd"><a href="/thema/st-gallen" class="ed">        St. Gallen      </a></li><li class="dd"><a href="/thema/tempo-30-zone" class="ed">        Tempo-30-Zone      </a></li><li class="dd"><a href="/thema/unfaelle" class="ed">        Unfälle      </a></li><li class="dd"><a href="/thema/wahlkreis-st-gallen" class="ed">        Wahlkreis St. Gallen      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fgbnmu5e0" content="" class="g"><div class="j"><!----> <div class="h v"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="x y"><div id="id-ld_2162921" class="z jb"><!----> <!----> <div class="mb bf"><figure class=""><a href="/ostschweiz/stgallen/zu-eng-das-ist-gemeingefaehrlich-velo-und-trogenerbaehnli-kommen-am-schibenertor-in-stgallen-nicht-aneinander-vorbei-ld.2162921" class="eb cf"><div class="e ye" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Engpass Schibenertor: Kommt das Trogenerbähnli, haben Velofahrer hier keinen Platz mehr. (Bild: Sandro Büchler (12.07.2021))" src="https://img.chmedia.ch/2021/7/12/327d9759-302a-498b-80c0-c581bdfbe9af.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0" srcset="https://img.chmedia.ch/2021/7/12/327d9759-302a-498b-80c0-c581bdfbe9af.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 80w, https://img.chmedia.ch/2021/7/12/327d9759-302a-498b-80c0-c581bdfbe9af.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 160w" width="4000" height="4000" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab cb"><a href="/ostschweiz/stgallen/zu-eng-das-ist-gemeingefaehrlich-velo-und-trogenerbaehnli-kommen-am-schibenertor-in-stgallen-nicht-aneinander-vorbei-ld.2162921" class="eb"><div class=""><!----> <h3 class="nb pb"><div class="rb sb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zu eng  </span></div> <span class="">            «Das ist gemeingefährlich»: Velo und Trogenerbähnli kommen am Schibenertor in St.Gallen nicht aneinander vorbei          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class=""><span class="ee fe">Sandro Büchler</span> <!----> <time datetime="2021-07-13T03:00:00.000Z" class="ee he">13.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="x y"><div id="id-ld_2080866" class="z jb"><!----> <!----> <div class="mb bf"><figure class=""><a href="/ostschweiz/stgallen/stgallen-schafft-platz-fuers-trogenerbaehnli-aufhebung-von-27-parkplaetzen-und-ein-halteverbot-an-der-bahnhofstrasse-ld.2080866" class="eb cf"><div class="e ye" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die Platzverhältnisse an der Bahnhofstrasse sind eng. Das bekommen die Appenzeller Bahnen immer wieder zu spüren, wenn nicht ganz sauber parkierte Autos ihre Züge blockieren. (Bild: Ralph Ribi (28.12.2020))" src="https://img.luzernerzeitung.ch/2020/12/28/e981f4ec-a951-4e8a-af46-8a3617b371e5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,3415,x733,y0" srcset="https://img.luzernerzeitung.ch/2020/12/28/e981f4ec-a951-4e8a-af46-8a3617b371e5.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,3415,x733,y0 80w, https://img.luzernerzeitung.ch/2020/12/28/e981f4ec-a951-4e8a-af46-8a3617b371e5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,3415,x733,y0 160w" width="3415" height="3415" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab cb"><a href="/ostschweiz/stgallen/stgallen-schafft-platz-fuers-trogenerbaehnli-aufhebung-von-27-parkplaetzen-und-ein-halteverbot-an-der-bahnhofstrasse-ld.2080866" class="eb"><div class=""><!----> <h3 class="nb pb"><!----> <span class="">            St.Gallen schafft Platz fürs Trogenerbähnli: Aufhebung von 27 Parkplätzen und ein Halteverbot an der Bahnhofstrasse          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class=""><span class="ee fe">Reto Voneschen</span> <!----> <time datetime="2020-12-28T17:27:55.645Z" class="ee he">28.12.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="g"><div class="j"><div class="l m"><!----> <div class="wb"><div class=""><div class="p"><span class="r">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="h"><div id="top-1-796183019894072" content="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2194845" class="z"><!----> <!----> <div class="mb af"><figure class=""><a href="/ostschweiz/vernehmlassung-das-militaer-will-im-obertoggenburg-eine-grosse-drohnenflugzone-errichten-damit-stellt-es-die-welt-der-gleitschirmflieger-auf-den-kopf-ld.2194845" class="eb"><div class="e ye"><amp-img layout="intrinsic" alt="Der nördlich vorgelagerte, gut erschlossene Alpstein ist eines der am stärksten von Gleitschirmpiloten beflogenen Gebiete der Schweiz: der Säntis einer der attraktivsten Anziehungspunkte. (Bild: Marco Vergari)" src="https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2044,1152,x2,y213" srcset="https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 740w,https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 1480w,https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 380w,https://img.chmedia.ch/2021/9/28/18524328-1674-4036-b549-9587a450915a.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1365,1365,x200,y0 760w" width="1365" height="1365" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/vernehmlassung-das-militaer-will-im-obertoggenburg-eine-grosse-drohnenflugzone-errichten-damit-stellt-es-die-welt-der-gleitschirmflieger-auf-den-kopf-ld.2194845" class="eb"><div class=""><!----> <h2 class="nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Vernehmlassung  </span></div> <span class="">            Das Militär will im Obertoggenburg eine grosse Drohnenflugzone errichten – damit stellt es die Welt der Gleitschirmflieger auf den Kopf          </span></h2> <!----> <div class="db">Eine so grosse Drohnenflugzone, in welcher bis zum Boden geflogen werden soll, ist laut Lukas Gantenbein vom Gleitschirmclub Toggenburg «komplett neu in der Schweiz». Die Luftsicherung Skyguide, das Departement für Verteidigung oder das Bundesamt für Zivilluftfahrt: Wer ist zuständig für die neue Zone?</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Christoph Zweili</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h w"><div id="top-2-7561214964540448" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194636" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/ostschweiz/frauenfeld/paedophilie-schaendung-und-sexuelle-handlung-mit-einem-kind-bezirksgericht-arbon-verurteilt-32-jaehrigen-zu-bedingter-freiheitsstrafe-ld.2194636" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Eingangsbereich der Liegenschaft Schlossgasse 4 in Arbon, wo sich auch das Bezirksgericht befindet. (Bild: Reto Martin)" src="https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2470,x729,y153" srcset="https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4378,2470,x735,y153 319w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4378,2470,x735,y153 638w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2467,x729,y154 292w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2467,x729,y154 584w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2462,x729,y157 223w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2462,x729,y157 446w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2470,x729,y153 380w, https://img.chmedia.ch/2021/9/10/e196b0f3-538a-4782-838e-3f43ebee521f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4391,2470,x729,y153 760w" width="4391" height="2470" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/frauenfeld/paedophilie-schaendung-und-sexuelle-handlung-mit-einem-kind-bezirksgericht-arbon-verurteilt-32-jaehrigen-zu-bedingter-freiheitsstrafe-ld.2194636" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pädophilie  </span></div> <span class="">            Schändung und sexuelle Handlung mit einem Kind: Bezirksgericht Arbon verurteilt 32-Jährigen zu bedingter Freiheitsstrafe          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Barbara Hettich</span> <!----> <time datetime="2021-09-29T03:30:00.000Z" class="ee he">vor 49 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3602180883550443" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194971" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/schweiz/digitalisierung-die-nutzer-sollen-die-neue-e-id-selber-verwalten-dann-geht-die-post-ab-dann-kann-etwas-grosses-geschehen-ld.2194971" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Nutzer sollen die neue E-ID selber verwalten: «Dann geht die Post ab, dann kann etwas Grosses geschehen»" src="https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=760&amp;height=426&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1349,x0,y148" srcset="https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x3,y148 319w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2393,1350,x3,y148 638w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y149 292w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1348,x0,y149 584w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y150 223w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1346,x0,y150 446w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1349,x0,y148 380w, https://img.chmedia.ch/2021/9/28/33d7bd70-a040-4137-8e0b-309cff1ea146.jpeg?width=760&amp;height=426&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2400,1349,x0,y148 760w" width="2400" height="1350" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/digitalisierung-die-nutzer-sollen-die-neue-e-id-selber-verwalten-dann-geht-die-post-ab-dann-kann-etwas-grosses-geschehen-ld.2194971" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb"><!----> <span>    Digitalisierung  </span></div> <span class="">            Die Nutzer sollen die neue E-ID selber verwalten: «Dann geht die Post ab, dann kann etwas Grosses geschehen»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Othmar von Matt</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="h lb"><div id="top-6-47374996712159767" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194558" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/ostschweiz/wil/verhandlung-kleinkind-fiel-bei-ueberfluteter-wiler-reitwiese-in-schacht-verurteilter-akzeptiert-strafbefehl-nicht-zieht-den-fall-nun-vors-gericht-ld.2194558" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hier, unterhalb des Damms, der das Hofbergquartier mit der Wiler Altstadt verbindet, ereignete sich das Unglück. (Bild: Hans Suter)" src="https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42" srcset="https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,270,x0,y42 319w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=479,270,x0,y42 638w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 292w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 584w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 223w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 446w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 380w, https://img.chmedia.ch/2021/9/28/3ccc31ad-bd18-41d5-a9bd-196b5c0c5ba8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=480,270,x0,y42 760w" width="480" height="270" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/wil/verhandlung-kleinkind-fiel-bei-ueberfluteter-wiler-reitwiese-in-schacht-verurteilter-akzeptiert-strafbefehl-nicht-zieht-den-fall-nun-vors-gericht-ld.2194558" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Verhandlung  </span></div> <span class="">            Kleinkind fiel bei überfluteter Wiler Reitwiese in Schacht – Verurteilter akzeptiert Strafbefehl nicht und zieht den Fall vors Gericht          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Andrea Häusler</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8696545349347267" content="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2194970" class="z"><!----> <!----> <div class="mb"><figure class=""><a href="/schweiz/wahlschlappe-es-hagelt-kritik-der-absturz-im-kanton-aargau-erschuettert-die-nationale-svp-ld.2194970" class="eb"><div class="e ye" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Gestörte SVP-Idylle: In Freienwil bei Baden ist am Sonntag der Gemeindeammann abgewählt worden. (Sandra Ardizzone / BAD)" src="https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/9/28/f38d273d-92de-479d-83a7-1e988d957326.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="f xe"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/wahlschlappe-es-hagelt-kritik-der-absturz-im-kanton-aargau-erschuettert-die-nationale-svp-ld.2194970" class="eb"><div class=""><!----> <h2 class="nb ob"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub hb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    WAHLSCHLAPPE  </span></div> <span class="">            Es hagelt Kritik: Der Absturz im Kanton Aargau erschüttert die nationale SVP          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee fe">Francesco Benini</span> <!----> <time datetime="2021-09-29T03:00:00.000Z" class="ee he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz",            "authors": "Melissa Müller",            "canonicalPath": "tagblatt.ch/ld.2192184",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184","pageID":"ld.2192184","pageName":"/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184","destinationURL":"https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2192184","compName":"Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben","compPrimCat":"Ostschweiz","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben","articleCatchline":"Gefährlicher Zebrastreifen","articleAuthor":"Melissa Müller","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-09-29T03:00:00.000Z","updateTimestamp":"2021-09-28T15:51:05.872Z","municipality":"7N5wQ","topic":"Stadt St.Gallen;Autos;Bahnhofplatz;Kanton St. Gallen;St. Gallen;Tempo-30-Zone;Unfälle;Wahlkreis St. Gallen","topicCategories":"Unfälle;Fahrzeuge und Treibstoff"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184","pageID":"ld.2192184","pageName":"/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184","destinationURL":"https://www.tagblatt.ch/ostschweiz/gefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2192184","compName":"Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben","compPrimCat":"Ostschweiz","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Autoposer schiessen mit Vollgas um die Ecke: Warum die Kellner des St.Galler «Brauwerks» den gefährlichsten Job der Stadt haben","articleCatchline":"Gefährlicher Zebrastreifen","articleAuthor":"Melissa Müller","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-09-29T03:00:00.000Z","updateTimestamp":"2021-09-28T15:51:05.872Z","municipality":"7N5wQ","topic":"Stadt St.Gallen;Autos;Bahnhofplatz;Kanton St. Gallen;St. Gallen;Tempo-30-Zone;Unfälle;Wahlkreis St. Gallen","topicCategories":"Unfälle;Fahrzeuge und Treibstoff"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="xf g"><div class="g k"><div class="gb"><div id="adnz_billboard_2" class=""></div></div></div> <div class="zf"><div class="ag"><p class="bg">        Abonnenten      </p> <ul class="cg"><li class="yf"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fgefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="dg">            Abo bestellen          </a></li><li class="yf"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fgefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="dg">            Abo verwalten          </a></li><li class="yf"><a href="https://www.tagblatt.ch/services/abopass/" class="dg">            abopass          </a></li></ul></div><div class="ag"><p class="bg">        Produkte      </p> <ul class="cg"><li class="yf"><a href="https://epaper.tagblatt.ch/" class="dg">            E-Paper          </a></li><li class="yf"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Fgefaehrlicher-zebrastreifen-die-poser-schiessen-mit-vollgas-um-die-ecke-warum-die-kellner-des-stgaller-brauwerks-den-gefaehrlichsten-job-der-stadt-haben-ld.2192184" class="dg">            Newsletter          </a></li><li class="yf"><a href="https://www.facebook.com/tagblatt/" class="dg">            Facebook          </a></li><li class="yf"><a href="https://twitter.com/tagblatt_ch" class="dg">            Twitter          </a></li><li class="yf"><a href="https://www.instagram.com/tagblatt_ch/" class="dg">            Instagram          </a></li><li class="yf"><a href="https://www.tagblatt.ch/ld.1018243" class="dg">            RSS-Feeds          </a></li></ul></div></div><div class="zf"><div class="ag"><p class="bg">        Angebote      </p> <ul class="cg"><li class="yf"><a href="https://www.tagblatt.ch/wettbewerbe" class="dg">            Wettbewerbe          </a></li><li class="yf"><a href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="dg">            Leserreisen          </a></li><li class="yf"><a href="https://tagblatt.ch/veranstaltung-melden" class="dg">            Veranstaltung melden          </a></li><li class="yf"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="dg">            Werbekunden          </a></li></ul></div><div class="ag"><p class="bg">        Rechtliches      </p> <ul class="cg"><li class="yf"><a href="https://www.tagblatt.ch/ld.1023004" class="dg">            Nutzungsbedingungen          </a></li><li class="yf"><a href="https://www.tagblatt.ch/ld.1022830" class="dg">            Datenschutzerklärung          </a></li><li class="yf"><a href="https://www.tagblatt.ch/ld.994639" class="dg">            Impressum          </a></li></ul></div></div><div class="zf"><div class="ag"><p class="bg">        Hilfe &amp; Kontakt      </p> <ul class="cg"><li class="yf"><a href="https://abo.tagblatt.ch/kontakt/" class="dg">            Kontakt          </a></li><li class="yf"><a href="https://abo.tagblatt.ch/faq/" class="dg">            Häufige Fragen          </a></li></ul></div><div class="ag"><p class="bg">        Unternehmen      </p> <ul class="cg"><li class="yf"><a href="https://chmedia.ch/" class="dg">            CH Media          </a></li></ul></div></div> <div class="eg">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>