<!doctype html><html ⚡="">  <head>    <title>Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins"><meta name="description" content="Die Kantonspolizei macht auf eine Betrugsmasche aufmerksam: Unbekannte verschicken Erpresserbriefe per Post und fordern Bitcoins – gehe man nicht darauf ein, drohe der Tod. Die Polizei rät, nicht darauf einzugehen."><meta name="news_keywords" content="«Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod,Ostschweiz»"><meta name="last-modified" content="2021-10-05T14:08:58.472Z"><meta name="date" content="2021-10-05T14:08:58.472Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2021 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Kanton St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins"><meta property="og:image" content="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1723,968,x0,y67&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Kantonspolizei macht auf eine Betrugsmasche aufmerksam: Unbekannte verschicken Erpresserbriefe per Post und fordern Bitcoins – gehe man nicht darauf ein, drohe der Tod. Die Polizei rät, nicht darauf einzugehen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="Kanton St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins"><meta name="twitter:image" content="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1723,968,x0,y67&amp;wmark=none"><meta name="twitter:description" content="Die Kantonspolizei macht auf eine Betrugsmasche aufmerksam: Unbekannte verschicken Erpresserbriefe per Post und fordern Bitcoins – gehe man nicht darauf ein, drohe der Tod. Die Polizei rät, nicht darauf einzugehen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/ostschweiz","name":"Ostschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.chundefined","name":"Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010"},"headline":"Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins","datePublished":"2021-10-05T14:08:58.472Z","dateModified":"2021-10-05T14:08:58.472Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"Die Kantonspolizei macht auf eine Betrugsmasche aufmerksam: Unbekannte verschicken Erpresserbriefe per Post und fordern Bitcoins – gehe man nicht darauf ein, drohe der Tod. Die Polizei rät, nicht darauf einzugehen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg","width":"1723","height":"1103"},"author":[{"@type":"Person","name":"David Grob (dar)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ac header--amp"><div class="fc ec"></div> <div class="jc"><div class="gc hc ic kc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="pc"> <ul class="qc"><li class="uc"><div class="tc"><a href="/" class="wc">Startseite</a></div></li><li class="uc"><div class="tc"><a href="/meine-region" class="wc">Meine Region</a></div></li><li class="uc"><div class="tc"><a href="/corona" class="wc">Coronavirus</a></div></li><li class="uc"><div class="tc"><a href="/thema/fc-stgallen" class="wc">FC St.Gallen</a></div></li></ul><ul class="qc rc"><li class="uc vc"><div class="tc"><a href="/aboplus" class="wc xc">abo+</a></div></li><li class="uc vc"><div class="tc"><a href="/ostschweiz" class="wc xc">Ostschweiz</a></div></li><li class="uc vc"><div class="tc"><a href="/meinung" class="wc xc">Meinung</a></div></li><li class="uc vc"><div class="tc"><a href="/schweiz" class="wc xc">Schweiz</a></div></li><li class="uc vc"><div class="tc"><a href="/international" class="wc xc">International</a></div></li><li class="uc vc"><div class="tc"><a href="/wirtschaft" class="wc xc">Wirtschaft</a></div></li><li class="uc vc"><div class="tc"><a href="/sport" class="wc xc">Sport</a></div></li><li class="uc vc"><div class="tc"><a href="/leben-kultur" class="wc xc">Leben</a></div></li><li class="uc vc"><div class="tc"><a href="/kultur" class="wc xc">Kultur</a></div></li><li class="uc vc"><div class="tc"><a href="/thema/archiv-perlen-ostschweiz" class="wc xc">Archiv</a></div></li><li class="uc vc"><div class="tc"><a href="/thema/quiz" class="wc xc">Quiz</a></div></li><li class="uc vc"><div class="tc"><a href="/videos" class="wc xc">Videos</a></div></li><li class="uc vc"><div class="tc"><a href="/bildergalerien" class="wc xc">Bildergalerien</a></div></li><li class="uc vc"><div class="tc"><a href="/wetter/tageswetter" class="wc xc">Wetter</a></div></li><li class="uc vc"><div class="tc"><a href="/mein-tagblatt/merkliste" class="wc xc">Merkliste</a></div></li><li class="uc vc"><div class="tc"><a href="/mein-tagblatt/kuerzlich-gelesen" class="wc xc">Kürzlich gelesen</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/services/mitmachen" class="wc">Mitmachen</a></div></li><li class="uc"><div class="tc"><a href="/oho" class="wc">Ostschweizer helfen Ostschweizern</a></div></li><li class="uc"><div class="tc"><a href="/lagerblog" class="wc">Lagerblog</a></div></li><li class="uc"><div class="tc"><a href="https://www.tagblatt.ch/wettbewerbe" class="wc">Wettbewerbe</a></div></li></ul><ul class="qc"><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">        Coronavirus      </a></li><li class="ed"><a href="/themen" class="fd">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="qc"><li class="uc"><div class="tc"><a href="https://www.petitio.ch" class="wc">Petitio</a></div></li><li class="uc"><div class="tc"><a href="/services/abopass" class="wc">abopass</a></div></li><li class="uc"><div class="tc"><a href="https://www.ostjob.ch" class="wc">Jobs</a></div></li><li class="uc"><div class="tc"><a href="https://www.osthome.ch" class="wc">Immobilien</a></div></li><li class="uc"><div class="tc"><a href="https://www.trauerportal-ostschweiz.ch" class="wc">Todesanzeigen</a></div></li><li class="uc"><div class="tc"><a href="https://themenwelten.tagblatt.ch" class="wc">Themenwelten</a></div></li><li class="uc"><div class="tc"><a href="https://treffpunktgewerbe.ch/ostschweiz/" class="wc">Treffpunkt Gewerbe</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/kontakt" class="wc">Kontakt</a></div></li><li class="uc"><div class="tc"><a href="/faq" class="wc">Hilfe</a></div></li><li class="uc"><div class="tc"><a href="https://chmediawerbung.ch/" class="wc">Werbung</a></div></li><li class="uc"><div class="tc"><a href="/impressum" class="wc">Impressum</a></div></li><li class="uc"><div class="tc"><a href="/ld.994641" class="wc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="oc"><div class="bc lc"><div class="cc"><div class="mc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd nc"><svg version="1.1" viewBox="0 0 48 48" class="hb" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd kd id"></span></button></div> <div class="dc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/9.18.4/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od hd"> <span class="jd kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz" role="navigation" class="nd hd"> <span class="jd kd"><span>        Ostschweiz      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" role="navigation" class="nd rd hd"> <span class="jd kd"><h1>        Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1fh8b8gml0" content="" data-vars-danzz-first-article-element="true" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="sb"><!----> <span>    Erpressung  </span></div> <span>Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod</span></h2></div></div> <div class="wd"><p class="yd">Die Kantonspolizei macht auf eine Betrugsmasche aufmerksam: Unbekannte verschicken Erpresserbriefe per Post und fordern Bitcoins – gehe man nicht darauf ein, drohe der Tod. Die Polizei rät, nicht darauf einzugehen.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <!----> <a href="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010#kommentare" class="ee he">          Jetzt kommentieren        </a> <!----> <time datetime="2021-10-05T14:08:58.472Z" class="ee ie">          05.10.2021, 16.08 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fh8breua0" content="" class="yb ue" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:64.02%;"><amp-img layout="responsive" alt="Die Betrüger fordern einen halben Bitcoin." lightbox="doc-1fh8breua0-aboPart" width="1723" height="1103" src="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=654&amp;height=419&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=680&amp;height=435&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=1360&amp;height=871&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=327&amp;height=209&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=654&amp;height=419&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Die Betrüger fordern einen halben Bitcoin.</h3> <div class="pe"><span class="qe">Bild: Fotolia</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh8b8k1g0" content="" data-vars-danzz-last-article-element="true" class="yb re">Am Dienstag, 5. Oktober, sind bei der Kantonspolizei St.Gallen mehrere Meldungen über den Erhalt von Bitcoin-Erpressungsbriefen eingegangen, wie die Kantonspolizei St.Gallen mitteilt. Eine unbekannte Täterschaft verschickte die Briefe per Post an mehrere private Haushalte. In den Briefen wird unter Todesandrohung die Überweisung von Bitcoins auf eine Bitcoin-Adresse im Internet gefordert. Die Kantonspolizei St.Gallen rät betroffenen Personen, keinen Geldbetrag zu überweisen.</p> <!----><!----> <div id="id-doc-15d548ba" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="i"><div class="l"><div class="n o"><!----> <div class="xb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-2870276908160694" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2197945" class="bb"><!----> <!----> <div class="nb ve"><figure class=""><a href="/wirtschaft/bahnverkehr-warum-braucht-es-neue-zuege-und-wie-unterscheiden-sie-sich-von-den-alten-die-zehn-wichtigsten-antworten-zu-stadlers-milliardendeal-ld.2197945" class="gb"><div class="g te"><amp-img layout="intrinsic" alt="So sollen die neuen Züge von innen aussehen. (Visualisierung: PD)" src="https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1973,x4,y326" srcset="https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 740w,https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 1480w,https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 380w,https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 760w" width="2338" height="2338" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/wirtschaft/bahnverkehr-warum-braucht-es-neue-zuege-und-wie-unterscheiden-sie-sich-von-den-alten-die-zehn-wichtigsten-antworten-zu-stadlers-milliardendeal-ld.2197945" class="gb"><div class=""><!----> <h2 class="ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bahnverkehr  </span></div> <span class="">            Warum braucht es neue Züge und wie unterscheiden sie sich von den alten? Die zehn wichtigsten Antworten zu Stadlers Milliardendeal          </span></h2> <!----> <div class="fb">Ab 2025 fahren in der Schweiz neue Züge aus dem Hause Stadler. Die SBB setzen damit auf bewährtes Rollmaterial. Der Zwei-Milliarden-Auftrag kommt dem Bahnhersteller aus der Ostschweiz gut gelegen.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Chiara Stäheli</span> <!----> <time datetime="2021-10-05T14:43:45.990Z" class="ee ie">vor 35 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-5359601423105846" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197756" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/news-service/wirtschaft/bahnverkehr-milliardenauftrag-der-sbb-geht-an-stadler-rail-ld.2197756" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Feierlaune: Stadler-Chef Peter Spuhler. (Bild: Gian Ehrenzeller/KEY)" src="https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,800,x186,y373" srcset="https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1418,800,x188,y373 319w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1418,800,x188,y373 638w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,799,x186,y373 292w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,799,x186,y373 584w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,798,x186,y374 223w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,798,x186,y374 446w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,800,x186,y373 380w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,800,x186,y373 760w" width="1422" height="800" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/news-service/wirtschaft/bahnverkehr-milliardenauftrag-der-sbb-geht-an-stadler-rail-ld.2197756" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Bahnverkehr  </span></div> <span class="">            Milliardenauftrag der SBB geht an Stadler Rail – so sehen die neuen Regionalzüge aus          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><!----> <!----> <time datetime="2021-10-05T10:31:14.688Z" class="ee ie">05.10.2021</time> <span class="ee fe">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8328188757840611" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197781" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/ostschweiz/politische-mitsprache-junge-sind-heute-im-parlament-schlecht-repraesentiert-stgaller-jungparteien-verlangen-stellvertretungssystem-fuer-den-kantonsrat-ld.2197781" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Kantonsparlament während der Septembersession in der Olma-Halle. (Bild: Benjamin Manser)" src="https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2398,x0,y222" srcset="https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4250,2398,x6,y222 319w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4250,2398,x6,y222 638w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2395,x0,y223 292w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2395,x0,y223 584w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2390,x0,y226 223w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2390,x0,y226 446w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2398,x0,y222 380w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2398,x0,y222 760w" width="4263" height="2398" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/ostschweiz/politische-mitsprache-junge-sind-heute-im-parlament-schlecht-repraesentiert-stgaller-jungparteien-verlangen-stellvertretungssystem-fuer-den-kantonsrat-ld.2197781" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Politische Mitsprache  </span></div> <span class="">            «Junge sind heute im Parlament schlecht repräsentiert»: St.Galler Jungparteien verlangen Systemwechsel im Kantonsrat – Bürgerliche haben grosse Zweifel          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Adrian Vögele</span> <!----> <time datetime="2021-10-05T14:52:15.953Z" class="ee ie">vor 26 Minuten</time> <span class="ee fe">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-2725786365635925" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197910" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/interview-schweizerin-im-dauer-lockdown-in-melbourne-die-menschen-haben-die-schnauze-voll-ld.2197910" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Melbourne darf man nur mit gutem Grund das Haus verlassen. Und das seit insgesamt bereits 246 Tagen. (Keystone)" src="https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45" srcset="https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=871,491,x1,y45 319w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=871,491,x1,y45 638w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 292w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 584w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,490,x0,y45 223w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,490,x0,y45 446w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 380w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 760w" width="873" height="491" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/interview-schweizerin-im-dauer-lockdown-in-melbourne-die-menschen-haben-die-schnauze-voll-ld.2197910" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Interview  </span></div> <span class="">            Schweizerin im Dauer-Lockdown in Melbourne: «Die Menschen haben die Schnauze voll»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Dennis Frasch/watson.ch</span> <!----> <time datetime="2021-10-05T12:46:34.922Z" class="ee ie">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-622477445341683" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197492" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/ostschweiz/stgallen/versteigerung-eigene-villa-zurueckgekauft-frau-ersteigert-17-zimmer-haus-des-ehemanns-in-rorschacherberg-fuer-zehn-millionen-franken-ld.2197492" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Diese Anlage mit Blick auf den Bodensee ist kürzlich versteigert worden. (Bild: Ralph Ribi)" src="https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311" srcset="https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 319w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 638w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 292w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 584w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 223w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 446w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 380w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 760w" width="6048" height="3402" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/ostschweiz/stgallen/versteigerung-eigene-villa-zurueckgekauft-frau-ersteigert-17-zimmer-haus-des-ehemanns-in-rorschacherberg-fuer-zehn-millionen-franken-ld.2197492" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Versteigerung  </span></div> <span class="">            Eigene Villa zurückgekauft: Frau ersteigert 17-Zimmer-Haus des Ehemanns in Rorschacherberg für zehn Millionen Franken          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Rita Bolt</span> <!----> <time datetime="2021-10-05T03:00:00.000Z" class="ee ie">05.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q"><div class="k"><div class=""><div class=""><div class="ef"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ferpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="c f e gf">  Registrieren und gleich weiterlesen  </a> <!----><span class="ff"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ferpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="">Anmelden.</a></span><span class="ff"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fostschweiz%2Ferpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1fh8b8gml0" content="" data-vars-danzz-first-article-element="true" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="sb"><!----> <span>    Erpressung  </span></div> <span>Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod</span></h2></div></div> <div class="wd"><p class="yd">Die Kantonspolizei macht auf eine Betrugsmasche aufmerksam: Unbekannte verschicken Erpresserbriefe per Post und fordern Bitcoins – gehe man nicht darauf ein, drohe der Tod. Die Polizei rät, nicht darauf einzugehen.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <!----> <a href="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010#kommentare" class="ee he">          Jetzt kommentieren        </a> <!----> <time datetime="2021-10-05T14:08:58.472Z" class="ee ie">          05.10.2021, 16.08 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fh8breua0" content="" class="yb ue" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:64.02%;"><amp-img layout="responsive" alt="Die Betrüger fordern einen halben Bitcoin." lightbox="doc-1fh8breua0-aboPart" width="1723" height="1103" src="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=654&amp;height=419&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=680&amp;height=435&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=1360&amp;height=871&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=327&amp;height=209&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/10/5/d54f37b7-d9e1-4867-96a5-85be20e5f6c3.jpeg?width=654&amp;height=419&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="ne"><h3 data-team-image-caption="true" class="oe">Die Betrüger fordern einen halben Bitcoin.</h3> <div class="pe"><span class="qe">Bild: Fotolia</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh8b8k1g0" content="" class="yb re">Am Dienstag, 5. Oktober, sind bei der Kantonspolizei St.Gallen mehrere Meldungen über den Erhalt von Bitcoin-Erpressungsbriefen eingegangen, wie die Kantonspolizei St.Gallen mitteilt. Eine unbekannte Täterschaft verschickte die Briefe per Post an mehrere private Haushalte. In den Briefen wird unter Todesandrohung die Überweisung von Bitcoins auf eine Bitcoin-Adresse im Internet gefordert. Die Kantonspolizei St.Gallen rät betroffenen Personen, keinen Geldbetrag zu überweisen.</p> <!----><!----> <div id="id-doc-15d548ba" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh8b8k1m0" content="" class="yb re">Die unbekannte Täterschaft habe die Briefe per A-Post an private Haushalte geschickt. In den schreiben fordern die Erpresser die betroffenen Personen in dem mit Computertastatur geschriebenen Brief auf, 0.5 Bitcoin innerhalb von zehn Tagen auf eine Bitcoin-Adresse im Internet zu überweisen. Sie behaupten, die privaten Alltagsabläufe der betroffenen Personen zu kennen und diese zu beobachten. Die Polizei schreibt: </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fh8biojv1" content="" class="yb if">«Wird der Forderung nicht nachgekommen oder die Polizei involviert, drohen die Erpresser den betroffenen Personen mit dem Tod.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fh8bim9s1" content="" data-vars-danzz-last-article-element="true" class="yb re">Die Kantonspolizei St.Gallen rät den betroffenen Personen der Forderung nicht nachzugehen und keinen Geldbetrag zu bezahlen. Fühlen sich die Personen durch den Brief in ihrer Sicherheit bedroht, können sie bei der Kantonspolizei St.Gallen Anzeige erstatten. In diesem Fall sollte der Brief vorsichtig und wenn möglich mit wenig Berührungen in einer Klarsichtmappe der Polizei übergeben werden. <em>(kapo/dar)</em></p> <!----><!----> <div id="id-doc-1fh8b8gmm2" content=""><div class="jf"><div class="lf"></div> <div class="kf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins - https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Kantons St.Gallen: Erpresser drohen mit Tod und fordern Bitcoins" data-param-url="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="lf"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010#kommentare" class="mf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1fh8b8gmn0" content="" class="yb"><div class="yc gd"><p class="zc bd">Mehr zum Thema:</p> <ul class="cd"><li class="ed"><a href="/thema/bitcoin" class="fd">        Bitcoin      </a></li><li class="ed"><a href="/thema/kanton-st-gallen" class="fd">        Kanton St. Gallen      </a></li><li class="ed"><a href="/thema/kryptowaehrung" class="fd">        Kryptowährung      </a></li><li class="ed"><a href="/thema/st-gallen" class="fd">        St. Gallen      </a></li><li class="ed"><a href="/thema/wahlkreis-st-gallen" class="fd">        Wahlkreis St. Gallen      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fh8b8gmn1" content="" class="i"><div class="l"><!----> <div class="j x"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="z ab"><div id="id-ld_2119720" class="bb kb"><!----> <!----> <div class="nb we"><figure class=""><a href="/wirtschaft/einfach-erklaert-bitcoin-blockchain-co-was-sind-kryptowaehrungen-und-wie-funktionieren-sie-ld.2119720" class="gb xe"><div class="g te" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Wie funktioniert die digitale Währung Bitcoin? (Bild: Keystone)" src="https://img.chmedia.ch/2021/3/31/ad8e5b4e-3659-469c-8684-62e8f6c0548b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1350,1350,x968,y0" srcset="https://img.chmedia.ch/2021/3/31/ad8e5b4e-3659-469c-8684-62e8f6c0548b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1350,1350,x968,y0 80w, https://img.chmedia.ch/2021/3/31/ad8e5b4e-3659-469c-8684-62e8f6c0548b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1350,1350,x968,y0 160w" width="1350" height="1350" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/wirtschaft/einfach-erklaert-bitcoin-blockchain-co-was-sind-kryptowaehrungen-und-wie-funktionieren-sie-ld.2119720" class="gb"><div class=""><!----> <h3 class="ob qb"><div class="sb tb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einfach erklärt  </span></div> <span class="">            Bitcoin, Blockchain &amp; Co. – Was sind Kryptowährungen und wie funktionieren sie?          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class=""><span class="ee ge">Ruben Schönenberger</span> <!----> <time datetime="2021-09-07T12:29:49.108Z" class="ee ie">07.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="z ab"><div id="id-ld_2191246" class="bb kb"><!----> <!----> <div class="nb we"><figure class=""><a href="/ostschweiz/stgallen/betrueger-verkaufen-auf-telegram-gefaelschte-impfzertifikate-ld.2191246" class="gb xe"><div class="g te" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Über Telegram werden falsche Impfpässe verkauft und in Apotheken digitalisiert. (Bild: Raphael Rohner)" src="https://img.chmedia.ch/2021/9/23/42867323-ca5b-46bb-87b1-d7d8872fb01b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1427,y0" srcset="https://img.chmedia.ch/2021/9/23/42867323-ca5b-46bb-87b1-d7d8872fb01b.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1427,y0 80w, https://img.chmedia.ch/2021/9/23/42867323-ca5b-46bb-87b1-d7d8872fb01b.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1427,y0 160w" width="4000" height="4000" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/ostschweiz/stgallen/betrueger-verkaufen-auf-telegram-gefaelschte-impfzertifikate-ld.2191246" class="gb"><div class=""><!----> <h3 class="ob qb"><div class="sb tb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Covid-Zertifikat  </span></div> <span class="">            «Eine neue Masche, auf die wohl wieder viele Leute hereinfallen»: Betrüger verkaufen gefälschte Impfzertifikate auf Telegram          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class=""><span class="ee ge">Raphael Rohner</span> <!----> <time datetime="2021-09-23T18:27:24.381Z" class="ee ie">23.09.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <section class="i"><div class="l"><div class="n o"><!----> <div class="xb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-8823537692524703" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2197945" class="bb"><!----> <!----> <div class="nb ve"><figure class=""><a href="/wirtschaft/bahnverkehr-warum-braucht-es-neue-zuege-und-wie-unterscheiden-sie-sich-von-den-alten-die-zehn-wichtigsten-antworten-zu-stadlers-milliardendeal-ld.2197945" class="gb"><div class="g te"><amp-img layout="intrinsic" alt="So sollen die neuen Züge von innen aussehen. (Visualisierung: PD)" src="https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1973,x4,y326" srcset="https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 740w,https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 1480w,https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 380w,https://img.chmedia.ch/2021/10/5/88dd502f-09c5-4aef-a49f-6711d0d6bc8d.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2338,2338,x585,y0 760w" width="2338" height="2338" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/wirtschaft/bahnverkehr-warum-braucht-es-neue-zuege-und-wie-unterscheiden-sie-sich-von-den-alten-die-zehn-wichtigsten-antworten-zu-stadlers-milliardendeal-ld.2197945" class="gb"><div class=""><!----> <h2 class="ob"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bahnverkehr  </span></div> <span class="">            Warum braucht es neue Züge und wie unterscheiden sie sich von den alten? Die zehn wichtigsten Antworten zu Stadlers Milliardendeal          </span></h2> <!----> <div class="fb">Ab 2025 fahren in der Schweiz neue Züge aus dem Hause Stadler. Die SBB setzen damit auf bewährtes Rollmaterial. Der Zwei-Milliarden-Auftrag kommt dem Bahnhersteller aus der Ostschweiz gut gelegen.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Chiara Stäheli</span> <!----> <time datetime="2021-10-05T14:43:45.990Z" class="ee ie">vor 35 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-2093503825244818" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197756" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/news-service/wirtschaft/bahnverkehr-milliardenauftrag-der-sbb-geht-an-stadler-rail-ld.2197756" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Feierlaune: Stadler-Chef Peter Spuhler. (Bild: Gian Ehrenzeller/KEY)" src="https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,800,x186,y373" srcset="https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1418,800,x188,y373 319w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1418,800,x188,y373 638w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,799,x186,y373 292w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,799,x186,y373 584w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,798,x186,y374 223w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,798,x186,y374 446w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,800,x186,y373 380w, https://img.chmedia.ch/2021/10/5/ca6a0bc5-f45a-46f4-ba79-78f9ee2dc9a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1422,800,x186,y373 760w" width="1422" height="800" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/news-service/wirtschaft/bahnverkehr-milliardenauftrag-der-sbb-geht-an-stadler-rail-ld.2197756" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Bahnverkehr  </span></div> <span class="">            Milliardenauftrag der SBB geht an Stadler Rail – so sehen die neuen Regionalzüge aus          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><!----> <!----> <time datetime="2021-10-05T10:31:14.688Z" class="ee ie">05.10.2021</time> <span class="ee fe">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-593220980683653" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197781" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/ostschweiz/politische-mitsprache-junge-sind-heute-im-parlament-schlecht-repraesentiert-stgaller-jungparteien-verlangen-stellvertretungssystem-fuer-den-kantonsrat-ld.2197781" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Kantonsparlament während der Septembersession in der Olma-Halle. (Bild: Benjamin Manser)" src="https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2398,x0,y222" srcset="https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4250,2398,x6,y222 319w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4250,2398,x6,y222 638w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2395,x0,y223 292w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2395,x0,y223 584w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2390,x0,y226 223w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2390,x0,y226 446w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2398,x0,y222 380w, https://img.chmedia.ch/2021/10/5/18961b7b-3abc-4702-95b0-d4f854973fa7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4263,2398,x0,y222 760w" width="4263" height="2398" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/ostschweiz/politische-mitsprache-junge-sind-heute-im-parlament-schlecht-repraesentiert-stgaller-jungparteien-verlangen-stellvertretungssystem-fuer-den-kantonsrat-ld.2197781" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Politische Mitsprache  </span></div> <span class="">            «Junge sind heute im Parlament schlecht repräsentiert»: St.Galler Jungparteien verlangen Systemwechsel im Kantonsrat – Bürgerliche haben grosse Zweifel          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Adrian Vögele</span> <!----> <time datetime="2021-10-05T14:52:15.953Z" class="ee ie">vor 26 Minuten</time> <span class="ee fe">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j mb"><div id="top-6-2157881098135359" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197910" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/international/interview-schweizerin-im-dauer-lockdown-in-melbourne-die-menschen-haben-die-schnauze-voll-ld.2197910" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Melbourne darf man nur mit gutem Grund das Haus verlassen. Und das seit insgesamt bereits 246 Tagen. (Keystone)" src="https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45" srcset="https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=871,491,x1,y45 319w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=871,491,x1,y45 638w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 292w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 584w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,490,x0,y45 223w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,490,x0,y45 446w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 380w, https://img.chmedia.ch/2021/10/5/ac8e3efa-a654-4178-ae71-589f4df19114.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=873,491,x0,y45 760w" width="873" height="491" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/interview-schweizerin-im-dauer-lockdown-in-melbourne-die-menschen-haben-die-schnauze-voll-ld.2197910" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb"><!----> <span>    Interview  </span></div> <span class="">            Schweizerin im Dauer-Lockdown in Melbourne: «Die Menschen haben die Schnauze voll»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Dennis Frasch/watson.ch</span> <!----> <time datetime="2021-10-05T12:46:34.922Z" class="ee ie">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-2922287675385584" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2197492" class="bb"><!----> <!----> <div class="nb"><figure class=""><a href="/ostschweiz/stgallen/versteigerung-eigene-villa-zurueckgekauft-frau-ersteigert-17-zimmer-haus-des-ehemanns-in-rorschacherberg-fuer-zehn-millionen-franken-ld.2197492" class="gb"><div class="g te" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Diese Anlage mit Blick auf den Bodensee ist kürzlich versteigert worden. (Bild: Ralph Ribi)" src="https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311" srcset="https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 319w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6030,3402,x9,y311 638w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 292w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3397,x0,y313 584w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 223w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3391,x0,y316 446w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 380w, https://img.chmedia.ch/2021/10/4/ff15cf35-7c8d-435d-b88c-9b1f2d8bd777.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3402,x0,y311 760w" width="6048" height="3402" class="h se"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/ostschweiz/stgallen/versteigerung-eigene-villa-zurueckgekauft-frau-ersteigert-17-zimmer-haus-des-ehemanns-in-rorschacherberg-fuer-zehn-millionen-franken-ld.2197492" class="gb"><div class=""><!----> <h2 class="ob pb"><div class="sb wb"><svg version="1.1" viewBox="0 0 32 16" class="vb jb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Versteigerung  </span></div> <span class="">            Eigene Villa zurückgekauft: Frau ersteigert 17-Zimmer-Haus des Ehemanns in Rorschacherberg für zehn Millionen Franken          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class=""><span class="ee ge">Rita Bolt</span> <!----> <time datetime="2021-10-05T03:00:00.000Z" class="ee ie">05.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Ostschweiz",            "authors": "",            "canonicalPath": "tagblatt.ch/ld.2198010",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010","pageID":"ld.2198010","pageName":"/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010","destinationURL":"https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2198010","compName":"Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod","compPrimCat":"Ostschweiz","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod","articleCatchline":"Erpressung","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-10-05T14:08:58.472Z","updateTimestamp":"2021-10-05T14:08:58.472Z","municipality":"","topic":"Bitcoin;Kanton St. Gallen;Kryptowährung;St. Gallen;Wahlkreis St. Gallen","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010","pageID":"ld.2198010","pageName":"/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010","destinationURL":"https://www.tagblatt.ch/ostschweiz/erpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Ostschweiz","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2198010","compName":"Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod","compPrimCat":"Ostschweiz","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Kantonspolizei St.Gallen warnt vor Erpresserbriefen: Betrüger fordern Bitcoins und drohen mit Tod","articleCatchline":"Erpressung","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-10-05T14:08:58.472Z","updateTimestamp":"2021-10-05T14:08:58.472Z","municipality":"","topic":"Bitcoin;Kanton St. Gallen;Kryptowährung;St. Gallen;Wahlkreis St. Gallen","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="of i"><div class="i m"><div class="ib"><div id="adnz_billboard_2" class=""></div></div></div> <div class="qf"><div class="rf"><p class="sf">        Abonnenten      </p> <ul class="tf"><li class="pf"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Ferpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="uf">            Abo bestellen          </a></li><li class="pf"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Ferpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="uf">            Abo verwalten          </a></li><li class="pf"><a href="https://www.tagblatt.ch/services/abopass/" class="uf">            abopass          </a></li></ul></div><div class="rf"><p class="sf">        Produkte      </p> <ul class="tf"><li class="pf"><a href="https://epaper.tagblatt.ch/" class="uf">            E-Paper          </a></li><li class="pf"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fostschweiz%2Ferpressung-kantonspolizei-stgallen-warnt-vor-erpresserbriefen-betrueger-fordern-bitcoins-und-drohen-mit-tod-ld.2198010" class="uf">            Newsletter          </a></li><li class="pf"><a href="https://www.facebook.com/tagblatt/" class="uf">            Facebook          </a></li><li class="pf"><a href="https://twitter.com/tagblatt_ch" class="uf">            Twitter          </a></li><li class="pf"><a href="https://www.instagram.com/tagblatt_ch/" class="uf">            Instagram          </a></li><li class="pf"><a href="https://www.tagblatt.ch/ld.1018243" class="uf">            RSS-Feeds          </a></li></ul></div></div><div class="qf"><div class="rf"><p class="sf">        Angebote      </p> <ul class="tf"><li class="pf"><a href="https://www.tagblatt.ch/wettbewerbe" class="uf">            Wettbewerbe          </a></li><li class="pf"><a href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="uf">            Leserreisen          </a></li><li class="pf"><a href="https://tagblatt.ch/veranstaltung-melden" class="uf">            Veranstaltung melden          </a></li><li class="pf"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="uf">            Werbekunden          </a></li></ul></div><div class="rf"><p class="sf">        Rechtliches      </p> <ul class="tf"><li class="pf"><a href="https://www.tagblatt.ch/ld.1023004" class="uf">            Nutzungsbedingungen          </a></li><li class="pf"><a href="https://www.tagblatt.ch/ld.1022830" class="uf">            Datenschutzerklärung          </a></li><li class="pf"><a href="https://www.tagblatt.ch/ld.994639" class="uf">            Impressum          </a></li></ul></div></div><div class="qf"><div class="rf"><p class="sf">        Hilfe &amp; Kontakt      </p> <ul class="tf"><li class="pf"><a href="https://abo.tagblatt.ch/kontakt/" class="uf">            Kontakt          </a></li><li class="pf"><a href="https://abo.tagblatt.ch/faq/" class="uf">            Häufige Fragen          </a></li></ul></div><div class="rf"><p class="sf">        Unternehmen      </p> <ul class="tf"><li class="pf"><a href="https://chmedia.ch/" class="uf">            CH Media          </a></li></ul></div></div> <div class="vf">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>