<!doctype html><html ⚡="">  <head>    <title>Vogelgrippe: Wie gross ist die Gefahr für den Menschen?</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Vogelgrippe: Wie gross ist die Gefahr für den Menschen?"><meta name="author" content="Niklaus Salzmann"><meta name="description" content="In England wurde ein Mensch mit dem Vogelgrippe-Virus infiziert. In der Schweiz ist bislang Geflügel auf einem einzigen Betrieb betroffen."><meta name="news_keywords" content="«Vogelgrippe: Wie gross ist das Risiko für den Menschen?,Leben»"><meta name="last-modified" content="2022-01-13T04:00:00.000Z"><meta name="date" content="2022-01-13T04:00:00.000Z"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Vogelgrippe: Wie gross ist die Gefahr für den Menschen?"><meta property="og:image" content="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In England wurde ein Mensch mit dem Vogelgrippe-Virus infiziert. In der Schweiz ist bislang Geflügel auf einem einzigen Betrieb betroffen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St.Galler Tagblatt"><meta name="twitter:title" content="Vogelgrippe: Wie gross ist die Gefahr für den Menschen?"><meta name="twitter:image" content="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y314&amp;wmark=none"><meta name="twitter:description" content="In England wurde ein Mensch mit dem Vogelgrippe-Virus infiziert. In der Schweiz ist bislang Geflügel auf einem einzigen Betrieb betroffen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/leben","name":"Leben"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.chundefined","name":"Vogelgrippe: Wie gross ist die Gefahr für den Menschen?"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230"},"headline":"Vogelgrippe: Wie gross ist die Gefahr für den Menschen?","datePublished":"2022-01-13T04:00:00.000Z","dateModified":"2022-01-13T04:00:00.000Z","publisher":{"@type":"Organization","name":"St.Galler Tagblatt AG","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/tagblatt-amp.png","width":415,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-71-2727272","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.twitter.com/tagblatt_ch","https://www.youtube.com/channel/UC_ek0yWJcI9kyy_MLQQJ6hg"]},"description":"In England wurde ein Mensch mit dem Vogelgrippe-Virus infiziert. In der Schweiz ist bislang Geflügel auf einem einzigen Betrieb betroffen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg","width":"6000","height":"4002"},"author":[{"@type":"Person","name":"Niklaus Salzmann (nsn)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="wb header--amp"><div class="bc ac"></div> <div class="fc"><div class="cc dc ec gc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="lc"> <ul class="mc"><li class="qc"><div class="pc"><a href="/" class="sc">Startseite</a></div></li><li class="qc"><div class="pc"><a href="/meine-region" class="sc">Meine Region</a></div></li><li class="qc"><div class="pc"><a href="/corona" class="sc">Coronavirus</a></div></li><li class="qc"><div class="pc"><a href="/thema/fc-stgallen" class="sc">FC St.Gallen</a></div></li></ul><ul class="mc nc"><li class="qc rc"><div class="pc"><a href="/aboplus" class="sc tc">abo+</a></div></li><li class="qc rc"><div class="pc"><a href="/ostschweiz" class="sc tc">Ostschweiz</a></div></li><li class="qc rc"><div class="pc"><a href="/meinung" class="sc tc">Meinung</a></div></li><li class="qc rc"><div class="pc"><a href="/schweiz" class="sc tc">Schweiz</a></div></li><li class="qc rc"><div class="pc"><a href="/international" class="sc tc">International</a></div></li><li class="qc rc"><div class="pc"><a href="/wirtschaft" class="sc tc">Wirtschaft</a></div></li><li class="qc rc"><div class="pc"><a href="/sport" class="sc tc">Sport</a></div></li><li class="qc rc"><div class="pc"><a href="/leben-kultur" class="sc tc">Leben</a></div></li><li class="qc rc"><div class="pc"><a href="/kultur" class="sc tc">Kultur</a></div></li><li class="qc rc"><div class="pc"><a href="/thema/archiv-perlen-ostschweiz" class="sc tc">Archiv</a></div></li><li class="qc rc"><div class="pc"><a href="/thema/quiz" class="sc tc">Quiz</a></div></li><li class="qc rc"><div class="pc"><a href="/videos" class="sc tc">Videos</a></div></li><li class="qc rc"><div class="pc"><a href="/bildergalerien" class="sc tc">Bildergalerien</a></div></li><li class="qc rc"><div class="pc"><a href="/wetter/tageswetter" class="sc tc">Wetter</a></div></li><li class="qc rc"><div class="pc"><a href="/mein-tagblatt/merkliste" class="sc tc">Merkliste</a></div></li><li class="qc rc"><div class="pc"><a href="/mein-tagblatt/kuerzlich-gelesen" class="sc tc">Kürzlich gelesen</a></div></li></ul><ul class="mc"><li class="qc"><div class="pc"><a href="/services/mitmachen" class="sc">Mitmachen</a></div></li><li class="qc"><div class="pc"><a href="/oho" class="sc">Ostschweizer helfen Ostschweizern</a></div></li><li class="qc"><div class="pc"><a href="/lagerblog" class="sc">Lagerblog</a></div></li><li class="qc"><div class="pc"><a href="https://www.tagblatt.ch/wettbewerbe" class="sc">Wettbewerbe</a></div></li></ul><ul class="mc"><div><div class="uc yc"><p class="vc">Aktuelle Themen</p> <ul class="xc"><li class="zc"><a href="/thema/coronavirus" class="bd">          Coronavirus        </a></li><li class="zc"><a href="/themen" class="bd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="mc"><li class="qc"><div class="pc"><a href="https://www.petitio.ch" class="sc">Petitio</a></div></li><li class="qc"><div class="pc"><a href="/services/abopass" class="sc">abopass</a></div></li><li class="qc"><div class="pc"><a href="https://www.ostjob.ch" class="sc">Jobs</a></div></li><li class="qc"><div class="pc"><a href="https://www.osthome.ch" class="sc">Immobilien</a></div></li><li class="qc"><div class="pc"><a href="https://www.trauerportal-ostschweiz.ch" class="sc">Todesanzeigen</a></div></li><li class="qc"><div class="pc"><a href="https://themenwelten.tagblatt.ch" class="sc">Themenwelten</a></div></li></ul><ul class="mc"><li class="qc"><div class="pc"><a href="/kontakt" class="sc">Kontakt</a></div></li><li class="qc"><div class="pc"><a href="/faq" class="sc">Hilfe</a></div></li><li class="qc"><div class="pc"><a href="https://chmediawerbung.ch/" class="sc">Werbung</a></div></li><li class="qc"><div class="pc"><a href="/impressum" class="sc">Impressum</a></div></li><li class="qc"><div class="pc"><a href="/ld.994641" class="sc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="kc"><div class="xb hc"><div class="yb"><div class="ic"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="dd jc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="fd gd ed"></span></button></div> <div class="zb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="hd"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/9.23.2/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="od"><div class="id"><a href="/" role="navigation" class="jd kd dd"> <span class="fd gd"><span>        Startseite      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/leben" role="navigation" class="jd dd"> <span class="fd gd"><span>        Leben      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" role="navigation" class="jd nd dd"> <span class="fd gd"><h1>        Vogelgrippe: Wie gross ist die Gefahr für den Menschen?      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="pd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fp4b3rga0" content="" data-vars-danzz-first-article-element="true" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="ob"><!----> <span>    Epidemie  </span></div> <span>Vogelgrippe: Wie gross ist das Risiko für den Menschen?</span></h2></div></div> <div class="sd"><p class="ud">Beim aktuellen Vogelgrippe-Ausbruch hat sich in Grossbritannien ein Mensch angesteckt. In der Schweiz wurde erstmals seit neunzig Jahren Geflügel infiziert. Die Ausbreitung konnte gestoppt werden, aber noch ist die Gefahr für die Tiere nicht gebannt. </p> <div class="de"><div class="ee"><div class="fe"><div class="ge" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd yd"><!----> <span class="ae be">Niklaus Salzmann</span> <!----> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">          13.01.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fp7and2o0" content="" class="ub se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="In der Region um den betroffenen Lebenshof in der Schweiz – hier in Buchberg, Schaffhausen – wurden die Betriebe kontrolliert. Es fanden sich keine weiteren Fälle von Vogelgrippe. " lightbox="doc-1fp7and2o0-aboPart" width="6000" height="4002" src="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="vb"><div class="he"><h3 data-team-image-caption="true" class="ie">In der Region um den betroffenen Lebenshof in der Schweiz – hier in Buchberg, Schaffhausen – wurden die Betriebe kontrolliert. Es fanden sich keine weiteren Fälle von Vogelgrippe. </h3> <div class="je"><span class="ke">Michael Buholzer / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp4b3rgb0" content="" data-vars-danzz-last-article-element="true" class="ub le">Nach heutigem Wissensstand sei der aktuell grassierende Vogelgrippe-Virusstamm nicht auf Menschen übertragbar, hatte das Bundesamt für Lebensmittelsicherheit und Veterinärwesen Ende November in einer Medienmitteilung geschrieben. Schön wär's. In Grossbritannien wurde inzwischen ein Mensch infiziert – dies gab vergangene Woche die britische Regierung bekannt.</p> <!----><!----> <div id="id-doc-0c27a77d" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="me"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fleben%2Fepidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="c f e oe">  Registrieren und gleich weiterlesen  </a> <!----><span class="ne"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fleben%2Fepidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="">Anmelden.</a></span><span class="ne"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fleben%2Fepidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="tb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-5390931413445581" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2237632" class="x"><!----> <!----> <div class="jb te"><figure class=""><a href="/leben/corona-in-genf-und-zuerich-steigt-die-zahl-der-corona-patienten-wegen-der-omikronwelle-bereits-ld.2237632" class="cb"><div class="g re"><amp-img layout="intrinsic" alt="Ein Patient wird Ende Dezember ins Spital Neuenburg eingeliefert. (Laurent Gillieron / Keystone)" src="https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5450,3073,x6,y285" srcset="https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 740w,https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 1480w,https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 380w,https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 760w" width="2878" height="2878" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/corona-in-genf-und-zuerich-steigt-die-zahl-der-corona-patienten-wegen-der-omikronwelle-bereits-ld.2237632" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            In Genf und Zürich steigt die Zahl der Corona-Patienten wegen der Omikronwelle bereits – neun Fragen und Antworten          </span></h2> <!----> <div class="bb">In den Universitätsspitälern Genf und Zürich steigt die Zahl der Coronapatienten bereits wieder. Dass die Infektionszahlen und die Spitaleinweisungen so weit auseinanderklaffen, hat viele Gründe. Aber einen Schweizer Sonderfall wird es nicht geben, sagt Epidemiologin Nicola Low.</div> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Nina Fargahi, Bruno Knellwolf, Sabine Kuster, Anna Wanner</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-08201192605125551" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2237783" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/stgallen/abstimmungsregeln-spielregeln-aendern-weil-man-mit-ergebnis-nicht-zufrieden-ist-politologe-silvano-moeckli-kritisiert-svp-vorstoss-svp-parlamentarier-donat-kuratli-haelt-dagegen-ld.2237783" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So soll die neue St.Galler Bibliothek aussehen. Würde das Gemeindemehr eingeführt, wäre das Projekt davon betroffen: 2024 soll das Stimmvolk über das 137-Millionen-Franken-Projekt abstimmen. (Bild: PD)" src="https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x298,y227" srcset="https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5101,2878,x305,y227 319w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5101,2878,x305,y227 638w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2874,x298,y229 292w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2874,x298,y229 584w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2868,x298,y232 223w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2868,x298,y232 446w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x298,y227 380w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x298,y227 760w" width="5116" height="2878" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/stgallen/abstimmungsregeln-spielregeln-aendern-weil-man-mit-ergebnis-nicht-zufrieden-ist-politologe-silvano-moeckli-kritisiert-svp-vorstoss-svp-parlamentarier-donat-kuratli-haelt-dagegen-ld.2237783" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Abstimmungsregeln  </span></div> <span class="">            «Spielregeln ändern, weil man mit Ergebnis nicht zufrieden ist»: Politologe Silvano Moeckli kritisiert SVP-Vorstoss, SVP-Parlamentarier Donat Kuratli hält dagegen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Julia Nehmiz</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8356330744299654" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2234683" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/klimawandel-der-winter-schmilzt-dahin-besonders-in-tiefen-lagen-wird-es-in-der-schweiz-immer-waermer-und-der-schnee-schwindet-ld.2234683" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Solche Bilder wie hier in Wildhaus könnten sich häufen: Der Schweiz kommt der Winter abhanden. (Bild: Urs Bucher (Wildhaus, 2. Januar 2016))" src="https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1791,x0,y2417" srcset="https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3175,1791,x4,y2417 319w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3175,1791,x4,y2417 638w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1789,x0,y2418 292w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1789,x0,y2418 584w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1785,x0,y2420 223w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1785,x0,y2420 446w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1791,x0,y2417 380w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1791,x0,y2417 760w" width="3184" height="1791" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/klimawandel-der-winter-schmilzt-dahin-besonders-in-tiefen-lagen-wird-es-in-der-schweiz-immer-waermer-und-der-schnee-schwindet-ld.2234683" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Klimawandel  </span></div> <span class="">            Der Winter schmilzt dahin: Besonders in tiefen Lagen wird es in der Schweiz immer wärmer – und der Schnee schwindet          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Ruben Schönenberger</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-5832450183005351" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2237702" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/weil-omikron-hochansteckend-ist-erste-arbeitgeber-empfehlen-mitarbeitenden-ffp2-masken-ld.2237702" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Risikosituationen notwendig: Das Seco verpflichtet Arbeitgeber dazu, Mitarbeitende mit FFP2-Masken auszurüsten. (Centralitalliance / iStockphoto)" src="https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 319w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 638w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 292w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 584w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 223w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 446w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/weil-omikron-hochansteckend-ist-erste-arbeitgeber-empfehlen-mitarbeitenden-ffp2-masken-ld.2237702" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weisung des Seco  </span></div> <span class="">            Bund greift durch: Wo am Arbeitsplatz FFP2-Masken künftig Pflicht sind          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Pascal Michel</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5659240846099496" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2237865" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/pandemie-vor-der-grossen-omikron-welle-die-ostschweiz-zwischen-vorsichtigem-optimismus-und-alarmbereitschaft-ld.2237865" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Aktuell ist die Belegung der Ostschweizer Intensivstationen stabil. (Bild: Reto Martin (Münsterlingen, 4. Februar 2021))" src="https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3021,x0,y280" srcset="https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5354,3021,x8,y280 319w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5354,3021,x8,y280 638w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3017,x0,y282 292w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3017,x0,y282 584w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3011,x0,y285 223w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3011,x0,y285 446w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3021,x0,y280 380w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3021,x0,y280 760w" width="5371" height="3021" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/pandemie-vor-der-grossen-omikron-welle-die-ostschweiz-zwischen-vorsichtigem-optimismus-und-alarmbereitschaft-ld.2237865" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            Vor der grossen Omikron-Welle: Die Ostschweiz zwischen vorsichtigem Optimismus und Alarmbereitschaft          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Noemi Heule</span> <!----> <time datetime="2022-01-12T18:05:49.974Z" class="ae ce">12.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="pd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fp4b3rga0" content="" data-vars-danzz-first-article-element="true" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="ob"><!----> <span>    Epidemie  </span></div> <span>Vogelgrippe: Wie gross ist das Risiko für den Menschen?</span></h2></div></div> <div class="sd"><p class="ud">Beim aktuellen Vogelgrippe-Ausbruch hat sich in Grossbritannien ein Mensch angesteckt. In der Schweiz wurde erstmals seit neunzig Jahren Geflügel infiziert. Die Ausbreitung konnte gestoppt werden, aber noch ist die Gefahr für die Tiere nicht gebannt. </p> <div class="de"><div class="ee"><div class="fe"><div class="ge" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd yd"><!----> <span class="ae be">Niklaus Salzmann</span> <!----> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">          13.01.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fp7and2o0" content="" class="ub se" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="In der Region um den betroffenen Lebenshof in der Schweiz – hier in Buchberg, Schaffhausen – wurden die Betriebe kontrolliert. Es fanden sich keine weiteren Fälle von Vogelgrippe. " lightbox="doc-1fp7and2o0-aboPart" width="6000" height="4002" src="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2022/01/12/02039ecc-2ceb-4b47-a782-7530f104aa66.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="vb"><div class="he"><h3 data-team-image-caption="true" class="ie">In der Region um den betroffenen Lebenshof in der Schweiz – hier in Buchberg, Schaffhausen – wurden die Betriebe kontrolliert. Es fanden sich keine weiteren Fälle von Vogelgrippe. </h3> <div class="je"><span class="ke">Michael Buholzer / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp4b3rgb0" content="" class="ub le">Nach heutigem Wissensstand sei der aktuell grassierende Vogelgrippe-Virusstamm nicht auf Menschen übertragbar, hatte das Bundesamt für Lebensmittelsicherheit und Veterinärwesen Ende November in einer Medienmitteilung geschrieben. Schön wär's. In Grossbritannien wurde inzwischen ein Mensch infiziert – dies gab vergangene Woche die britische Regierung bekannt.</p> <!----><!----> <div id="id-doc-0c27a77d" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp4bdphl0" content="" class="ub le">Es handelt sich um eine Person, die in engem Kontakt zu infizierten Vögel stand und diese «in ihrem Zuhause und darum herum» hielt. Noch ist der genaue Virusstamm nicht bestätigt, aber die Vermutung liegt nahe, dass es sich um H5N1 handeln könnte – der Vogelgrippe-Stamm, der in den vergangenen Monaten bei diversen Vögeln in Grossbritannien und auch in Kontinentaleuropa nachgewiesen wurde.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fp7f38bv0" content="" class="ub cf"><span>455 Todesfälle seit 2003</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp4c5iik0" content="" class="ub le">Vogelgrippe-Viren sind verwandt mit denjenigen Viren, die dem Menschen die Grippe bescheren. Sie sind insbesondere unter Wasservögeln verbreitet. Dass Vogelgrippe-Viren vom Typ H5N1 auf Menschen übergehen, ist jedoch selten. In der Regel kommt es nur bei engem Kontakt zu infizierten Vögeln oder deren Ausscheidungen vor. Aber wenn es einen Menschen erwischt, kann es gefährlich werden: Nebst grippeähnlichen Symptomen wie hohem Fieber und Husten kann es zu Lungenentzündung und anderen Komplikationen kommen. Von den 862 Infizierten, welche der Weltgesundheitsorganisation seit 2003 gemeldet wurden, starben 455 am Virus. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp78umau1" content="" class="ub le">Der betroffenen Person in England geht es aber gut. In ihrem Umfeld wurden keine weiteren Infizierten gefunden. Übertragungen von Mensch zu Mensch sind für Vogelgrippe-Viren bislang nicht nachgewiesen. Die US-Gesundheitsbehörde CDC berichtet jedoch von vereinzelten Fällen, wo derartige Ansteckungen vermutet werden. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp76ijc40" content="" class="ub le">Laut dem Institut für Virologie und Immunologie (IVI) des Bundes ist es dem H5N1-Virus bislang nicht gelungen, sich an den Menschen als Wirt anzupassen. «Das heisst nicht, dass es diesen Viren zukünftig unmöglich wäre, sich im Menschen als neuen Wirt zu etablieren», sagt IVI-Sprecherin Nathalie Rochat. «Allerdings sind hierzu zahlreiche Mutationen in mehreren viralen Genen notwendig.» </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fp7f5hih0" content="" class="ub cf"><span>Schweiz: Massnahmen entlang Gewässern</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp7ci76v0" content="" class="ub le">Während die Gefahr für Menschen sehr klein ist, gibt es gewisse Virusmutanten, an denen bis zu 100 Prozent der infizierten Hühner und Puten sterben. Geflügelbetriebe in der Schweiz blieben lange Zeit davon verschont. In November des vergangenen Jahres wurde jedoch H5N1 bei den Hühnern eines Tierasyls im Zürcher Unterland nachgewiesen – dies ist der erste Fall seit 1930. In der Region wurde vorübergehend der Transport von Tieren, Eiern und anderen Geflügelprodukten stark eingeschränkt. Diese Massnahmen konnten inzwischen aufgehoben werden, weil bei Tests in der Region keine weiteren Fälle zum Vorschein kamen. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp777tjp1" content="" class="ub le">Doch noch gilt offiziell Warnstufe rot: Die Gefahr, dass die Seuche erneut in der Schweiz auftritt, ist gross. Befürchtet wird insbesondere, dass ziehende Wasservögel das Virus wieder einschleppen könnten. Wer entlang der grossen Flüsse und Seen Geflügel hält, muss deshalb den Auslauf mit einem Netz abdecken und sicherstellen, dass die Tiere bei den Futter- und Tränkstellen nicht mit Wildvögeln in Kontakt kommen. Die Massnahmen gelten noch mindestens bis Ende Januar. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fp7f9k300" content="" class="ub cf"><span>In Israel verenden Kraniche</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fp4de80j0" content="" data-vars-danzz-last-article-element="true" class="ub le">Vom aktuellen Ausbruch in Europa sind 27 Länder betroffen. Allein in Lincolnshire in England mussten eine Million Vögel getötet werden, um die Ausbreitung des Virus zu stoppen. In Deutschland spricht das Friedrich-Löffler-Institut, das auf Bundesebene die Tiergesundheit überwacht, von der grössten Vogelgrippe-Epidemie überhaupt in Deutschland und Europa. Auch der Nahe Osten ist betroffen: In Israel sind Tausende Kraniche verendet. Da bald die Zugzeit beginnt, wird befürchtet, dass das Virus sich von dort aus noch weiter verbreitet. Gefährdet sind auch die seltenen Schelladler, die von den Kranichkadavern fressen.</p> <!----><!----> <div id="id-doc-1fp4b3rgb1" content=""><div class="ef"><div class="gf"></div> <div class="ff"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Vogelgrippe: Wie gross ist die Gefahr für den Menschen? - https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Vogelgrippe: Wie gross ist die Gefahr für den Menschen?" data-param-url="https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="gf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fp4b3rgb2" content="" class="ub"><div class="uc jf"><p class="vc wc">      Mehr zum Thema:    </p> <div class="if"><div class="kf"><div><div class=""><div><ul class="xc cd tags__list--articlemetainfo-amp"><li class="zc"><a href="/thema/deutschland" class="bd">        Deutschland      </a></li><li class="zc"><a href="/thema/england" class="bd">        England      </a></li><li class="zc"><a href="/thema/europa" class="bd">        Europa      </a></li><li class="zc"><a href="/thema/infektionen" class="bd">        Infektionen      </a></li><li class="zc"><a href="/thema/israel" class="bd">        Israel      </a></li><li class="zc"><a href="/thema/landwirtschaft" class="bd">        Landwirtschaft      </a></li><li class="zc"><a href="/thema/schweiz" class="bd">        Schweiz      </a></li><li class="zc"><a href="/thema/virus" class="bd">        Virus      </a></li><li class="zc"><a href="/thema/vogelgrippe" class="bd">        Vogelgrippe      </a></li><li class="zc"><a href="/thema/voegel" class="bd">        Vögel      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fp4b3rgb3" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2231135" class="x gb"><!----> <!----> <div class="jb ue"><figure class=""><a href="/news-service/inland-schweiz/tiergesundheit-kein-ausbruch-der-vogelgrippe-fall-auf-zuercher-gefluegelbetrieb-ist-einzelfall-ld.2231135" class="cb ve"><div class="g re" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Nach dem entdeckten Fall der Vogelgrippe mussten Hühner zum PCR-Test antraben. Hier bietet der amtliche Tierarzt des Kantons Aargau Anschauungsunterricht. (Keystone)" src="https://img.chmedia.ch/2021/12/23/ffe47e52-a08d-42f6-bb8d-b2839a99871d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0" srcset="https://img.chmedia.ch/2021/12/23/ffe47e52-a08d-42f6-bb8d-b2839a99871d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 80w, https://img.chmedia.ch/2021/12/23/ffe47e52-a08d-42f6-bb8d-b2839a99871d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4002,4002,x999,y0 160w" width="4002" height="4002" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/news-service/inland-schweiz/tiergesundheit-kein-ausbruch-der-vogelgrippe-fall-auf-zuercher-gefluegelbetrieb-ist-einzelfall-ld.2231135" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    Tiergesundheit  </span></div> <span class="">            Kein Ausbruch der Vogelgrippe: Fall auf Zürcher Geflügelbetrieb ist Einzelfall          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd xd"><div class="zd"><div class=""><!----> <!----> <time datetime="2021-12-23T08:59:17.420Z" class="ae ce">23.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2225544" class="x gb"><!----> <!----> <div class="jb ue"><figure class=""><a href="/solothurn/kanton-solothurn/gefluegelpest-viel-weniger-auslauf-wegen-der-vogelgrippe-thomas-flurys-huehner-duerfen-nur-noch-in-den-wintergarten-ld.2225544" class="cb ve"><div class="g re" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Thomas Flury mit einer seiner Hennen. (Carole  Lauener)" src="https://img.chmedia.ch/2021/12/08/d2cd3e1a-4310-4ff2-8f53-865842cbe385.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2365,2365,x640,y0" srcset="https://img.chmedia.ch/2021/12/08/d2cd3e1a-4310-4ff2-8f53-865842cbe385.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2365,2365,x640,y0 80w, https://img.chmedia.ch/2021/12/08/d2cd3e1a-4310-4ff2-8f53-865842cbe385.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2365,2365,x640,y0 160w" width="2365" height="2365" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/solothurn/kanton-solothurn/gefluegelpest-viel-weniger-auslauf-wegen-der-vogelgrippe-thomas-flurys-huehner-duerfen-nur-noch-in-den-wintergarten-ld.2225544" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Geflügelpest  </span></div> <span class="">            Viel weniger Auslauf wegen der Vogelgrippe: Thomas Flurys Hühner dürfen nur noch in den Wintergarten          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd xd"><div class="zd"><div class=""><span class="ae be">Béatrice Beyeler</span> <!----> <time datetime="2021-12-10T04:00:00.000Z" class="ae ce">10.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="tb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9623078325018313" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2237632" class="x"><!----> <!----> <div class="jb te"><figure class=""><a href="/leben/corona-in-genf-und-zuerich-steigt-die-zahl-der-corona-patienten-wegen-der-omikronwelle-bereits-ld.2237632" class="cb"><div class="g re"><amp-img layout="intrinsic" alt="Ein Patient wird Ende Dezember ins Spital Neuenburg eingeliefert. (Laurent Gillieron / Keystone)" src="https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5450,3073,x6,y285" srcset="https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 740w,https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 1480w,https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 380w,https://img.chmedia.ch/2022/01/12/9f80395e-2fbe-4686-87c5-eaf5497acd98.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2878,2878,x1169,y453 760w" width="2878" height="2878" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/leben/corona-in-genf-und-zuerich-steigt-die-zahl-der-corona-patienten-wegen-der-omikronwelle-bereits-ld.2237632" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            In Genf und Zürich steigt die Zahl der Corona-Patienten wegen der Omikronwelle bereits – neun Fragen und Antworten          </span></h2> <!----> <div class="bb">In den Universitätsspitälern Genf und Zürich steigt die Zahl der Coronapatienten bereits wieder. Dass die Infektionszahlen und die Spitaleinweisungen so weit auseinanderklaffen, hat viele Gründe. Aber einen Schweizer Sonderfall wird es nicht geben, sagt Epidemiologin Nicola Low.</div> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Nina Fargahi, Bruno Knellwolf, Sabine Kuster, Anna Wanner</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-2040416504822824" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2237783" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/stgallen/abstimmungsregeln-spielregeln-aendern-weil-man-mit-ergebnis-nicht-zufrieden-ist-politologe-silvano-moeckli-kritisiert-svp-vorstoss-svp-parlamentarier-donat-kuratli-haelt-dagegen-ld.2237783" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So soll die neue St.Galler Bibliothek aussehen. Würde das Gemeindemehr eingeführt, wäre das Projekt davon betroffen: 2024 soll das Stimmvolk über das 137-Millionen-Franken-Projekt abstimmen. (Bild: PD)" src="https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x298,y227" srcset="https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5101,2878,x305,y227 319w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5101,2878,x305,y227 638w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2874,x298,y229 292w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2874,x298,y229 584w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2868,x298,y232 223w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2868,x298,y232 446w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x298,y227 380w, https://img.chmedia.ch/2021/9/21/a5a51f89-6243-4e73-97c0-fa906e1a5e92.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x298,y227 760w" width="5116" height="2878" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/stgallen/abstimmungsregeln-spielregeln-aendern-weil-man-mit-ergebnis-nicht-zufrieden-ist-politologe-silvano-moeckli-kritisiert-svp-vorstoss-svp-parlamentarier-donat-kuratli-haelt-dagegen-ld.2237783" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Abstimmungsregeln  </span></div> <span class="">            «Spielregeln ändern, weil man mit Ergebnis nicht zufrieden ist»: Politologe Silvano Moeckli kritisiert SVP-Vorstoss, SVP-Parlamentarier Donat Kuratli hält dagegen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Julia Nehmiz</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8495726819328631" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2234683" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/klimawandel-der-winter-schmilzt-dahin-besonders-in-tiefen-lagen-wird-es-in-der-schweiz-immer-waermer-und-der-schnee-schwindet-ld.2234683" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Solche Bilder wie hier in Wildhaus könnten sich häufen: Der Schweiz kommt der Winter abhanden. (Bild: Urs Bucher (Wildhaus, 2. Januar 2016))" src="https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1791,x0,y2417" srcset="https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3175,1791,x4,y2417 319w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3175,1791,x4,y2417 638w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1789,x0,y2418 292w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1789,x0,y2418 584w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1785,x0,y2420 223w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1785,x0,y2420 446w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1791,x0,y2417 380w, https://img.chmedia.ch/2022/01/07/8082e38b-48da-4fd0-a9c7-ca7a31747f09.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3184,1791,x0,y2417 760w" width="3184" height="1791" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/klimawandel-der-winter-schmilzt-dahin-besonders-in-tiefen-lagen-wird-es-in-der-schweiz-immer-waermer-und-der-schnee-schwindet-ld.2234683" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Klimawandel  </span></div> <span class="">            Der Winter schmilzt dahin: Besonders in tiefen Lagen wird es in der Schweiz immer wärmer – und der Schnee schwindet          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Ruben Schönenberger</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-562398137605129" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2237702" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/weil-omikron-hochansteckend-ist-erste-arbeitgeber-empfehlen-mitarbeitenden-ffp2-masken-ld.2237702" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In Risikosituationen notwendig: Das Seco verpflichtet Arbeitgeber dazu, Mitarbeitende mit FFP2-Masken auszurüsten. (Centralitalliance / iStockphoto)" src="https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 319w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x9,y313 638w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 292w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y315 584w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 223w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y318 446w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/01/12/3226808b-2d21-4f5f-9cad-fb532655dcd3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/weil-omikron-hochansteckend-ist-erste-arbeitgeber-empfehlen-mitarbeitenden-ffp2-masken-ld.2237702" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Weisung des Seco  </span></div> <span class="">            Bund greift durch: Wo am Arbeitsplatz FFP2-Masken künftig Pflicht sind          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Pascal Michel</span> <!----> <time datetime="2022-01-13T04:00:00.000Z" class="ae ce">vor 43 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-49256170970637037" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2237865" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/pandemie-vor-der-grossen-omikron-welle-die-ostschweiz-zwischen-vorsichtigem-optimismus-und-alarmbereitschaft-ld.2237865" class="cb"><div class="g re" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Aktuell ist die Belegung der Ostschweizer Intensivstationen stabil. (Bild: Reto Martin (Münsterlingen, 4. Februar 2021))" src="https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3021,x0,y280" srcset="https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5354,3021,x8,y280 319w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5354,3021,x8,y280 638w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3017,x0,y282 292w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3017,x0,y282 584w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3011,x0,y285 223w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3011,x0,y285 446w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3021,x0,y280 380w, https://img.chmedia.ch/2022/01/12/4e879e45-c936-4d4d-89d3-a358849b5876.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5371,3021,x0,y280 760w" width="5371" height="3021" class="h qe"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/ostschweiz/ressort-ostschweiz/pandemie-vor-der-grossen-omikron-welle-die-ostschweiz-zwischen-vorsichtigem-optimismus-und-alarmbereitschaft-ld.2237865" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            Vor der grossen Omikron-Welle: Die Ostschweiz zwischen vorsichtigem Optimismus und Alarmbereitschaft          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Noemi Heule</span> <!----> <time datetime="2022-01-12T18:05:49.974Z" class="ae ce">12.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Leben",            "authors": "Niklaus Salzmann",            "canonicalPath": "tagblatt.ch/ld.2237230",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230","pageID":"ld.2237230","pageName":"/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230","destinationURL":"https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Leben","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2237230","compName":"Vogelgrippe: Wie gross ist das Risiko für den Menschen?","compPrimCat":"Leben","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Vogelgrippe: Wie gross ist das Risiko für den Menschen?","articleCatchline":"Epidemie","articleAuthor":"Niklaus Salzmann","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-01-13T04:00:00.000Z","updateTimestamp":"2022-01-12T17:58:30.580Z","municipality":"","topic":"Deutschland;England;Europa;Infektionen;Israel;Landwirtschaft;Schweiz;Virus;Vogelgrippe;Vögel","topicCategories":"Krankheiten"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230","pageID":"ld.2237230","pageName":"/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230","destinationURL":"https://www.tagblatt.ch/leben/epidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Leben","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2237230","compName":"Vogelgrippe: Wie gross ist das Risiko für den Menschen?","compPrimCat":"Leben","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Vogelgrippe: Wie gross ist das Risiko für den Menschen?","articleCatchline":"Epidemie","articleAuthor":"Niklaus Salzmann","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-01-13T04:00:00.000Z","updateTimestamp":"2022-01-12T17:58:30.580Z","municipality":"","topic":"Deutschland;England;Europa;Infektionen;Israel;Landwirtschaft;Schweiz;Virus;Vogelgrippe;Vögel","topicCategories":"Krankheiten"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="lf i"><!---->  <div class="nf"><div class="of"><p class="pf">        Abonnenten      </p> <ul class="qf"><li class="mf"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fleben%2Fepidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="rf">            Abo bestellen          </a></li><li class="mf"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fleben%2Fepidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="rf">            Abo verwalten          </a></li><li class="mf"><a href="https://www.tagblatt.ch/services/abopass/" class="rf">            abopass          </a></li></ul></div><div class="of"><p class="pf">        Produkte      </p> <ul class="qf"><li class="mf"><a href="https://epaper.tagblatt.ch/" class="rf">            E-Paper          </a></li><li class="mf"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fleben%2Fepidemie-vogelgrippe-wie-gross-ist-das-risiko-fuer-den-menschen-ld.2237230" class="rf">            Newsletter          </a></li><li class="mf"><a href="https://www.facebook.com/tagblatt/" class="rf">            Facebook          </a></li><li class="mf"><a href="https://twitter.com/tagblatt_ch" class="rf">            Twitter          </a></li><li class="mf"><a href="https://www.instagram.com/tagblatt_ch/" class="rf">            Instagram          </a></li><li class="mf"><a href="https://www.tagblatt.ch/ld.1018243" class="rf">            RSS-Feeds          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Angebote      </p> <ul class="qf"><li class="mf"><a href="https://www.tagblatt.ch/wettbewerbe" class="rf">            Wettbewerbe          </a></li><li class="mf"><a href="https://shop.tagblatt.ch/de/Reisen-Leserreisen/" class="rf">            Leserreisen          </a></li><li class="mf"><a href="https://tagblatt.ch/veranstaltung-melden" class="rf">            Veranstaltung melden          </a></li><li class="mf"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="rf">            Werbekunden          </a></li></ul></div><div class="of"><p class="pf">        Rechtliches      </p> <ul class="qf"><li class="mf"><a href="https://www.tagblatt.ch/ld.1023004" class="rf">            Nutzungsbedingungen          </a></li><li class="mf"><a href="https://www.tagblatt.ch/ld.1022830" class="rf">            Datenschutzerklärung          </a></li><li class="mf"><a href="https://www.tagblatt.ch/ld.994639" class="rf">            Impressum          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Hilfe &amp; Kontakt      </p> <ul class="qf"><li class="mf"><a href="https://abo.tagblatt.ch/kontakt/" class="rf">            Kontakt          </a></li><li class="mf"><a href="https://abo.tagblatt.ch/faq/" class="rf">            Häufige Fragen          </a></li></ul></div><div class="of"><p class="pf">        Unternehmen      </p> <ul class="qf"><li class="mf"><a href="https://chmedia.ch/" class="rf">            CH Media          </a></li></ul></div></div> <div class="sf">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>