<!doctype html><html ⚡="">  <head>        <title>Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll"><meta name="author" content="Sharleen Wüest"><meta name="description" content="Jugendliche lieben sie – aber sind schlecht informiert. Die farbigen Dampfer gelangen in die Hände der Minderjährigen und landen schliesslich zu Tausenden samt Batterie im Müll."><meta name="news_keywords" content="«Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt,Leben»"><meta name="last-modified" content="2022-11-21T06:00:00+02:00"><meta name="date" content="2022-11-21T06:00:00+02:00"><meta name="email" content="online@tagblatt.ch"><meta name="copyright" content="2022 St.Galler Tagblatt AG, Schweiz"><meta property="fb:app_id" content="135070540360420"><meta property="fb:pages" content="118033508242084"><meta property="fb:pages" content="653447794842554"><meta property="fb:pages" content="168463573254318"><meta property="fb:pages" content="649725788558355"><meta property="fb:admins" content="100011788942689"><meta property="fb:admins" content="100011788942689"><meta property="og:title" content="Einweg-E-Zigaretten: Praktisch, cool – und unglaublich schlecht für die Umwelt"><meta property="og:image" content="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y285&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Jugendliche lieben sie – aber sind schlecht informiert. Die farbigen Dampfer gelangen in die Hände der Minderjährigen und landen schliesslich zu Tausenden samt Batterie im Müll."><meta property="og:type" content="article"><meta property="og:url" content="https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801"><meta property="twitter:site" content="@tagblatt_ch"><meta property="twitter:creator" content="@tagblatt_ch"><meta property="twitter:domain" content="www.tagblatt.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="St. Galler Tagblatt"><meta name="twitter:title" content="Einweg-E-Zigaretten: Praktisch, cool – und unglaublich schlecht für die Umwelt"><meta name="twitter:image" content="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y285&amp;wmark=none"><meta name="twitter:description" content="Jugendliche lieben sie – aber sind schlecht informiert. Die farbigen Dampfer gelangen in die Hände der Minderjährigen und landen schliesslich zu Tausenden samt Batterie im Müll."><link rel="canonical" href="https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "pingback": "https://track.tagblatt.ch/cre-1.0/tracking/service/tbm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.tagblatt.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://login.tagblatt.ch/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.tagblatt.ch/kampagne/?lp=16000144&trco=20006276-00-24-0066-0020-000000-00000018&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tagblatt.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tagblatt.ch/leben","name":"Leben"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tagblatt.chundefined","name":"Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801"},"headline":"Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll","datePublished":"2022-11-21T06:00:00+02:00","dateModified":"2022-11-21T06:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"St. Galler Tagblatt","url":"https://www.tagblatt.ch","logo":{"@type":"ImageObject","url":"https://www.tagblatt.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/tagblatt","https://www.instagram.com/tagblatt_ch","https://www.twitter.com/tagblatt_ch","https://www.linkedin.com/company/11679772","https://de.wikipedia.org/wiki/St._Galler_Tagblatt","https://www.wikidata.org/wiki/Q689052"],"masthead":"https://www.tagblatt.ch/impressum","foundingDate":"1839"},"description":"Jugendliche lieben sie – aber sind schlecht informiert. Die farbigen Dampfer gelangen in die Hände der Minderjährigen und landen schliesslich zu Tausenden samt Batterie im Müll.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=5000,2809,x0,y285&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Sharleen Wüest (wue)"}],"inLanguage":"de","alternativeHeadline":"Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt","articleSection":"Leben","keywords":["Jugendliche","Verkauf","Wirtschaft und Finanzen","Schweiz","Swiss","Kinderspital Zürich","Bundesrat"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ec dc"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/aboplus" class="vc"><!---->      Vorteile    </a></div> </li><li class="tc"><div class="sc"><a href="/meine-region" class="vc"><!---->      Meine Region    </a></div> </li><li class="tc"><div class="sc"><a href="/thema/krieg-in-der-ukraine" class="vc"><!---->      Ukraine-Krieg    </a></div> </li><li class="tc"><div class="sc"><a href="/thema/fussball-wm-2022" class="vc"><!---->      Fussball-WM 2022    </a></div> </li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/ostschweiz" class="vc wc"><!---->      Ostschweiz    </a></div> </li><li class="tc uc"><div class="sc"><a href="/meinung" class="vc wc"><!---->      Meinung    </a></div> </li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc"><!---->      Schweiz    </a></div> </li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc"><!---->      International    </a></div> </li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc"><!---->      Wirtschaft    </a></div> </li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc"><!---->      Sport    </a></div> </li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc"><!---->      Leben    </a></div> </li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc"><!---->      Kultur    </a></div> </li><li class="tc uc"><div class="sc"><a href="https://www.tagblatt.ch/agenda?intpro=tbm_agenda_burgermenu" class="vc wc"><!---->      Agenda    </a></div> </li><li class="tc uc"><div class="sc"><a href="/thema/archiv-perlen-ostschweiz" class="vc wc"><!---->      Archiv    </a></div> </li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc"><!---->      Videos    </a></div> </li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc"><!---->      Bildergalerien    </a></div> </li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc"><!---->      Wetter    </a></div> </li><li class="tc uc"><div class="sc"><a href="/mein-tagblatt/merkliste" class="vc wc"><!---->      Merkliste    </a></div> </li><li class="tc uc"><div class="sc"><a href="/mein-tagblatt/kuerzlich-gelesen" class="vc wc"><!---->      Kürzlich gelesen    </a></div> </li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc"><!---->      Mitmachen    </a></div> </li><li class="tc"><div class="sc"><a href="/oho" class="vc"><!---->      Ostschweiz hilft Ostschweiz    </a></div> </li><li class="tc"><div class="sc"><a href="https://www.tagblatt.ch/lagerblog" class="vc"><!---->      Lagerblog    </a></div> </li><li class="tc"><div class="sc"><a href="https://www.tagblatt.ch/wettbewerbe" class="vc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="pc"><div><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">          Coronavirus        </a></li><li class="ed"><a href="/thema/krieg-in-der-ukraine" class="fd">          Ukraine-Krieg        </a></li><li class="ed"><a href="/themen" class="fd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc"><!---->      Petitio    </a></div> </li><li class="tc"><div class="sc"><a href="https://www.ostjob.ch" class="vc"><!---->      Jobs    </a></div> </li><li class="tc"><div class="sc"><a href="https://www.osthome.ch" class="vc"><!---->      Immobilien    </a></div> </li><li class="tc"><div class="sc"><a href="https://www.trauerportal-ostschweiz.ch" class="vc"><!---->      Todesanzeigen    </a></div> </li><li class="tc"><div class="sc"><a href="https://themenwelten.tagblatt.ch" class="vc"><!---->      Themenwelten    </a></div> </li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc"><!---->      Kontakt    </a></div> </li><li class="tc"><div class="sc"><a href="/faq" class="vc"><!---->      Hilfe    </a></div> </li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="vc"><!---->      Werbung    </a></div> </li><li class="tc"><div class="sc"><a href="/impressum" class="vc"><!---->      Impressum    </a></div> </li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="nc"><div class="ac kc"><div class="bc"><div class="lc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd mc"><svg version="1.1" viewBox="0 0 48 48" class="fb xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd kd id"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ld"><amp-img height="24" width="168.67" layout="fixed" alt="Tagblatt.ch logo" src="https://assets.static-chmedia.ch/tagblatt/10.21.18/static/tagblatt-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sd"><div class="md"><a href="/" role="navigation" class="nd od hd"> <span class="jd kd"><span>        Startseite      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/leben" role="navigation" class="nd hd"> <span class="jd kd"><span>        Leben      </span></span> <!----></a> <div class="pd"><svg version="1.1" viewBox="0 0 14 8" class="qd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" role="navigation" class="nd rd hd"> <span class="jd kd"><h1>        Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708735"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="td"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1ggusnn3j0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="rb"><!----> <!----> <span>    Trend  </span></div> <span>Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt</span></h2></div></div> <div class="wd"><p class="yd">Jugendliche lieben sie – aber sind schlecht informiert. Die farbigen Dampfer gelangen in die Hände der Minderjährigen und landen schliesslich zu Tausenden samt Batterie im Müll.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">Sharleen Wüest</span> <!----> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">          21.11.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ggusoclm0" content="" data-vars-danzz-article-element="reduced" class="yb df"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y284" class="i" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="Noch dürfen Einweg-E-Zigaretten an Jugendliche verkauft werden." lightbox="doc-1ggusoclm0-aboPart" width="5000" height="2812" src="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284" srcset="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 680w, https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 1360w, https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 327w, https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="pe"><h3 data-team-image-caption="true" class="re">Noch dürfen Einweg-E-Zigaretten an Jugendliche verkauft werden.</h3> <div class="se"><span class="ue">Bild: Koen Van Weel/Imago</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggusnn3j1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="yb ve">Sie sind bunt, riechen nach Erdbeere oder Wassermelone und sind überall zu sehen – vor allem bei Jugendlichen: Einweg-E-Zigaretten sind im laufenden Jahr zum grossen Trend in der Schweiz geworden. Mal werden sie als Ausstiegshilfe für Kettenraucher betitelt, mal als Gesundheitssünde der Jugendlichen.</p> <!----><!----> <div id="id-doc-fbf5e4a3" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="we"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.tagblatt.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.tagblatt.ch%2Fleben%2Feinweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="e h g ye">  Registrieren und gleich weiterlesen  </a> <!----><span class="xe"><span>Sie sind bereits registriert?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fleben%2Feinweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="af">Anmelden.</a></span><span class="xe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.tagblatt.ch/registrieren?target=https%3A%2F%2Fwww.tagblatt.ch%2Fleben%2Feinweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="af">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="xb"><div class=""><div class="t"><span class="u">        <h2 class="wb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-1278500637737825" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2374887" class="z"><!----> <!----> <!----> <div class="kb ef"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/steuerreform-macht-die-globale-mindeststeuer-die-reichen-kantone-noch-reicher-stgallen-wehrt-sich-ist-damit-in-der-ostschweiz-aber-allein-ld.2374887" class="eb"><div class="i cf"><amp-img layout="intrinsic" alt="Der St.Galler Finanzchef Marc Mächler und sein Thurgauer Amtskollege Urs Martin sind sich bei der Umsetzung der OECD-Mindeststeuer nicht einig. (Bilder: Belinda Schmid/Ralph Ribi)" src="https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1414,797,x0,y0" srcset="https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 740w,https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 1480w,https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 380w,https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 760w" width="653" height="653" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/ressort-ostschweiz/steuerreform-macht-die-globale-mindeststeuer-die-reichen-kantone-noch-reicher-stgallen-wehrt-sich-ist-damit-in-der-ostschweiz-aber-allein-ld.2374887" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Steuerreform  </span></div> <!----><span class="">Macht die globale Mindeststeuer die reichen Kantone noch reicher? St.Gallen wehrt sich – ist damit in der Ostschweiz aber allein</span></h2> <!----> <div class="db">Das Bundesparlament streitet über die globale Mindeststeuer für Grossunternehmen: Wie sollen die Gewinne innerhalb der Schweiz verteilt werden? Die Ostschweizer Finanzdirektoren sind uneins.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Adrian Vögele</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-8280334833466609" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2375092" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/energieprojekte-das-verbandsbeschwerderecht-darf-nicht-geschwaecht-werden-stgaller-gruene-und-gruenliberale-sind-empoert-mitte-fdp-und-svp-fordern-anpassungen-ld.2375092" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein häufiger Streitpunkt: Sind Windenergieanlagen verträglich oder unverträglich mit der Natur? (Bild: wak)" src="https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2178,x0,y100" srcset="https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2178,x0,y100 319w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2178,x0,y100 638w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2175,x0,y100 292w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2175,x0,y100 584w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2171,x0,y100 223w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2171,x0,y100 446w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2178,x0,y100 380w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2178,x0,y100 760w" width="3872" height="2178" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/ressort-ostschweiz/energieprojekte-das-verbandsbeschwerderecht-darf-nicht-geschwaecht-werden-stgaller-gruene-und-gruenliberale-sind-empoert-mitte-fdp-und-svp-fordern-anpassungen-ld.2375092" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Energieprojekte  </span></div> <!----><span class="">«Das Verbandsbeschwerderecht darf nicht geschwächt werden»: St.Galler Grüne und Grünliberale sind empört – Mitte, FDP und SVP fordern Anpassungen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Regula Weik</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5801839119637853" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2374799" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/international/china-als-die-covid-polizei-vor-meiner-tuer-steht-ergreife-ich-die-flucht-so-erlebte-unser-korrespondent-den-lockdown-in-peking-ld.2374799" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Leben in «Null-Covid»-China: Einwohner warten darauf, getestet zu werden. (Mark Schiefelbein / AP)" src="https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3167,x0,y293" srcset="https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5613,3167,x0,y293 319w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5613,3167,x0,y293 638w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3163,x0,y293 292w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3163,x0,y293 584w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3156,x0,y293 223w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3156,x0,y293 446w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3167,x0,y293 380w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3167,x0,y293 760w" width="5630" height="3167" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/international/china-als-die-covid-polizei-vor-meiner-tuer-steht-ergreife-ich-die-flucht-so-erlebte-unser-korrespondent-den-lockdown-in-peking-ld.2374799" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    China  </span></div> <!----><span class="">«Als die Covid-Polizei vor meiner Tür steht, ergreife ich die Flucht»: So erlebte unser Korrespondent den Lockdown in Peking</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-11-19T16:00:00.000Z" class="ee ie">19.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-030189725432578696" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2374505" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/ostschweiz/wil/platznot-unterricht-auf-dem-gang-warum-die-primarschule-rickenbach-eine-alte-weberei-innert-kurzer-zeit-zu-neuen-schulraeumen-umbauen-will-ld.2374505" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unterricht neben WC und Garderobe: An der Primarschule Rickenbach herrscht Platznot. (Bild: Lara Wüest)" src="https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/wil/platznot-unterricht-auf-dem-gang-warum-die-primarschule-rickenbach-eine-alte-weberei-innert-kurzer-zeit-zu-neuen-schulraeumen-umbauen-will-ld.2374505" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <!----> <span>    Platznot  </span></div> <!----><span class="">Unterricht auf dem Gang: Warum die Primarschule Rickenbach eine alte Weberei innert kurzer Zeit zu neuen Schulräumen umbauen will</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Lara Wüest</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6204841797044918" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2374884" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/international/migration-steigende-zahlen-steht-europa-erneut-vor-einer-fluechtlingskrise-eine-analyse-ld.2374884" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Im Zentrum des Seilziehens der Politik auf dem Mittelmeer: Gerettete Bootsflüchtlinge auf der «Ocean Viking» der privaten Seenotretterorganisation SOS Méditerranée. (Vincenzo Circosta / AP)" src="https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4283,x0,y398" srcset="https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7591,4283,x0,y398 319w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7591,4283,x0,y398 638w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4277,x0,y398 292w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4277,x0,y398 584w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4268,x0,y398 223w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4268,x0,y398 446w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4283,x0,y398 380w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4283,x0,y398 760w" width="7614" height="4283" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/international/migration-steigende-zahlen-steht-europa-erneut-vor-einer-fluechtlingskrise-eine-analyse-ld.2374884" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Migration  </span></div> <!----><span class="">Steigende Zahlen: Steht Europa erneut vor einer Flüchtlingskrise? Eine Analyse</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Daniel Fuchs</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="td"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1ggusnn3j0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ud"><div class="vd"><div class="wd"><!----> <h2 class="xd"><div class="rb"><!----> <!----> <span>    Trend  </span></div> <span>Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt</span></h2></div></div> <div class="wd"><p class="yd">Jugendliche lieben sie – aber sind schlecht informiert. Die farbigen Dampfer gelangen in die Hände der Minderjährigen und landen schliesslich zu Tausenden samt Batterie im Müll.</p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="zd"><!----> <div class="ae ce"><!----> <span class="ee fe">Sharleen Wüest</span> <!----> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">          21.11.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ggusoclm0" content="" data-vars-danzz-article-element="full" class="yb df"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y284" class="i" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="Noch dürfen Einweg-E-Zigaretten an Jugendliche verkauft werden." lightbox="doc-1ggusoclm0-aboPart" width="5000" height="2812" src="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284" srcset="https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 680w, https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 1360w, https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 327w, https://img.chmedia.ch/2022/11/11/2e5d2bf9-936f-49b6-9ff3-82bb02d19257.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y284 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="pe"><h3 data-team-image-caption="true" class="re">Noch dürfen Einweg-E-Zigaretten an Jugendliche verkauft werden.</h3> <div class="se"><span class="ue">Bild: Koen Van Weel/Imago</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggusnn3j1" content="" data-vars-danzz-article-element="full" class="yb ve">Sie sind bunt, riechen nach Erdbeere oder Wassermelone und sind überall zu sehen – vor allem bei Jugendlichen: Einweg-E-Zigaretten sind im laufenden Jahr zum grossen Trend in der Schweiz geworden. Mal werden sie als Ausstiegshilfe für Kettenraucher betitelt, mal als Gesundheitssünde der Jugendlichen.</p> <!----><!----> <div id="id-doc-fbf5e4a3" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <figure id="id-doc-1gi2fh1du1" content="" data-vars-danzz-article-element="full" class="yb df ne"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/17/673d7b9d-5137-4a00-b9a8-ff8575ba4963.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1500,1500,x255,y67" class="i" style="padding-bottom:100%;"><amp-img layout="responsive" alt="Mario Puppo, Präsident der Swiss Vape Trade Association, sagt: «Wir kannten ihre Probleme.»" lightbox="doc-1gi2fh1du1-aboPart" width="1500" height="1500" src="https://img.chmedia.ch/2022/11/17/673d7b9d-5137-4a00-b9a8-ff8575ba4963.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,1500,x255,y67" srcset="https://img.chmedia.ch/2022/11/17/673d7b9d-5137-4a00-b9a8-ff8575ba4963.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,1500,x255,y67 240w, https://img.chmedia.ch/2022/11/17/673d7b9d-5137-4a00-b9a8-ff8575ba4963.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1500,1500,x255,y67 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="pe qe"><h3 data-team-image-caption="true" class="re">Mario Puppo, Präsident der Swiss Vape Trade Association, sagt: «Wir kannten ihre Probleme.»</h3> <div class="se te"><span class="ue">Bild: zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh00u3v0" content="" data-vars-danzz-article-element="full" class="yb ve">Angefangen hat der Run auf die Geräte mit der sogenannten «Puff Bar», die im Jahr 2020 erstmals auf dem Schweizer Markt erschien. Darauf folgten unzählige Nachahmerprodukte. Mit der Jahreswende 2022 nahm die Nachfrage stark zu. Bis Juni 2022 gar um 30 Prozent pro Monat, wie Mario Puppo, Präsident der Swiss Vape Trade Association, sagt.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ghjrik3a0" content="" data-vars-danzz-article-element="full" class="yb hf"><span>Die Jugend ist das Ziel</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gh1cm63l1" content="" data-vars-danzz-article-element="full" class="yb ve">Schon bald waren die Einweg-E-Zigaretten überall zu finden. Egal, ob im Kiosk, beim Friseur oder in Onlineshops. «Es sind viele Personen in den Verkauf eingestiegen, die einen schnellen Franken machen wollten», sagt Mario Puppo. Auch in die Hände der Influencer gelangten die Geräte. Diese pusteten schliesslich auf Tiktok und Co. Dampf in die Kamera und posierten mit den farbigen Geräten. So erreichten die Hersteller ihre Zielgruppe: die Jugend.</p> <!----><!----> <figure id="id-doc-1ghh7fdi81" content="" data-vars-danzz-article-element="full" class="yb df oe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/10/9446f889-174f-4f23-9c2d-238ea0426300.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:150.28%;"><amp-img layout="responsive" alt="Der Leiter Lungenheilkunde am Kinderspital Zürich, Alexander Möller sieht den Trend ebenfalls." lightbox="doc-1ghh7fdi81-aboPart" width="2832" height="4256" src="https://img.chmedia.ch/2022/11/10/9446f889-174f-4f23-9c2d-238ea0426300.jpeg?width=480&amp;height=716&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,4227,x0,y0" srcset="https://img.chmedia.ch/2022/11/10/9446f889-174f-4f23-9c2d-238ea0426300.jpeg?width=240&amp;height=358&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,4227,x0,y0 240w, https://img.chmedia.ch/2022/11/10/9446f889-174f-4f23-9c2d-238ea0426300.jpeg?width=480&amp;height=716&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2832,4227,x0,y0 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="pe qe"><h3 data-team-image-caption="true" class="re">Der Leiter Lungenheilkunde am Kinderspital Zürich, Alexander Möller sieht den Trend ebenfalls.</h3> <div class="se te"><span class="ue">Bild: zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh06d8m0" content="" data-vars-danzz-article-element="full" class="yb ve">Den Trend hat auch Alexander Möller, Leiter Lungenheilkunde am Kinderspital Zürich, beobachtet. <a data-vars-danzz-external-link="true" href="https://www.lunge-zuerich.ch/gesundheitsfoerderung-praevention/luftibus/studieluftibusinderschule">Eine Studie</a> unter seiner Leitung, die im Jahr 2020 publiziert wurde, hatte ergeben, dass rund 70 Prozent der Mädchen und rund 60 Prozent der Jungen im Alter von 16 bis 17 Jahren im Kanton Zürich rauchen. Ein Grossteil davon greife zu E-Zigaretten. Aktuelle Zahlen gibt es keine, doch: «Heute sind es bestimmt noch mehr Jugendliche», sagt er.</p> <!----><!----> <div id="id-doc-1055c849" content="" data-vars-danzz-article-element="full" class="jf"><span class="kf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2373045" class="z lb"><!----> <!----> <!----> <div class="kb gf"><figure class=""><a href="/ostschweiz/kanton-thurgau/onlyfans-ich-habe-die-chance-schlau-genutzt-fabienne-aus-kreuzlingen-verdient-mit-nacktbildern-und-sexvideos-7000-franken-im-monat-ld.2373045" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Fabienne hat ihre Reichweite nach der «Bachelor»-Staffel 2020 genutzt. (Bild: Andrea Tina Stalder)" src="https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3104,x0,y288" srcset="https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5501,3104,x0,y288 319w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5501,3104,x0,y288 638w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3100,x0,y288 292w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3100,x0,y288 584w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3094,x0,y288 223w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3094,x0,y288 446w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3104,x0,y288 380w, https://img.chmedia.ch/2022/11/15/ea16620b-8430-433e-a7b1-24ff7f8e3388.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5518,3104,x0,y288 760w" width="5518" height="3104" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/kanton-thurgau/onlyfans-ich-habe-die-chance-schlau-genutzt-fabienne-aus-kreuzlingen-verdient-mit-nacktbildern-und-sexvideos-7000-franken-im-monat-ld.2373045" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <!----><span class="">Fabienne aus Kreuzlingen verdient mit Sexvideos auf Onlyfans Geld</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae he"><div class="de"><div class="ge"><!----> <svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-11-19T04:10:00.000Z" class="ee ie">19.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2373698" class="z lb"><!----> <!----> <!----> <div class="kb gf"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/gastrofuehrer-diese-ostschweizer-gourmet-restaurants-sind-ausgezeichnet-wir-haben-einige-von-ihnen-getestet-ld.2373698" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das «Memories» um Küchenchef Sven Wassmer vom Grand Resort Bad Ragaz wurde mit drei Michelin-Sterne ausgezeichnet. (Bild: PD)" src="https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y121" srcset="https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y121 319w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3589,2025,x0,y121 638w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y121 292w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2022,x0,y121 584w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y121 223w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2018,x0,y121 446w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y121 380w, https://img.chmedia.ch/2022/11/09/77e2a46f-1a23-4d0e-b635-7cddea3a8586.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3600,2025,x0,y121 760w" width="3600" height="2025" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/ressort-ostschweiz/gastrofuehrer-diese-ostschweizer-gourmet-restaurants-sind-ausgezeichnet-wir-haben-einige-von-ihnen-getestet-ld.2373698" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <!----><span class="">Ausgezeichnete Restaurants - von der Redaktion getestet</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae he"><div class="de"><div class="ge"><!----> <!----> <time datetime="2022-11-19T10:00:00.000Z" class="ee ie">19.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh0b80e0" content="" data-vars-danzz-article-element="full" class="yb ve">Die Werbung in den sozialen Medien ist dabei direkt auf die Jugend gerichtet. «Wir haben Angst, dass die Folgen der Geräte verharmlost werden. Denn die Industrie proklamiert E-Zigaretten als gesündere Variante zum Rauchen», sagt er. «Wir wissen aber noch gar nicht, welche Langzeitschäden sie haben.» Was er indes weiss: Gerade Jugendliche sind suchtgefährdet. «Die meisten Suchtraucher haben etwa mit 15 Jahren mit dem Rauchen begonnen», sagt er. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ghjrj5k30" content="" data-vars-danzz-article-element="full" class="yb hf"><span>Der Branchenverbandspräsident ist frustriert</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh0nihj0" content="" data-vars-danzz-article-element="full" class="yb ve">Das Problem ist, dass die nikotinhaltigen Geräte in der Schweiz gesetzlich noch keiner Altersbeschränkung unterliegen. Mit Inkrafttreten des Tabakproduktegesetzes im Jahr 2024 wird sich das ändern. In den Fachgeschäften werden Minderjährige laut Puppo bereits abgewiesen, doch die Zahlen beweisen, dass sie irgendwie an ihre Geräte kommen. Ein Versuch bei verschiedenen Onlinehändlern zeigt: Ein paar Mausklicks – und die E-Zigarette ist bestellt. Altersprüfung? Gibt es keine.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gi2pcdor0" content="" data-vars-danzz-article-element="full" class="yb ve">Eigentlich wollten die E-Zigaretten-Shops dem Trend gar nicht folgen. «Anfangs zögerten in der Schweiz alle Fachhändler mit dem Verkauf der Einweg-E-Zigaretten», sagt Puppo. Wieso? «Weil wir ihre Probleme bereits kannten.» Nur geht der Verkauf der Geräte mit Kiosken und Tankstellen weit über E-Zigaretten-Shops hinaus.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh238qu0" content="" data-vars-danzz-article-element="full" class="yb ve">Branchenverbandspräsident Puppo ist frustriert. Er sagt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ghjrh4c11" content="" data-vars-danzz-article-element="full" class="yb lf">«Die Kontrolle ist völlig aus den Händen der Fachgeschäfte gerutscht.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gi2pbse51" content="" data-vars-danzz-article-element="full" class="yb ve">Dieser Kontrollverlust führe nicht nur zum unerwünschten Trend unter Minderjährigen, sondern auch zu einer Umweltsünde. «In den anderen Verkaufsstellen wird weder über die gesundheitlichen Aspekte noch über die richtige Entsorgung informiert. Nicht aus Ignoranz, sondern weil man es schlichtweg nicht weiss.» </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gh1blfln0" content="" data-vars-danzz-article-element="full" class="yb ve">Denn: 500 bis 800 Mal daran ziehen und der Dampfer ist leer. Dann landet das Gehäuse aus Plastik mitsamt der Batterie im Innern oft im Abfalleimer. <a data-vars-danzz-external-link="true" href="https://www.materialfocus.org.uk/press-releases/one-million-single-use-vapes-thrown-away-every-week-contributing-to-the-growing-e-waste-challenge-in-the-uk/">Eine Studie</a> aus dem Vereinigten Königreich im Auftrag von Material Focus, einer gemeinnützigen Recyclingorganisation, hält fest, dass dort die Hälfte der Einweg-E-Zigaretten weggeworfen wird. Stand Juni würden im Vereinigten Königreich über 1,3 Millionen solcher Geräte pro Woche weggeworfen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh2nh070" content="" data-vars-danzz-article-element="full" class="yb ve">Im Abfall landet somit jedes Mal auch ein Lithium-Ionen-Akku. Laut der Website der Hersteller verfügt die beliebte «Puff Bar» über einen 350-mAh-Akku. Zum Vergleich: Das neue iPhone 14 hat einen 3279-mAh-Akku. Mit zehn «Puff Bars», die weggeschmissen werden, landet demnach die Akkukapazität für ein iPhone 14 im Müll. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gh1bm0b30" content="" data-vars-danzz-article-element="full" class="yb ve">In der Schweiz können keine genauen Zahlen genannt werden. Doch für Mario Puppo ist klar:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1ghjri6ck1" content="" data-vars-danzz-article-element="full" class="yb lf">«Das Volk interessiert der Umweltaspekt nicht.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghjri97n1" content="" data-vars-danzz-article-element="full" class="yb ve">Denn eigentlich müssten die Geräte recycelt werden – vom wiederaufladbaren Akku hin zum Plastik kann alles wiederverwertet werden. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghh2j6nh1" content="" data-vars-danzz-article-element="full" class="yb ve">Die Raucherin oder der Raucher muss nicht etwa das Gerät auseinanderschrauben: «Jede Verkaufsstelle ist dazu verpflichtet, alle Geräte wieder entgegenzunehmen», sagt Puppo. Sie würden dann an die Sammelstelle Elektroschrott versandt.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ghjrjp4v0" content="" data-vars-danzz-article-element="full" class="yb hf"><span>Bund will handeln</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ggv4t9l70" content="" data-vars-danzz-article-element="full" class="yb ve">Wie dieser Missstand gelöst werden kann, ist noch nicht klar. Der Bundesrat hat Ende Oktober lediglich bekannt gegeben, dass er eine Steuer auf nikotinhaltige E-Zigaretten plant. Diese soll jedoch dem geringeren Schädlichkeitspotenzial der E-Zigaretten Rechnung tragen und deshalb tiefer sein als bei klassischen Tabakzigaretten. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gi0i7ktj1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="yb ve">Der Bundesrat schlägt zwanzig Rappen pro Milliliter Flüssigkeit bei gewöhnlichen Geräten und gar einen Franken pro Milliliter Flüssigkeit bei Einweggeräten vor – für den Jugendschutz. Eine Einweg-E-Zigarette, die heute zehn Franken kostet, würde künftig also 11.80 Franken kosten. Er rechnet mit jährlichen Mehreinnahmen von rund 13,8 Millionen Franken.</p> <!----><!----> <div id="id-doc-1ggusnn3j2" content="" data-vars-danzz-article-element="full" class=""><div class="mf"><div class="of"></div> <div class="nf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll - https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Schlecht für Umwelt: Viele Einweg-E-Zigaretten landen im Müll" data-param-url="https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="of"></div></div> <!----></div> <!----><!----> <div id="id-doc-1ggusnn3j3" content="" data-vars-danzz-article-element="full" class="yb"><div class="yc rf"><p class="zc bd">      Mehr zum Thema:    </p> <div class="qf"><div class="sf"><div><div class=""><div><ul class="cd gd tags__list--articlemetainfo-amp"><li class="ed"><a href="/thema/bundesrat" class="fd">        Bundesrat      </a></li><li class="ed"><a href="/thema/jugendliche" class="fd">        Jugendliche      </a></li><li class="ed"><a href="/thema/kinderspital-zuerich" class="fd">        Kinderspital Zürich      </a></li><li class="ed"><a href="/thema/schweiz" class="fd">        Schweiz      </a></li><li class="ed"><a href="/thema/swiss" class="fd">        Swiss      </a></li><li class="ed"><a href="/thema/verkauf" class="fd">        Verkauf      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ggusnn3j4" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l v"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="x y"><div id="id-ld_2370548" class="z hb"><!----> <!----> <!----> <div class="kb ff"><figure class=""><a href="/leben/neuer-klima-bericht-die-menschheit-wird-ihr-co2-budget-in-neun-jahren-verpulvert-habe-wenn-jetzt-kein-kurswechsel-kommt-ld.2370548" class="eb tf"><div class="i cf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Die CO2-Emissionen aus Kohle könnten in diesem Jahr einen Höchststand erreichen: ein Braunkohlekraftwerk im australischen Bundesstaat Victoria. (Getty Images)" src="https://img.chmedia.ch/2022/11/10/d719763e-1510-4759-938e-3a88de296eab.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2687,2687,x1007,y713" srcset="https://img.chmedia.ch/2022/11/10/d719763e-1510-4759-938e-3a88de296eab.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2687,2687,x1007,y713 80w, https://img.chmedia.ch/2022/11/10/d719763e-1510-4759-938e-3a88de296eab.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2687,2687,x1007,y713 160w" width="2687" height="2687" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab cb"><a href="/leben/neuer-klima-bericht-die-menschheit-wird-ihr-co2-budget-in-neun-jahren-verpulvert-habe-wenn-jetzt-kein-kurswechsel-kommt-ld.2370548" class="eb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="rb sb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Neuer Klima-Bericht  </span></div> <!----><span class="">Die Menschheit wird ihr CO2-Budget in neun Jahren verpulvert haben – wenn jetzt kein Kurswechsel kommt</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="ge"><span class="ee fe">Stephanie Schnydrig</span> <!----> <time class="ee ie">11.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="x y"><div id="id-ld_2371085" class="z hb"><!----> <!----> <!----> <div class="kb ff"><figure class=""><a href="/leben/elternratgeber-fieber-ist-nicht-schaedlich-ld.2371085" class="eb tf"><div class="i cf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Erkältungen brauchen viel Geduld - auch seitens der Eltern. (Peter Cade / Getty)" src="https://img.chmedia.ch/2022/11/16/faae2b00-c692-4c80-9389-c8c00ca3905f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3328,3328,x832,y0" srcset="https://img.chmedia.ch/2022/11/16/faae2b00-c692-4c80-9389-c8c00ca3905f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3328,3328,x832,y0 80w, https://img.chmedia.ch/2022/11/16/faae2b00-c692-4c80-9389-c8c00ca3905f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3328,3328,x832,y0 160w" width="3328" height="3328" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab cb"><a href="/leben/elternratgeber-fieber-ist-nicht-schaedlich-ld.2371085" class="eb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="rb sb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Elternratgeber  </span></div> <!----><span class="">Aufgeräumt mit Mythen bei kranken Kindern: Fieber ist nicht schädlich und weg mit dem Hustensirup</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ae be"><div class="de"><div class="ge"><span class="ee fe">Sabine Kuster</span> <!----> <time class="ee ie">17.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="xb"><div class=""><div class="t"><span class="u">        <h2 class="wb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-9886656363413369" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2374887" class="z"><!----> <!----> <!----> <div class="kb ef"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/steuerreform-macht-die-globale-mindeststeuer-die-reichen-kantone-noch-reicher-stgallen-wehrt-sich-ist-damit-in-der-ostschweiz-aber-allein-ld.2374887" class="eb"><div class="i cf"><amp-img layout="intrinsic" alt="Der St.Galler Finanzchef Marc Mächler und sein Thurgauer Amtskollege Urs Martin sind sich bei der Umsetzung der OECD-Mindeststeuer nicht einig. (Bilder: Belinda Schmid/Ralph Ribi)" src="https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1414,797,x0,y0" srcset="https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 740w,https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 1480w,https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 380w,https://img.chmedia.ch/2022/11/18/788c08cd-9555-4500-a2e0-24c8a1baa7d8.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=653,653,x0,y0 760w" width="653" height="653" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/ressort-ostschweiz/steuerreform-macht-die-globale-mindeststeuer-die-reichen-kantone-noch-reicher-stgallen-wehrt-sich-ist-damit-in-der-ostschweiz-aber-allein-ld.2374887" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Steuerreform  </span></div> <!----><span class="">Macht die globale Mindeststeuer die reichen Kantone noch reicher? St.Gallen wehrt sich – ist damit in der Ostschweiz aber allein</span></h2> <!----> <div class="db">Das Bundesparlament streitet über die globale Mindeststeuer für Grossunternehmen: Wie sollen die Gewinne innerhalb der Schweiz verteilt werden? Die Ostschweizer Finanzdirektoren sind uneins.</div> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Adrian Vögele</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-826909981874133" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2375092" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/ostschweiz/ressort-ostschweiz/energieprojekte-das-verbandsbeschwerderecht-darf-nicht-geschwaecht-werden-stgaller-gruene-und-gruenliberale-sind-empoert-mitte-fdp-und-svp-fordern-anpassungen-ld.2375092" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein häufiger Streitpunkt: Sind Windenergieanlagen verträglich oder unverträglich mit der Natur? (Bild: wak)" src="https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2178,x0,y100" srcset="https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2178,x0,y100 319w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3860,2178,x0,y100 638w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2175,x0,y100 292w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2175,x0,y100 584w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2171,x0,y100 223w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2171,x0,y100 446w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2178,x0,y100 380w, https://img.chmedia.ch/2022/11/18/d22d3e01-92de-4bfd-bce4-2217e2bd1a7f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3872,2178,x0,y100 760w" width="3872" height="2178" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/ressort-ostschweiz/energieprojekte-das-verbandsbeschwerderecht-darf-nicht-geschwaecht-werden-stgaller-gruene-und-gruenliberale-sind-empoert-mitte-fdp-und-svp-fordern-anpassungen-ld.2375092" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Energieprojekte  </span></div> <!----><span class="">«Das Verbandsbeschwerderecht darf nicht geschwächt werden»: St.Galler Grüne und Grünliberale sind empört – Mitte, FDP und SVP fordern Anpassungen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Regula Weik</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-16080797068536068" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2374799" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/international/china-als-die-covid-polizei-vor-meiner-tuer-steht-ergreife-ich-die-flucht-so-erlebte-unser-korrespondent-den-lockdown-in-peking-ld.2374799" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Leben in «Null-Covid»-China: Einwohner warten darauf, getestet zu werden. (Mark Schiefelbein / AP)" src="https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3167,x0,y293" srcset="https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5613,3167,x0,y293 319w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5613,3167,x0,y293 638w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3163,x0,y293 292w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3163,x0,y293 584w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3156,x0,y293 223w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3156,x0,y293 446w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3167,x0,y293 380w, https://img.chmedia.ch/2022/11/18/33c3a632-a4f2-4f0c-9b9b-3d6cf117d134.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5630,3167,x0,y293 760w" width="5630" height="3167" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/international/china-als-die-covid-polizei-vor-meiner-tuer-steht-ergreife-ich-die-flucht-so-erlebte-unser-korrespondent-den-lockdown-in-peking-ld.2374799" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    China  </span></div> <!----><span class="">«Als die Covid-Polizei vor meiner Tür steht, ergreife ich die Flucht»: So erlebte unser Korrespondent den Lockdown in Peking</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-11-19T16:00:00.000Z" class="ee ie">19.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-8278193782977359" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2374505" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/ostschweiz/wil/platznot-unterricht-auf-dem-gang-warum-die-primarschule-rickenbach-eine-alte-weberei-innert-kurzer-zeit-zu-neuen-schulraeumen-umbauen-will-ld.2374505" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Unterricht neben WC und Garderobe: An der Primarschule Rickenbach herrscht Platznot. (Bild: Lara Wüest)" src="https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/11/17/09c37d4d-321d-4a3c-98a5-2e200c4b926f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/ostschweiz/wil/platznot-unterricht-auf-dem-gang-warum-die-primarschule-rickenbach-eine-alte-weberei-innert-kurzer-zeit-zu-neuen-schulraeumen-umbauen-will-ld.2374505" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <!----> <span>    Platznot  </span></div> <!----><span class="">Unterricht auf dem Gang: Warum die Primarschule Rickenbach eine alte Weberei innert kurzer Zeit zu neuen Schulräumen umbauen will</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Lara Wüest</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9015868644634673" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2374884" class="z"><!----> <!----> <!----> <div class="kb"><figure class=""><a href="/international/migration-steigende-zahlen-steht-europa-erneut-vor-einer-fluechtlingskrise-eine-analyse-ld.2374884" class="eb"><div class="i cf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Im Zentrum des Seilziehens der Politik auf dem Mittelmeer: Gerettete Bootsflüchtlinge auf der «Ocean Viking» der privaten Seenotretterorganisation SOS Méditerranée. (Vincenzo Circosta / AP)" src="https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4283,x0,y398" srcset="https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7591,4283,x0,y398 319w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7591,4283,x0,y398 638w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4277,x0,y398 292w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4277,x0,y398 584w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4268,x0,y398 223w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4268,x0,y398 446w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4283,x0,y398 380w, https://img.chmedia.ch/2022/11/10/3184e005-3511-4a0c-a35b-4f9bffe84e29.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7614,4283,x0,y398 760w" width="7614" height="4283" class="j bf"></amp-img> <!----> <!----></div></a></figure></div> <div class="ab"><a href="/international/migration-steigende-zahlen-steht-europa-erneut-vor-einer-fluechtlingskrise-eine-analyse-ld.2374884" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Migration  </span></div> <!----><span class="">Steigende Zahlen: Steht Europa erneut vor einer Flüchtlingskrise? Eine Analyse</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ae"><div class="de"><div class="ge"><span class="ee fe">Daniel Fuchs</span> <!----> <time datetime="2022-11-21T04:00:00.000Z" class="ee ie">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708736"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "tagblatt.ch",            "sections": "Leben",            "authors": "Sharleen Wüest",            "canonicalPath": "tagblatt.ch/ld.2367801",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801","pageID":"ld.2367801","pageName":"/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801","destinationURL":"https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Leben","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2367801","compName":"Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt","compPrimCat":"Leben","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt","articleCatchline":"Trend","articleAuthor":"Sharleen Wüest","articleFlag":"","premium":"false","nzzTags":"Desk-Net","issueTimestamp":"2022-11-21T04:00:00.000Z","updateTimestamp":"2022-11-17T13:54:42.500Z","municipality":"","topic":"Bundesrat;Jugendliche;Kinderspital Zürich;Schweiz;Swiss;Verkauf","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-sgtamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-sgtamp","version":"1.0","pageInstanceID":"www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801","pageID":"ld.2367801","pageName":"/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801","destinationURL":"https://www.tagblatt.ch/leben/einweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Leben","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"TBM","pageAttrCMS":"chmedia","compID":"ld.2367801","compName":"Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt","compPrimCat":"Leben","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Einweg-E-Zigaretten: Praktisch und cool, aber unglaublich schlecht für die Umwelt","articleCatchline":"Trend","articleAuthor":"Sharleen Wüest","articleFlag":"","premium":"false","nzzTags":"Desk-Net","issueTimestamp":"2022-11-21T04:00:00.000Z","updateTimestamp":"2022-11-17T13:54:42.500Z","municipality":"","topic":"Bundesrat;Jugendliche;Kinderspital Zürich;Schweiz;Swiss;Verkauf","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "St. Galler Tagblatt",            "ns_site": "www.tagblatt.ch"          }        }      </script></amp-analytics> <div id="footer" class="ag k"><!---->  <div class="cg"><div class="dg"><p class="eg">        Abonnenten      </p> <ul class="fg"><li class="bg"><a href="https://abo.tagblatt.ch/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fleben%2Feinweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="gg">            Abo bestellen          </a></li><li class="bg"><a href="https://abo.tagblatt.ch/benutzerkonto/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fleben%2Feinweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="gg">            Abo verwalten          </a></li><li class="bg"><a href="https://www.tagblatt.ch/aboplus" class="gg">            abo+ Vorteile          </a></li></ul></div><div class="dg"><p class="eg">        Produkte      </p> <ul class="fg"><li class="bg"><a href="https://epaper.tagblatt.ch/" class="gg">            E-Paper          </a></li><li class="bg"><a href="https://abo.tagblatt.ch/newsletter/?target=https%3A%2F%2Fwww.tagblatt.ch%2Famp%2Fleben%2Feinweg-e-zigaretten-praktisch-cool-und-unglaublich-schlecht-fuer-die-umwelt-ld.2367801" class="gg">            Newsletter          </a></li><li class="bg"><a href="https://www.facebook.com/tagblatt/" class="gg">            Facebook          </a></li><li class="bg"><a href="https://twitter.com/tagblatt_ch" class="gg">            Twitter          </a></li><li class="bg"><a href="https://www.instagram.com/tagblatt_ch/" class="gg">            Instagram          </a></li><li class="bg"><a href="https://www.tagblatt.ch/ld.1018243" class="gg">            RSS-Feeds          </a></li></ul></div></div><div class="cg"><div class="dg"><p class="eg">        Angebote      </p> <ul class="fg"><li class="bg"><a href="/wettbewerbe" class="gg">            Wettbewerbe          </a></li><li class="bg"><a href="/aboplus/angebote" class="gg">            Leserreisen          </a></li><li class="bg"><a href="/agenda" class="gg">            Veranstaltung melden          </a></li><li class="bg"><a href="https://chmediawerbung.ch/digital/zeitungen/st-galler-tagblatt/" class="gg">            Werbekunden          </a></li></ul></div><div class="dg"><p class="eg">        Rechtliches      </p> <ul class="fg"><li class="bg"><a href="https://www.tagblatt.ch/ld.1023004" class="gg">            Nutzungsbedingungen          </a></li><li class="bg"><a href="https://www.tagblatt.ch/ld.1022830" class="gg">            Datenschutzerklärung          </a></li><li class="bg"><a href="https://www.tagblatt.ch/ld.994639" class="gg">            Impressum          </a></li></ul></div></div><div class="cg"><div class="dg"><p class="eg">        Hilfe &amp; Kontakt      </p> <ul class="fg"><li class="bg"><a href="https://abo.tagblatt.ch/kontakt/" class="gg">            Kontakt          </a></li><li class="bg"><a href="https://abo.tagblatt.ch/faq/" class="gg">            Häufige Fragen          </a></li><li class="bg"><a href="https://netiquette.chmedia.ch/" class="gg">            Netiquette          </a></li></ul></div><div class="dg"><p class="eg">        Unternehmen      </p> <ul class="fg"><li class="bg"><a href="https://chmedia.ch/" class="gg">            CH Media          </a></li></ul></div></div> <div class="hg">    Copyright © St.Galler Tagblatt. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von St.Galler Tagblatt ist nicht gestattet.  </div></div></div></div></div>  </body></html>